<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://news.mingpao.com/htm/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>感激醫護照料 隔離病房內感同身受 - 20200517 - 體育 - 每日明報 - 明報新聞網</title>
<meta name="title" content="感激醫護照料 隔離病房內感同身受 - 20200517 - 體育 - 每日明報 - 明報新聞網" />
<meta name="description" content="【明報專訊】兩小時的訪問，李振豪憶述染疫經過，一直處之泰然，唯獨說起醫護，忍不住哽咽起來。他感激醫護以生命作賭注，服務包括自己在內的逾千病人，亦慶幸獲他們如家人般照料心靈健康。" />
<meta name="keyword" content="" />
<meta name="news_keyword" content="" />
<link rel="image_src" href="https://fs.mingpao.com/image/mingpao_logo_200.png" />
<link rel="canonical" href="https://news.mingpao.com/pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919438/%e6%84%9f%e6%bf%80%e9%86%ab%e8%ad%b7%e7%85%a7%e6%96%99-%e9%9a%94%e9%9b%a2%e7%97%85%e6%88%bf%e5%85%a7%e6%84%9f%e5%90%8c%e8%ba%ab%e5%8f%97" />
<meta property="fb:admins" content="100004445798976"/>
<meta property="fb:app_id" content="472935572794983"/>
<meta property="fb:pages" content="498203090239831">
<meta property="fb:pages" content="1473961352827377">
<meta property="fb:pages" content="296990317084483">
<meta property="fb:pages" content="141133785928124">
<meta property="fb:pages" content="144141479107468">
<meta property="fb:pages" content="132864260195623">
<meta property="fb:pages" content="252024504823919">
<meta property="fb:pages" content="1495485234000315">
<meta property="fb:pages" content="151864751677009">
<meta property="fb:pages" content="708771492593244">
<meta property="fb:pages" content="183006778560934">
<meta property="fb:pages" content="185139854846169">
<meta property="og:title" content="感激醫護照料 隔離病房內感同身受 - 20200517 - 體育"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【明報專訊】兩小時的訪問，李振豪憶述染疫經過，一直處之泰然，唯獨說起醫護，忍不住哽咽起來。他感激醫護以生命作賭注，服務包括自己在內的逾千病人，亦慶幸獲他們如家人般照料心靈健康。"/>
<meta property="article:author" content="https://www.facebook.com/mingpaoinews" />
<meta property="og:site_name" content="明報新聞網 - 每日明報 daily news"/>
<meta property="og:url" content="https://news.mingpao.com/pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919438/%e6%84%9f%e6%bf%80%e9%86%ab%e8%ad%b7%e7%85%a7%e6%96%99-%e9%9a%94%e9%9b%a2%e7%97%85%e6%88%bf%e5%85%a7%e6%84%9f%e5%90%8c%e8%ba%ab%e5%8f%97"/>
<meta property="og:image" content="https://fs.mingpao.com/image/mingpao_logo_200.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mingpaocom">
<meta name="twitter:creator" content="@mingpaocom">
<meta name="twitter:title" content="感激醫護照料 隔離病房內感同身受 - 20200517 - 體育">
<meta name="twitter:description" content="【明報專訊】兩小時的訪問，李振豪憶述染疫經過，一直處之泰然，唯獨說起醫護，忍不住哽咽起來。他感激醫護以生命作賭注，服務包括自己在內的逾千病人，亦慶幸獲他們如家人般照料心靈健康。">
<meta name="twitter:image" content="https://fs.mingpao.com/image/mingpao_logo_200.png">
<!--<link rel="alternate" href="android-app://com.mingpao.mpnewsandroid/mpnews/PNS/20200517/s00015/1589653919438" />
<link rel="alternate" href="ios-app://404134173/mpnews/PNS/20200517/s00015/1589653919438" />-->
<link rel="stylesheet" type="text/css" href="../css/fancybox/jquery.fancybox.css?0" media="screen" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-buttons.css" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-thumbs.css" />
<link rel="stylesheet" type="text/css" href="../css/slider.css?0" media="screen" />
<!-- included for browser push notification -->
<link rel="manifest" href="../manifest.js">
<!-- included for browser push notification -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="max-age=0">
<meta http-equiv="Cache-control" content="no-cache, must-revalidate">
<meta http-equiv="expires" content="0">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="alternate" hreflang="zh-hk" href="https://news.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css?0">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/generic.css?8">
<link rel="stylesheet" href="../css/module.css?13">
<link rel="stylesheet" href="../css/generic_responsive.css?3" media="all">
<link rel="stylesheet" href="../css/module_responsive.css?6" type="text/css" media="all">
<link rel="stylesheet" href="../css/component.css?0" type="text/css">
<link rel="stylesheet" href="../css/header.css?1">
<link rel="stylesheet" href="../css/header_color1.css?0">
<link rel="stylesheet" href="../css/footer.css?0" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?0">
<link rel="stylesheet" href="../css/member_dashboard.css?1">
<link rel="stylesheet" href="../css/member_all.css">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.1.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-6"></script>
<script>
gaTrackingID='UA-4717822-6';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!-- check dummy and overide url* variable here -->
<script>var urlProduct='pns';</script>
<script>var urlPage='article';</script>
<script src="../js/common/commonvars.js?111"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script language="javascript">
var requestURL=parent.location.href.split('?')[0];//var bCheckURL=true;
/* check mobile user redirect to m.mingpao.com*/
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if(window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://news.mingpao.com/')<0) &&
   decodeURIComponent(requestURL).search(/\/article\/[^\/]+\/special\//i)<0) {
	parent.location.href=requestURL.replace('https://news.mingpao.com/', 'https://m.mingpao.com/');
	//$('html').append('['+document.referrer+']')
	//console.log(navigator.userAgent)
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL=$('link[rel="canonical"]').attr('href');
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='' &&
		decodeURIComponent(orgnialURL).search(/\/error|\.mingpao\.com$/i)<0 &&
		decodeURIComponent(requestURL).search(/\/php\/|\/photo[13]\/|\/dummy\/|\/preview\/|\/columnist\/|\/article\/[^\/]+\/special\//i)<0) {
		//if (decodeURIComponent(orgnialURL).toString().toLowerCase().indexOf(decodeURIComponent(requestURL).slice(0,-15).toString().toLowerCase())<0) {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL+location.search;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL).slice(0,-15));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>
<script src="../js/vendor/jquery.bxslider.js"></script>
<script src="../js/vendor/jquery.caroufredsel.js"></script>
<script src="../js/vendor/jquery.lazyload.js"></script>
<script src="../js/vendor/jquery.imgliquid.js"></script>
<script>
(function() {
	if (window.innerWidth<640)
		$('meta[name="viewport"]').attr('content', 'width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes')
})();
</script>
<!-- included for facebook pixel -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- included for facebook pixel -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>

<script type="text/javascript">
$(document).ready(function () {
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!-- JSON-LD -->
<script type="application/ld+json">{
	"@context": "http://schema.org",
	"@type":"Organization",
	"name":"明報",
	"url":"https://www.mingpao.com/",
	"logo":{"@type":"ImageObject","width":903,"height":545,"url":"https://creative.mingpao.com/image/mplogos/mingpao.png"},
	"sameAs":[
		"https://www.facebook.com/mingpaoinews/",
		"https://www.facebook.com/mpinvestor.club/",
		"https://www.facebook.com/OL.Mingpao/",
		"https://www.facebook.com/mingpaoeducation",
		"https://www.facebook.com/hkmingpaofeature/",
		"https://www.youtube.com/channel/UCk8a6ogkkg1EcVysur1Wb9A",
		"https://twitter.com/mingpaocom"
	]
}</script><script type="text/javascript" src="../js/fancybox/jquery.fancybox.pack.js"></script><!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-media.js"></script><!-- Add fancyBox - media helper (this is optional) -->
<style>#topvideo, #lower{display:none;}</style>
<script>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</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> <div id="fb-root"></div><div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="ad728">
	<div class="clr"></div>
	<div align="center" class="superbanner" id="headerbannerd"></div>
	<div class="superbanner1"></div>
	<div class="superbanner2"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						<script language="javascript" src="../php/pagetopweather.php" defer></script>
					</div>
					<div id="mingpaonews_logo"> <a href="https://news.mingpao.com/"><img src="../image/mingpaonews_logo.png" alt="明報新聞網" title="明報新聞網"></a> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='Y', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>			<!--Header right side--><script src="../js/vendor/jquery.dropdown.js"></script><script language="javascript">function top2searchsubmit () {  if ($('.dropdown-list span').html()=='圖片')     $('form.search input[name=\"searchtype\"]').val('P');  else if ($('.dropdown-list span').html()=='影片')     $('form.search input[name=\"searchtype\"]').val('V');  else    $('form.search input[name=\"searchtype\"]').val('A');  $('form.search').attr('action', $('form.search #keywords').val()!=''?'../php/search2.php':'../php/search1.php');  return true;};(function(){	var top2searchdesktop='',top2searchmobile='';	top2searchdesktop+='<div class="desktopheader top_absolute">';	top2searchdesktop+='<div class="joinus txt2">';	top2searchdesktop+='<a href="../pns/%E5%85%AD%E5%90%88%E5%BD%A9/marksix">	<div class="mark6_icon" title="六合彩"></div></a>';	top2searchdesktop+='<a href="../php/rss.php"> <div class="rss_icon" title="rss"></div> </a>';	top2searchdesktop+='<a href="https://www.facebook.com/mingpaoinews" target="blank"> <div class="facebook_icon" title="facebook"></div><div class="right"> 加入我們</div></a>';	top2searchdesktop+='<div class="right">&nbsp;∣&nbsp;</div>';	top2searchdesktop+='<a href="../htm/mpreport/" target="blank"><div class="right">讀者報料</div></a>';	top2searchdesktop+='</div>';	top2searchdesktop+='<div class="clr"></div>';	top2searchdesktop+='<a href="../pns/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest" class="green_but oldnews right"><span class="txt2 color3rd ">昔日明報</span></a>';	top2searchdesktop+='<div id="mobileSearch" style="z-index:500">';	top2searchdesktop+='<div class="quicksearch_wrapper">';	top2searchdesktop+='<div class="dropdown txt2">';	top2searchdesktop+='<div class="arrow"></div>';	top2searchdesktop+='<div id="dd" class="dropdown-list" tabindex="1"><span>搜尋</span>';	top2searchdesktop+='<ul class="dropdown">';	top2searchdesktop+='<li><a href="javascript:void(0);">文章</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">圖片</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">影片</a></li>';	top2searchdesktop+='</ul>';	top2searchdesktop+='</div> ';	top2searchdesktop+='</div>';	top2searchdesktop+='<div style="width:auto;" class="site-masthead-search_wrapper receptacle">';	top2searchdesktop+='<div id="site-masthead-search" class="site-masthead-search">';	top2searchdesktop+='<div class="section"> <a class="site-brand" href="https://www.mingpao.com/">mingpao.com</a>';	top2searchdesktop+='<div class="i">';	top2searchdesktop+='<div class="find">';	top2searchdesktop+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchdesktop+='<input value="mp" type="hidden" name="site">';	top2searchdesktop+='<input value="all" type="hidden" name="pnssection">';	top2searchdesktop+='<input value="all" type="hidden" name="inssection">';	top2searchdesktop+='<input value="A" type="hidden" name="searchtype">';	top2searchdesktop+='<div class="container">';	top2searchdesktop+='<label for="search-keywords">Search:</label>';	top2searchdesktop+='<input name="keywords" id="keywords" class="keywords" type="search" placeholder=" ">';	top2searchdesktop+='</div>';	top2searchdesktop+='<button type="submit"><span>Go</span></button>';	top2searchdesktop+='</form>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	$('header .otherinfo3').html(top2searchdesktop);	top2searchmobile+='<div class="site-masthead-search"><div class="search">';	top2searchmobile+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchmobile+='<input value="mp" type="hidden" name="site">';	top2searchmobile+='<input value="all" type="hidden" name="pnssection">';	top2searchmobile+='<input value="A" type="hidden" name="searchtype">';	top2searchmobile+='<input name="keywords" id="keywords" class="keywords" type="hidden" placeholder=" ">';	top2searchmobile+='<button type="submit"><span>Go</span></button>';	top2searchmobile+='</form>';	top2searchmobile+='</div></div>';	$('header #otherinfo3mobile').html(top2searchmobile);})();$(function() {	var dd = new DropDown( $('#dd') );	$(document).click(function() {		// all dropdowns		$('.dropdown-list').removeClass('active');	});});</script><!--Menu--><div class="group desktopheader"><div class="col span_12_of_12"><div class="newsmenu_wrapper">	<!--Main Menu-->		<nav class="news_portalmenu">		<div class="portal_navheader slide-trigger"><h3><img src="../image/portalnav_news.gif" alt="每日明報" title="每日明報"></h3></div>		<ul id="menugroup" class="navigation group">			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E6%96%B0%E8%81%9E%E7%B6%B2/main">主頁</a></li>			<li><a id="current" href="https://news.mingpao.com/pns/%E8%A6%81%E8%81%9E/section/latest/s00001">每日明報</a></li>			<li><a href="https://news.mingpao.com/ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時新聞</a></li>			<li><a href="https://ol.mingpao.com/" target="_blank">明報OL網</a></li>			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E5%BD%B1%E7%89%87/video/latest">明報影片</a></li>			<li><a href="https://health.mingpao.com/" target="_blank">明報健康網</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A8%82%E6%88%B6%E5%B0%88%E4%BA%AB/epaper/latest">訂戶專享</a></li>			<li><a href="https://news.mingpao.com/php/subscription1.php">會員平台</a></li>		</ul>	</nav>	<!--Sub Menu-->	<nav class="news_submenu">
<div class="navheader slide-trigger"><h3>體育</h3></div>
<ul id="menusection" class="navigation group">
	<li><a href="../pns/%E8%A6%81%E8%81%9E/section/latest/s00001">要聞</a></li>
	<li><a href="../pns/%E6%B8%AF%E8%81%9E/section/latest/s00002">港聞</a></li>
	<li><a href="../pns/%E7%B6%93%E6%BF%9F/section/latest/s00004">經濟</a></li>
	<li><a href="../pns/%E5%A8%9B%E6%A8%82/section/latest/s00016">娛樂</a></li>
	<li><a href="../pns/%E7%A4%BE%E8%A9%95/section/latest/s00003">社評</a></li>
	<li><a href="../pns/%E8%A7%80%E9%BB%9E/section/latest/s00012">觀點</a></li>
	<li><a href="../pns/%E4%B8%AD%E5%9C%8B/section/latest/s00013">中國</a></li>
	<li><a href="../pns/%E5%9C%8B%E9%9A%9B/section/latest/s00014">國際</a></li>
	<li><a href="../pns/%E6%95%99%E8%82%B2/section/latest/s00011">教育</a></li>
	<li><a id="current" href="../pns/%E9%AB%94%E8%82%B2/section/latest/s00015">體育</a></li>
	<li><a href="../pns/%E5%89%AF%E5%88%8A/section/latest/s00005">副刊</a></li>
	<li><a href="../pns/%E8%8B%B1%E6%96%87/section/latest/s00017">英文</a></li>
	<li><a href="../pns/%E4%BD%9C%E5%AE%B6%E5%B0%88%E6%AC%84/section/latest/s00018">作家專欄</a></li>
	<li><a href="../pns/%E5%89%B5%E7%A7%91%E7%B7%9A/section/latest/special">創科線</a></li>
	<li><a href="../pns/%E5%81%B5%E6%9F%A5%E5%A0%B1%E9%81%93/section/latest/special">偵查報道</a></li>
	<li><a href="../pns/%E5%9C%96%E7%89%87%E7%9C%8B%E4%B8%96%E7%95%8C/photo1/latest">圖片看世界</a></li>
</ul>
</nav>
</div></div></div><div class="clr"></div><script src="../js/vendor/jquery.dlmenu.js"></script><script language="javascript">;(function($) {	$.fn.collapsable=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');}			});		});	};})(jQuery);</script><script language="javascript">(function() {	$('#dl-menu').append('<ul class="dl-menu">'+$('#menugroup').html()+'</ul>'); // mobile main menu	$('nav.news_portalmenu .slide-trigger').collapsable();	$('nav.news_submenu .slide-trigger').collapsable();	$('#menu>li').each(function(){		if (($(this).find('a').text()=='新聞' && $('#menugroup>li>a[id="current"]').text()=='每日明報') || 			$(this).find('a').text()==$('#menugroup>li>a[id="current"]').text()) 			$(this).find('.mobileheader').html('<ul>'+$('#menusection').html()+'</ul>');	});	$('#dl-menu li').each(function(){		if ($(this).find('a').text()==$('#menugroup>li>a[id="current"]').text())			$(this).append('<ul class="dl-submenu">'+$('#menusection').html()+'</ul>');	});	$('#dl-menu').dlmenu();})();</script><!--熱門話題--><div id="middlehottopic"></div><script src="../php/middlehottopic.php?product=pns"></script><!--Hot Topic-->
<!--innity inBoard--><div id="teads-inboard-here"></div><!--breaking news-->		</div></div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_8_of_12">
				<div itemscope itemtype="http://schema.org/Article" id="blockcontent" class="incontent">
					<div id="articleTop" class="">
						<div itemprop="alternativeHeadline" class="colleft">
							<a href="../pns/%E9%AB%94%E8%82%B2/section/20200517/s00015"><h3>體育</h3></a>
							<div itemprop="datePublished" class="date">2020年5月17日星期日</div>
													</div>
						<div class="colright">
														<form name="form2" class="right">
							<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653915413/%e5%be%b7%e7%94%b2%e9%96%89%e9%96%80%e5%be%a9%e8%b3%bd-%e5%a4%9a%e8%92%99%e7%89%b9%e7%82%92%e5%8f%b2%e6%b5%a9%e5%85%8b-%e5%a4%8f%e8%98%ad%e7%89%b9%e6%89%93%e5%90%a1%e5%8f%96%e9%87%8d%e9%96%8b%e5%be%8c%e9%a6%96%e7%90%83-%e7%82%ba%e9%98%b2%e7%96%ab%e6%8b%92%e5%9f%8b%e8%ba%ab%e6%85%b6%e7%a5%9d">德甲閉門復賽 多蒙特炒史浩克 夏蘭特打吡取重開後首球 為防疫拒埋身慶祝　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653916755/%e6%9f%8f%e6%9e%97%e8%81%af%e6%83%a1%e9%ac%a5%e4%b8%80%e5%93%a5%e6%8b%9c%e4%bb%81-%e4%b8%bb%e5%b8%a5%e5%a5%94%e5%96%aa%e7%bc%ba%e9%99%a3">柏林聯惡鬥一哥拜仁 主帥奔喪缺陣　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917129/%e8%8b%b1%e8%b6%85%e7%90%83%e5%93%a1%e9%81%95%e9%9a%94%e9%9b%a2%e4%bb%a4-%e8%b5%b4%e5%b7%b4%e9%bb%8e%e8%be%a6%e6%80%a7%e6%84%9b%e6%b4%be%e5%b0%8d%e5%8f%97%e6%9f%a5">英超球員違隔離令 赴巴黎辦性愛派對受查　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917238/%e5%b7%b4%e5%a1%9e%e7%9a%87%e9%a6%ac%e9%9b%86%e8%a8%93%e7%84%a1%e6%9c%9f-%e5%9f%ba%e9%81%94%e8%8f%b2%e7%b6%ad%e6%8b%89%e5%88%a9%e7%88%be%e4%b8%8a%e5%ad%a3%e7%96%91%e9%80%a0%e5%81%87">巴塞皇馬集訓無期 基達菲維拉利爾上季疑造假　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917348/%e5%b8%83%e9%ad%af%e6%97%a5%e8%90%bd%e5%af%a6%e7%a8%b1%e9%9c%b8%e6%af%94%e7%94%b2-%e5%9c%9f%e8%b6%85%e5%be%a9%e6%93%8d%e7%88%86%e7%96%ab">布魯日落實稱霸比甲 土超復操爆疫　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917441/%e9%ab%98%e6%af%94%e6%8b%9c%e4%bb%81%e7%a9%ba%e9%9b%a3%e5%a0%b1%e5%91%8a%e8%ad%89%e6%ad%bb%e6%96%bc%e6%84%8f%e5%a4%96">高比拜仁空難報告證死於意外　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917519/%e5%8d%97%e5%8d%80%e5%a7%94%e4%bb%bb%e5%88%97%e6%96%87%e5%9f%b7%e6%8e%8c-%e5%be%a9%e6%88%b0%e5%be%8c%e5%85%bc%e4%bb%bb%e7%90%83%e5%93%a1%e6%9c%aa%e6%9c%89%e5%ae%9a%e6%a1%88">南區委任列文執掌 復戰後兼任球員未有定案　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917925/%e9%ab%94%e5%a3%87%e5%bf%ab%e8%a8%8a-%e6%a9%8b%e5%b2%a1%e5%a4%a7%e6%a8%b9%e6%8e%a5%e5%8f%97%e5%a7%9c%e8%87%b3%e9%b5%ac%e9%81%93%e6%ad%89">體壇快訊：橋岡大樹接受姜至鵬道歉　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653918018/%e9%9b%bb%e8%a6%96%e7%b2%be%e9%81%b8">電視精選　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653918330/%e9%9b%a8%e9%81%8e%e5%a4%a9%e6%99%b4-%e6%9d%8e%e6%8c%af%e8%b1%aa%e7%89%bd%e6%91%af%e6%84%9b%e8%b5%b0%e4%b8%8b%e5%8e%bb-%e4%bd%8f%e9%99%a251%e5%a4%a9%e6%88%b0%e5%8b%9d%e7%97%85%e6%af%92-%e5%b9%b4%e5%ba%95%e5%ae%8c%e5%a9%9a%e5%86%8d%e8%a1%9d%e5%a5%a7">雨過天晴 李振豪牽摯愛走下去 住院51天戰勝病毒 年底完婚再衝奧　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919438/%e6%84%9f%e6%bf%80%e9%86%ab%e8%ad%b7%e7%85%a7%e6%96%99-%e9%9a%94%e9%9b%a2%e7%97%85%e6%88%bf%e5%85%a7%e6%84%9f%e5%90%8c%e8%ba%ab%e5%8f%97" selected>感激醫護照料 隔離病房內感同身受　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919516/%e6%8a%97%e7%96%ab%e8%88%87%e4%b8%96%e9%9a%94%e7%b5%95-%e9%9d%a0%e9%9d%9c%e8%a7%80%e8%a8%93%e7%b7%b4%e6%8e%83%e8%b5%b0%e4%b8%8d%e5%ae%89">抗疫與世隔絕 靠靜觀訓練掃走不安　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919594/%e9%a6%99%e6%b8%af%e9%ab%94%e5%a3%87%e6%9f%93%e7%96%ab%e4%ba%8b%e4%bb%b6%e7%b0%bf">香港體壇染疫事件簿　</option>
</select>
							</form>
							<div class="clr"></div>
							<div id="prevnext"></div>
							<script>
							$(function(){
								var linkPrevContent='',linkNextContent='';
								var bPrev=true;
								var seLink=$('select[name="menu1"] option:not(.advHidden)');
								for(var i=0;i<seLink.length;i++){
									if($(seLink[i]).is(':selected')){
										bPrev=false;
									}else{
										if(bPrev)
											linkPrevContent='<a href="'+$(seLink[i]).val()+'" class="pagepre_wrapper right"><span class="txt2 right">上一篇</span> <div class="pagepre_but left"></div></a>';
										else
											if(linkNextContent=='') linkNextContent='<a href="'+$(seLink[i]).val()+'" class="pagenext_wrapper right"><div class="pagenext_but right"></div> <span class="txt2">下一篇</span></a>';
									}
								}
								$('#prevnext').html(linkNextContent+linkPrevContent);
							});
							</script>
						</div>
					</div>
					<div class="clr"></div>
					<hgroup><h1>感激醫護照料 隔離病房內感同身受</h1></hgroup>
					<div id="ssm1" class="ssm">
						<div class="colleft"><div class="articlesharepart"></div></div>
						<div class="colright"><script type="text/javascript" src="../js/common/articlemorefunc1.js?2"></script></div>
					</div>
					<div class="clr"></div>
					<div id="topvideo"></div>
					<article class="txt4">
						<div id="upper"><p>【明報專訊】兩小時的訪問，李振豪憶述染疫經過，一直處之泰然，唯獨說起醫護，忍不住哽咽起來。他感激醫護以生命作賭注，服務包括自己在內的逾千病人，亦慶幸獲他們如家人般照料心靈健康。</p></div>
						<script src="../js/adv/leftadv1.js"></script><!--adv banner-->
						<div id="lower">
							<div class="articlelogin"><p>李振豪出院當天，社交網站的一個限時動態，是大讚曾治療他的一個醫生「好型」。回憶住院的日子，原本語調輕鬆的他突然感觸：「好多謝醫護，入過隔離病房，就知他們的偉大。記得有一段時間，確診數字急升，我旁邊住了重症病人，感受到醫護承受很大壓力。他們以健康做賭注，服務我們，真的很偉大。」</p><p>未婚妻EYan說，「豪B」在一線隔離病房初期，因發高燒頭痛欲裂，電話傳來虛弱的聲音，令她也一度感到陌生。「豪B」形容，難比醫護難受，只能做好本分，每晚戴上口罩入睡，為免他們檢查時受感染。</p><p>離開醫院一個多星期，醫護仍在獻身抗疫，李振豪嘆道：「穿著和脫下保護衣，看似簡單，但做錯一個步驟，都會把病毒帶出房間。無論醫護還是清潔姐姐，面對如隱形敵人的病毒，壓力很大，但他們都不忘安慰我，有時還按對講機向我說加油，真的好感激他們。」</p></div>						</div>
						<div class="clr"></div>
						<div id="otherimagevideo"></div>
						<div id="ssm2" class="ssm"><div class="articlesharepart"></div></div>
					</article>
					<!-- listing -->
					<div class="article_slider_wrapper">
						<h3>上 / 下一篇新聞</h3>
						<form class="right" name="form2">
						<select name="menu2" id="menu2" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653915413/%e5%be%b7%e7%94%b2%e9%96%89%e9%96%80%e5%be%a9%e8%b3%bd-%e5%a4%9a%e8%92%99%e7%89%b9%e7%82%92%e5%8f%b2%e6%b5%a9%e5%85%8b-%e5%a4%8f%e8%98%ad%e7%89%b9%e6%89%93%e5%90%a1%e5%8f%96%e9%87%8d%e9%96%8b%e5%be%8c%e9%a6%96%e7%90%83-%e7%82%ba%e9%98%b2%e7%96%ab%e6%8b%92%e5%9f%8b%e8%ba%ab%e6%85%b6%e7%a5%9d">德甲閉門復賽 多蒙特炒史浩克 夏蘭特打吡取重開後首球 為防疫拒埋身慶祝　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653916755/%e6%9f%8f%e6%9e%97%e8%81%af%e6%83%a1%e9%ac%a5%e4%b8%80%e5%93%a5%e6%8b%9c%e4%bb%81-%e4%b8%bb%e5%b8%a5%e5%a5%94%e5%96%aa%e7%bc%ba%e9%99%a3">柏林聯惡鬥一哥拜仁 主帥奔喪缺陣　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917129/%e8%8b%b1%e8%b6%85%e7%90%83%e5%93%a1%e9%81%95%e9%9a%94%e9%9b%a2%e4%bb%a4-%e8%b5%b4%e5%b7%b4%e9%bb%8e%e8%be%a6%e6%80%a7%e6%84%9b%e6%b4%be%e5%b0%8d%e5%8f%97%e6%9f%a5">英超球員違隔離令 赴巴黎辦性愛派對受查　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917238/%e5%b7%b4%e5%a1%9e%e7%9a%87%e9%a6%ac%e9%9b%86%e8%a8%93%e7%84%a1%e6%9c%9f-%e5%9f%ba%e9%81%94%e8%8f%b2%e7%b6%ad%e6%8b%89%e5%88%a9%e7%88%be%e4%b8%8a%e5%ad%a3%e7%96%91%e9%80%a0%e5%81%87">巴塞皇馬集訓無期 基達菲維拉利爾上季疑造假　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917348/%e5%b8%83%e9%ad%af%e6%97%a5%e8%90%bd%e5%af%a6%e7%a8%b1%e9%9c%b8%e6%af%94%e7%94%b2-%e5%9c%9f%e8%b6%85%e5%be%a9%e6%93%8d%e7%88%86%e7%96%ab">布魯日落實稱霸比甲 土超復操爆疫　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917441/%e9%ab%98%e6%af%94%e6%8b%9c%e4%bb%81%e7%a9%ba%e9%9b%a3%e5%a0%b1%e5%91%8a%e8%ad%89%e6%ad%bb%e6%96%bc%e6%84%8f%e5%a4%96">高比拜仁空難報告證死於意外　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917519/%e5%8d%97%e5%8d%80%e5%a7%94%e4%bb%bb%e5%88%97%e6%96%87%e5%9f%b7%e6%8e%8c-%e5%be%a9%e6%88%b0%e5%be%8c%e5%85%bc%e4%bb%bb%e7%90%83%e5%93%a1%e6%9c%aa%e6%9c%89%e5%ae%9a%e6%a1%88">南區委任列文執掌 復戰後兼任球員未有定案　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917925/%e9%ab%94%e5%a3%87%e5%bf%ab%e8%a8%8a-%e6%a9%8b%e5%b2%a1%e5%a4%a7%e6%a8%b9%e6%8e%a5%e5%8f%97%e5%a7%9c%e8%87%b3%e9%b5%ac%e9%81%93%e6%ad%89">體壇快訊：橋岡大樹接受姜至鵬道歉　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653918018/%e9%9b%bb%e8%a6%96%e7%b2%be%e9%81%b8">電視精選　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653918330/%e9%9b%a8%e9%81%8e%e5%a4%a9%e6%99%b4-%e6%9d%8e%e6%8c%af%e8%b1%aa%e7%89%bd%e6%91%af%e6%84%9b%e8%b5%b0%e4%b8%8b%e5%8e%bb-%e4%bd%8f%e9%99%a251%e5%a4%a9%e6%88%b0%e5%8b%9d%e7%97%85%e6%af%92-%e5%b9%b4%e5%ba%95%e5%ae%8c%e5%a9%9a%e5%86%8d%e8%a1%9d%e5%a5%a7">雨過天晴 李振豪牽摯愛走下去 住院51天戰勝病毒 年底完婚再衝奧　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919438/%e6%84%9f%e6%bf%80%e9%86%ab%e8%ad%b7%e7%85%a7%e6%96%99-%e9%9a%94%e9%9b%a2%e7%97%85%e6%88%bf%e5%85%a7%e6%84%9f%e5%90%8c%e8%ba%ab%e5%8f%97" selected>感激醫護照料 隔離病房內感同身受　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919516/%e6%8a%97%e7%96%ab%e8%88%87%e4%b8%96%e9%9a%94%e7%b5%95-%e9%9d%a0%e9%9d%9c%e8%a7%80%e8%a8%93%e7%b7%b4%e6%8e%83%e8%b5%b0%e4%b8%8d%e5%ae%89">抗疫與世隔絕 靠靜觀訓練掃走不安　</option>
<option value="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919594/%e9%a6%99%e6%b8%af%e9%ab%94%e5%a3%87%e6%9f%93%e7%96%ab%e4%ba%8b%e4%bb%b6%e7%b0%bf">香港體壇染疫事件簿　</option>
</select>
						</form>
						<div class="clr"></div>
						<div class="article_carousel_wrapper">							<div class="article_carousel responsive"><div id="foocontent"><div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653915413/%e5%be%b7%e7%94%b2%e9%96%89%e9%96%80%e5%be%a9%e8%b3%bd-%e5%a4%9a%e8%92%99%e7%89%b9%e7%82%92%e5%8f%b2%e6%b5%a9%e5%85%8b-%e5%a4%8f%e8%98%ad%e7%89%b9%e6%89%93%e5%90%a1%e5%8f%96%e9%87%8d%e9%96%8b%e5%be%8c%e9%a6%96%e7%90%83-%e7%82%ba%e9%98%b2%e7%96%ab%e6%8b%92%e5%9f%8b%e8%ba%ab%e6%85%b6%e7%a5%9d" title="德甲閉門復賽 多蒙特炒史浩克 夏蘭特打吡取重開後首球 為防疫拒埋身慶祝"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200517/s00085/338ae1e5e6fc4f81150e8cf5b5c86dd6.jpg" alt="德甲閉門復賽 多蒙特炒史浩克 夏蘭特打吡取重開後首球 為防疫拒埋身慶祝"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653915413/%e5%be%b7%e7%94%b2%e9%96%89%e9%96%80%e5%be%a9%e8%b3%bd-%e5%a4%9a%e8%92%99%e7%89%b9%e7%82%92%e5%8f%b2%e6%b5%a9%e5%85%8b-%e5%a4%8f%e8%98%ad%e7%89%b9%e6%89%93%e5%90%a1%e5%8f%96%e9%87%8d%e9%96%8b%e5%be%8c%e9%a6%96%e7%90%83-%e7%82%ba%e9%98%b2%e7%96%ab%e6%8b%92%e5%9f%8b%e8%ba%ab%e6%85%b6%e7%a5%9d">德甲閉門復賽 多蒙特炒史浩克 夏蘭特打吡取重開後首球 為防疫拒埋身慶祝<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653916755/%e6%9f%8f%e6%9e%97%e8%81%af%e6%83%a1%e9%ac%a5%e4%b8%80%e5%93%a5%e6%8b%9c%e4%bb%81-%e4%b8%bb%e5%b8%a5%e5%a5%94%e5%96%aa%e7%bc%ba%e9%99%a3" title="柏林聯惡鬥一哥拜仁 主帥奔喪缺陣"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200517/s00085/338b11fa0dda82294b7f679cfaa9546f.jpg" alt="柏林聯惡鬥一哥拜仁 主帥奔喪缺陣"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653916755/%e6%9f%8f%e6%9e%97%e8%81%af%e6%83%a1%e9%ac%a5%e4%b8%80%e5%93%a5%e6%8b%9c%e4%bb%81-%e4%b8%bb%e5%b8%a5%e5%a5%94%e5%96%aa%e7%bc%ba%e9%99%a3">柏林聯惡鬥一哥拜仁 主帥奔喪缺陣<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917129/%e8%8b%b1%e8%b6%85%e7%90%83%e5%93%a1%e9%81%95%e9%9a%94%e9%9b%a2%e4%bb%a4-%e8%b5%b4%e5%b7%b4%e9%bb%8e%e8%be%a6%e6%80%a7%e6%84%9b%e6%b4%be%e5%b0%8d%e5%8f%97%e6%9f%a5" title="英超球員違隔離令 赴巴黎辦性愛派對受查"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00015.jpg" alt="英超球員違隔離令 赴巴黎辦性愛派對受查"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917129/%e8%8b%b1%e8%b6%85%e7%90%83%e5%93%a1%e9%81%95%e9%9a%94%e9%9b%a2%e4%bb%a4-%e8%b5%b4%e5%b7%b4%e9%bb%8e%e8%be%a6%e6%80%a7%e6%84%9b%e6%b4%be%e5%b0%8d%e5%8f%97%e6%9f%a5">英超球員違隔離令 赴巴黎辦性愛派對受查<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917238/%e5%b7%b4%e5%a1%9e%e7%9a%87%e9%a6%ac%e9%9b%86%e8%a8%93%e7%84%a1%e6%9c%9f-%e5%9f%ba%e9%81%94%e8%8f%b2%e7%b6%ad%e6%8b%89%e5%88%a9%e7%88%be%e4%b8%8a%e5%ad%a3%e7%96%91%e9%80%a0%e5%81%87" title="巴塞皇馬集訓無期 基達菲維拉利爾上季疑造假"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00015.jpg" alt="巴塞皇馬集訓無期 基達菲維拉利爾上季疑造假"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917238/%e5%b7%b4%e5%a1%9e%e7%9a%87%e9%a6%ac%e9%9b%86%e8%a8%93%e7%84%a1%e6%9c%9f-%e5%9f%ba%e9%81%94%e8%8f%b2%e7%b6%ad%e6%8b%89%e5%88%a9%e7%88%be%e4%b8%8a%e5%ad%a3%e7%96%91%e9%80%a0%e5%81%87">巴塞皇馬集訓無期 基達菲維拉利爾上季疑造假<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917348/%e5%b8%83%e9%ad%af%e6%97%a5%e8%90%bd%e5%af%a6%e7%a8%b1%e9%9c%b8%e6%af%94%e7%94%b2-%e5%9c%9f%e8%b6%85%e5%be%a9%e6%93%8d%e7%88%86%e7%96%ab" title="布魯日落實稱霸比甲 土超復操爆疫"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00015.jpg" alt="布魯日落實稱霸比甲 土超復操爆疫"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917348/%e5%b8%83%e9%ad%af%e6%97%a5%e8%90%bd%e5%af%a6%e7%a8%b1%e9%9c%b8%e6%af%94%e7%94%b2-%e5%9c%9f%e8%b6%85%e5%be%a9%e6%93%8d%e7%88%86%e7%96%ab">布魯日落實稱霸比甲 土超復操爆疫<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917441/%e9%ab%98%e6%af%94%e6%8b%9c%e4%bb%81%e7%a9%ba%e9%9b%a3%e5%a0%b1%e5%91%8a%e8%ad%89%e6%ad%bb%e6%96%bc%e6%84%8f%e5%a4%96" title="高比拜仁空難報告證死於意外"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00015.jpg" alt="高比拜仁空難報告證死於意外"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917441/%e9%ab%98%e6%af%94%e6%8b%9c%e4%bb%81%e7%a9%ba%e9%9b%a3%e5%a0%b1%e5%91%8a%e8%ad%89%e6%ad%bb%e6%96%bc%e6%84%8f%e5%a4%96">高比拜仁空難報告證死於意外<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917519/%e5%8d%97%e5%8d%80%e5%a7%94%e4%bb%bb%e5%88%97%e6%96%87%e5%9f%b7%e6%8e%8c-%e5%be%a9%e6%88%b0%e5%be%8c%e5%85%bc%e4%bb%bb%e7%90%83%e5%93%a1%e6%9c%aa%e6%9c%89%e5%ae%9a%e6%a1%88" title="南區委任列文執掌 復戰後兼任球員未有定案"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200517/s00085/338b32629920b3051aea1d557eed8b14.jpg" alt="南區委任列文執掌 復戰後兼任球員未有定案"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917519/%e5%8d%97%e5%8d%80%e5%a7%94%e4%bb%bb%e5%88%97%e6%96%87%e5%9f%b7%e6%8e%8c-%e5%be%a9%e6%88%b0%e5%be%8c%e5%85%bc%e4%bb%bb%e7%90%83%e5%93%a1%e6%9c%aa%e6%9c%89%e5%ae%9a%e6%a1%88">南區委任列文執掌 復戰後兼任球員未有定案<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917925/%e9%ab%94%e5%a3%87%e5%bf%ab%e8%a8%8a-%e6%a9%8b%e5%b2%a1%e5%a4%a7%e6%a8%b9%e6%8e%a5%e5%8f%97%e5%a7%9c%e8%87%b3%e9%b5%ac%e9%81%93%e6%ad%89" title="體壇快訊：橋岡大樹接受姜至鵬道歉"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00015.jpg" alt="體壇快訊：橋岡大樹接受姜至鵬道歉"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653917925/%e9%ab%94%e5%a3%87%e5%bf%ab%e8%a8%8a-%e6%a9%8b%e5%b2%a1%e5%a4%a7%e6%a8%b9%e6%8e%a5%e5%8f%97%e5%a7%9c%e8%87%b3%e9%b5%ac%e9%81%93%e6%ad%89">體壇快訊：橋岡大樹接受姜至鵬道歉<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653918018/%e9%9b%bb%e8%a6%96%e7%b2%be%e9%81%b8" title="電視精選"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200517/s00085/338b42a8ff9d64d83fbebb1e10bac74c.jpg" alt="電視精選"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653918018/%e9%9b%bb%e8%a6%96%e7%b2%be%e9%81%b8">電視精選<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653918330/%e9%9b%a8%e9%81%8e%e5%a4%a9%e6%99%b4-%e6%9d%8e%e6%8c%af%e8%b1%aa%e7%89%bd%e6%91%af%e6%84%9b%e8%b5%b0%e4%b8%8b%e5%8e%bb-%e4%bd%8f%e9%99%a251%e5%a4%a9%e6%88%b0%e5%8b%9d%e7%97%85%e6%af%92-%e5%b9%b4%e5%ba%95%e5%ae%8c%e5%a9%9a%e5%86%8d%e8%a1%9d%e5%a5%a7" title="雨過天晴 李振豪牽摯愛走下去 住院51天戰勝病毒 年底完婚再衝奧"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200517/s00085/338b5242c98e576b06d71d47299ab0c6.jpg" alt="雨過天晴 李振豪牽摯愛走下去 住院51天戰勝病毒 年底完婚再衝奧"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653918330/%e9%9b%a8%e9%81%8e%e5%a4%a9%e6%99%b4-%e6%9d%8e%e6%8c%af%e8%b1%aa%e7%89%bd%e6%91%af%e6%84%9b%e8%b5%b0%e4%b8%8b%e5%8e%bb-%e4%bd%8f%e9%99%a251%e5%a4%a9%e6%88%b0%e5%8b%9d%e7%97%85%e6%af%92-%e5%b9%b4%e5%ba%95%e5%ae%8c%e5%a9%9a%e5%86%8d%e8%a1%9d%e5%a5%a7">雨過天晴 李振豪牽摯愛走下去 住院51天戰勝病毒 年底完婚再衝奧<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919516/%e6%8a%97%e7%96%ab%e8%88%87%e4%b8%96%e9%9a%94%e7%b5%95-%e9%9d%a0%e9%9d%9c%e8%a7%80%e8%a8%93%e7%b7%b4%e6%8e%83%e8%b5%b0%e4%b8%8d%e5%ae%89" title="抗疫與世隔絕 靠靜觀訓練掃走不安"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00015.jpg" alt="抗疫與世隔絕 靠靜觀訓練掃走不安"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919516/%e6%8a%97%e7%96%ab%e8%88%87%e4%b8%96%e9%9a%94%e7%b5%95-%e9%9d%a0%e9%9d%9c%e8%a7%80%e8%a8%93%e7%b7%b4%e6%8e%83%e8%b5%b0%e4%b8%8d%e5%ae%89">抗疫與世隔絕 靠靜觀訓練掃走不安<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919594/%e9%a6%99%e6%b8%af%e9%ab%94%e5%a3%87%e6%9f%93%e7%96%ab%e4%ba%8b%e4%bb%b6%e7%b0%bf" title="香港體壇染疫事件簿"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200517/s00085/338b8258cda07bd0111d2a314305df01.jpg" alt="香港體壇染疫事件簿"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919594/%e9%a6%99%e6%b8%af%e9%ab%94%e5%a3%87%e6%9f%93%e7%96%ab%e4%ba%8b%e4%bb%b6%e7%b0%bf">香港體壇染疫事件簿<br></a></h5> </figcaption>
</div>
</div>
								<a class="prev" id="foocontent_prev" href="javascript:void(0);"><span>prev</span></a>
								<a class="next" id="foocontent_next" href="javascript:void(0);"><span>next</span></a>
								<!--<div class="pagination" id="foocontent_pag"></div>-->
							</div>
						</div>
						<div id="articlelisting3">
															<div class="news_list"><h4>相關新聞</h4><div class="relatelisting"><ul class="txt2 color6th">
									<li><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653918330/%e9%9b%a8%e9%81%8e%e5%a4%a9%e6%99%b4-%e6%9d%8e%e6%8c%af%e8%b1%aa%e7%89%bd%e6%91%af%e6%84%9b%e8%b5%b0%e4%b8%8b%e5%8e%bb-%e4%bd%8f%e9%99%a251%e5%a4%a9%e6%88%b0%e5%8b%9d%e7%97%85%e6%af%92-%e5%b9%b4%e5%ba%95%e5%ae%8c%e5%a9%9a%e5%86%8d%e8%a1%9d%e5%a5%a7" class="newslk txt5">雨過天晴 李振豪牽摯愛走下去 住院51天戰勝病毒 年底完婚再衝奧</a></li>
<li><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919516/%e6%8a%97%e7%96%ab%e8%88%87%e4%b8%96%e9%9a%94%e7%b5%95-%e9%9d%a0%e9%9d%9c%e8%a7%80%e8%a8%93%e7%b7%b4%e6%8e%83%e8%b5%b0%e4%b8%8d%e5%ae%89" class="newslk txt5">抗疫與世隔絕 靠靜觀訓練掃走不安</a></li>
<li><a href="../pns/%e9%ab%94%e8%82%b2/article/20200517/s00015/1589653919594/%e9%a6%99%e6%b8%af%e9%ab%94%e5%a3%87%e6%9f%93%e7%96%ab%e4%ba%8b%e4%bb%b6%e7%b0%bf" class="newslk txt5">香港體壇染疫事件簿</a></li>
																	</ul></div></div>
								<div class="clr"></div>
													</div>
						<script type="text/javascript" src="../js/common/articlemoretext1.js?1"></script>
						<script src="../js/adv/leftadv2.js"></script><!--adv banner-->
					</div>
					<script src="../js/common/nadv4login.js"></script>	<!--native ads with login or not-->
					<div class="fbcomment"><div class="articlecommentpart"></div></div>
				</div>
				<script type="text/javascript" src="../js/common/articleshare1.js?4"></script>
				<script type="text/javascript" src="../js/common/articlefbcomment1.js?1"></script>
				<script>
$(function() {
	viewRateCollect('guid=PNS_WEB_TC/20200517/S00085/text/1589653919438');	// in commonvars.js
});
</script>
				<script type="text/javascript">
				;(function(){
										mediaAdjust();
									})();
				</script>
			</div>
			<div class="col span_4_of_12">
				<!--<script src="../js/adv/rightarticleadv1.js"></script>-->
<script language="javascript">
if(typeof loginObj=='undefined') loginObj=new LoginStatus(urlProduct);
if(loginObj.checkLogin(false, null, false).paid=='N'){
	document.write('<script src="../js/adv/rightarticleadv1.js"></'+'script>');	//adv banner
}else{
	// subscriber dashboard (wigdet)
	document.write('<div id=\"memdashboard\" class=\"memeber_dashboard\"></div>');
	document.write('<script src="../php/memdashboard.php" defer></'+'script>');
	document.write('<script src="../js/adv/rightarticleadv1.js"></'+'script>');	//adv banner, 2020-01-16 requested by sales
}
</script>				<script src="../js/adv/rightarticleadv2.js"></script><!--adv banner-->
				<aside>
	<div class="report">
		<div class="ad300ins_w">
			<div class="clr"></div>
			<!--rightivideosensd-->
			<div class="lrectbanner" id="rightivideosensd">
			<!-- 20190510 
			<div class="section_title news_list incontent"><h3>明報影片</h3></div>
				<div id="video_player1">
				<script language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>
				</div>
				<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
				<script type="text/javascript">
				if (!(urlPage=='section' || urlPage=='article'||urlPage=='video')) {				
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
				}
				
				
				if(typeof urlDocSection=='undefined'||urlDocSection==''||urlDocSection=="s00015"){
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
					}
			
				if(document.getElementById("rightivideosensd")){
					makeSticky(document.getElementById("rightivideosensd"), { w: "300px"});
					}
				</script>
			-->
			</div>
		</div>
		<div class="down">
			<a href="../php/cheditor1.php" class="mailbox_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">總編輯信箱</span></a>
			<a href="../pns/%E6%9B%B4%E6%AD%A3%E6%AC%84/web_tc/newscorr/latest" class="correct_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">更正欄</span></a>
		</div>
				<script>
		if(typeof urlProduct!='undefined' && urlProduct=='pns' && urlDocSection!='undefined' && urlDocSection!='s00015')
			document.write('<div class="center top" id="report1_adsense"></div>');
		</script>
			</div>
	<div class="clr"></div>
</aside>
				<script src="../js/adv/rightarticleadv3.js"></script><!--adv banner-->
				<aside id="blocktopview1"><script language="javascript" src="../php/api/widget_hitcount1.php?t=text&p=pns&s=s00015&i=20200517&d=1%20day&c=10"></script></aside>				<aside><div style="text-align:center;">
<script>
document.write('<div id="fb-root"></div>');
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_HK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
document.write('<div class="fb-like-box" data-href="https://www.facebook.com/mingpaoinews" data-width="320" data-show-faces="true" data-stream="false" data-show-border="true" data-header="true"></div><br><br>');
</script>
</div></aside>			</div>
		</div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="https://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="https://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="https://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="https://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="https://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="https://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="https://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/pay.htm" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/print.htm" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>		<div class="webaccess txts1">
  <a href="http://www.webforall.gov.hk/scheme/2014/judgingcriteria/web" title="2014 無障礙網頁嘉許計劃" target="_blank"><img src="../image/webacc.jpg" border="0" alt="2014 無障礙網頁嘉許計劃"></a>
  本網站已採用無障礙網頁設計。
  如閣下對此網站在使用上有任何查詢或意見，
  請<a href="https://member.mingpao.com/cfm/faq2.cfm" target="_blank">按此網上查詢表格</a>與我們聯絡。
</div>
	</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>
<div class="ad140">
  <div class="verticalbanner" id="footerbanner"></div>
  <div class="verticalbanner1"></div>
  <div class="verticalbanner2"></div>
</div></div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
<script language="javascript">//$(function(){// imgliquid and lazy load$("div.imgLiquidNoFill").imgLiquid({fill:false});$('img.lazy').lazyload();//});</script><script src="../js/generic.js"></script><!-- included for browser push notification --><script src="https://www.gstatic.com/firebasejs/3.6.9/firebase.js"></script><script src="../mp-web-notification.js"></script><script> new mp_WebNotification({	apiKey: "AIzaSyCaDgrfUid-hm1a2ow3gcYvgf0d-RaenTs",	authDomain: "web-push-c9707.firebaseapp.com",	databaseURL: "https://web-push-c9707.firebaseio.com",	storageBucket: "web-push-c9707.appspot.com",	messagingSenderId: "880961644065",	appName: "Ming Pao News",	registerURL: 'https://mobilepush4.mingpao.com/register/',	instantRequestPermission: true});</script><!-- included for browser push notification --><!-- adv related script --><script type="text/javascript" src="../js/vendor/postscribe.js"></script><script type="text/javascript" src="../js/adv/pnsadvert.js?6"></script></body>
<!--
<script>
  (function() {
    var cx = '014178096009266165950:9nxehem4hpw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
--></html>