<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://news.mingpao.com/htm/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>雜物堵理大入口 記者進校要示證件 - 20191115 - 要聞 - 每日明報 - 明報新聞網</title>
<meta name="title" content="雜物堵理大入口 記者進校要示證件 - 20191115 - 要聞 - 每日明報 - 明報新聞網" />
<meta name="description" content="【明報專訊】理工大學內有示威者駐守，當中包括理大生及校外人，記者昨午所見為數以百計，一如中大校園，他們將校園各出入口用大型雜物圍封，任何人入內均要出示身分證明文件，示威者亦在校內設物資站、休息站，並製造汽油彈及盾等。校園內昨日只有校長室所在大樓及工業中心有保安駐守。據了解，工業中心對上有兩層樓放置了化學物品。" />
<meta name="keyword" content="" />
<meta name="news_keyword" content="" />
<link rel="image_src" href="https://fs.mingpao.com/pns/20191115/s00006/2fd8b87eafa3410401bce20f260f7cf4.jpg" />
<link rel="canonical" href="https://news.mingpao.com/pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756165930/%e9%9b%9c%e7%89%a9%e5%a0%b5%e7%90%86%e5%a4%a7%e5%85%a5%e5%8f%a3-%e8%a8%98%e8%80%85%e9%80%b2%e6%a0%a1%e8%a6%81%e7%a4%ba%e8%ad%89%e4%bb%b6" />
<meta property="fb:admins" content="100004883558634"/>
<meta property="fb:app_id" content="282283041917382"/>
<meta property="fb:pages" content="498203090239831">
<meta property="fb:pages" content="1473961352827377">
<meta property="fb:pages" content="296990317084483">
<meta property="fb:pages" content="141133785928124">
<meta property="fb:pages" content="144141479107468">
<meta property="fb:pages" content="132864260195623">
<meta property="fb:pages" content="252024504823919">
<meta property="fb:pages" content="1495485234000315">
<meta property="fb:pages" content="151864751677009">
<meta property="fb:pages" content="708771492593244">
<meta property="fb:pages" content="183006778560934">
<meta property="fb:pages" content="185139854846169">
<meta property="og:title" content="雜物堵理大入口 記者進校要示證件 - 20191115 - 要聞"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【明報專訊】理工大學內有示威者駐守，當中包括理大生及校外人，記者昨午所見為數以百計，一如中大校園，他們將校園各出入口用大型雜物圍封，任何人入內均要出示身分證明文件，示威者亦在校內設物資站、休息站，並製造汽油彈及盾等。校園內昨日只有校長室所在大樓及工業中心有保安駐守。據了解，工業中心對上有兩層樓放置了化學物品。"/>
<meta property="article:author" content="https://www.facebook.com/mingpaoinews" />
<meta property="og:site_name" content="明報新聞網 - 每日明報 daily news"/>
<meta property="og:url" content="https://news.mingpao.com/pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756165930/%e9%9b%9c%e7%89%a9%e5%a0%b5%e7%90%86%e5%a4%a7%e5%85%a5%e5%8f%a3-%e8%a8%98%e8%80%85%e9%80%b2%e6%a0%a1%e8%a6%81%e7%a4%ba%e8%ad%89%e4%bb%b6"/>
<meta property="og:image" content="https://fs.mingpao.com/pns/20191115/s00006/2fd8b87eafa3410401bce20f260f7cf4.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mingpaocom">
<meta name="twitter:creator" content="@mingpaocom">
<meta name="twitter:title" content="雜物堵理大入口 記者進校要示證件 - 20191115 - 要聞">
<meta name="twitter:description" content="【明報專訊】理工大學內有示威者駐守，當中包括理大生及校外人，記者昨午所見為數以百計，一如中大校園，他們將校園各出入口用大型雜物圍封，任何人入內均要出示身分證明文件，示威者亦在校內設物資站、休息站，並製造汽油彈及盾等。校園內昨日只有校長室所在大樓及工業中心有保安駐守。據了解，工業中心對上有兩層樓放置了化學物品。">
<meta name="twitter:image" content="https://fs.mingpao.com/pns/20191115/s00006/2fd8b87eafa3410401bce20f260f7cf4.jpg">
<!--<link rel="alternate" href="android-app://com.mingpao.mpnewsandroid/mpnews/PNS/20191115/s00001/1573756165930" />
<link rel="alternate" href="ios-app://404134173/mpnews/PNS/20191115/s00001/1573756165930" />-->
<link rel="stylesheet" type="text/css" href="../css/fancybox/jquery.fancybox.css?0" media="screen" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-buttons.css" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-thumbs.css" />
<link rel="stylesheet" type="text/css" href="../css/slider.css?0" media="screen" />
<!-- included for browser push notification -->
<link rel="manifest" href="../manifest.js">
<!-- included for browser push notification -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="max-age=0">
<meta http-equiv="Cache-control" content="no-cache, must-revalidate">
<meta http-equiv="expires" content="0">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="alternate" hreflang="zh-hk" href="https://news.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css?0">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/generic.css?6">
<link rel="stylesheet" href="../css/module.css?11">
<link rel="stylesheet" href="../css/generic_responsive.css?3" media="all">
<link rel="stylesheet" href="../css/module_responsive.css?6" type="text/css" media="all">
<link rel="stylesheet" href="../css/component.css?0" type="text/css">
<link rel="stylesheet" href="../css/header.css?0">
<link rel="stylesheet" href="../css/header_color1.css?0">
<link rel="stylesheet" href="../css/footer.css?0" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?0">
<link rel="stylesheet" href="../css/member_dashboard.css?0">
<link rel="stylesheet" href="../css/member_all.css">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.8.3.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-6"></script>
<script>
gaTrackingID='UA-4717822-6';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!-- check dummy and overide url* variable here -->
<script>var urlProduct='pns';</script>
<script>var urlPage='article';</script>
<script src="../js/common/commonvars.js?109"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script language="javascript">
var requestURL=parent.location.href.split('?')[0];//var bCheckURL=true;
/* check mobile user redirect to m.mingpao.com*/
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if(window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://news.mingpao.com/')<0) &&
   decodeURIComponent(requestURL).search(/\/article\/[^\/]+\/special\//i)<0) {
	parent.location.href=requestURL.replace('https://news.mingpao.com/', 'https://m.mingpao.com/');
	//$('html').append('['+document.referrer+']')
	//console.log(navigator.userAgent)
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL=$('link[rel="canonical"]').attr('href');
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='' &&
		decodeURIComponent(orgnialURL).search(/\/error|\.mingpao\.com$/i)<0 &&
		decodeURIComponent(requestURL).search(/\/php\/|\/photo[13]\/|\/dummy\/|\/preview\/|\/columnist\/|\/article\/[^\/]+\/special\//i)<0) {
		//if (decodeURIComponent(orgnialURL).toString().toLowerCase().indexOf(decodeURIComponent(requestURL).slice(0,-15).toString().toLowerCase())<0) {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL+location.search;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL).slice(0,-15));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>
<script src="../js/vendor/jquery.bxslider.js"></script>
<script src="../js/vendor/jquery.caroufredsel.js"></script>
<script src="../js/vendor/jquery.lazyload.js"></script>
<script src="../js/vendor/jquery.imgliquid.js"></script>
<script>
(function() {
	if (window.innerWidth<640)
		$('meta[name="viewport"]').attr('content', 'width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes')
})();
</script>
<!-- included for facebook pixel -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- included for facebook pixel -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>
<!-- JSON-LD -->
<script type="application/ld+json">{
	"@context": "http://schema.org",
	"@type":"Organization",
	"name":"明報",
	"url":"https://www.mingpao.com/",
	"logo":{"@type":"ImageObject","width":903,"height":545,"url":"https://creative.mingpao.com/image/mplogos/mingpao.png"},
	"sameAs":[
		"https://www.facebook.com/mingpaoinews/",
		"https://www.facebook.com/mpinvestor.club/",
		"https://www.facebook.com/OL.Mingpao/",
		"https://www.facebook.com/mingpaoeducation",
		"https://www.facebook.com/hkmingpaofeature/",
		"https://www.youtube.com/channel/UCk8a6ogkkg1EcVysur1Wb9A",
		"https://twitter.com/mingpaocom"
	]
}</script><script type="text/javascript" src="../js/fancybox/jquery.fancybox.pack.js"></script><!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-media.js"></script><!-- Add fancyBox - media helper (this is optional) -->
<style>#topvideo, #lower{display:none;}</style>
<script>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</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> <div id="fb-root"></div><div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="ad728">
	<div class="clr"></div>
	<div align="center" class="superbanner" id="headerbannerd"></div>
	<div class="superbanner1"></div>
	<div class="superbanner2"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						<script language="javascript" src="../php/pagetopweather.php" defer></script>
					</div>
					<div id="mingpaonews_logo"> <a href="https://news.mingpao.com/"><img src="../image/mingpaonews_logo.png" alt="明報新聞網" title="明報新聞網"></a> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='Y', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>			<!--Header right side--><script src="../js/vendor/jquery.dropdown.js"></script><script language="javascript">function top2searchsubmit () {  if ($('.dropdown-list span').html()=='圖片')     $('form.search input[name=\"searchtype\"]').val('P');  else if ($('.dropdown-list span').html()=='影片')     $('form.search input[name=\"searchtype\"]').val('V');  else    $('form.search input[name=\"searchtype\"]').val('A');  $('form.search').attr('action', $('form.search #keywords').val()!=''?'../php/search2.php':'../php/search1.php');  return true;};(function(){	var top2searchdesktop='',top2searchmobile='';	top2searchdesktop+='<div class="desktopheader top_absolute">';	top2searchdesktop+='<div class="joinus txt2">';	top2searchdesktop+='<a href="../pns/%E5%85%AD%E5%90%88%E5%BD%A9/marksix">	<div class="mark6_icon" title="六合彩"></div></a>';	top2searchdesktop+='<a href="../php/rss.php"> <div class="rss_icon" title="rss"></div> </a>';	top2searchdesktop+='<a href="https://www.facebook.com/mingpaoinews" target="blank"> <div class="facebook_icon" title="facebook"></div><div class="right"> 加入我們</div></a>';	top2searchdesktop+='<div class="right">&nbsp;∣&nbsp;</div>';	top2searchdesktop+='<a href="../htm/mpreport/" target="blank"><div class="right">讀者報料</div></a>';	top2searchdesktop+='</div>';	top2searchdesktop+='<div class="clr"></div>';	top2searchdesktop+='<a href="../pns/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest" class="green_but oldnews right"><span class="txt2 color3rd ">昔日明報</span></a>';	top2searchdesktop+='<div id="mobileSearch" style="z-index:500">';	top2searchdesktop+='<div class="quicksearch_wrapper">';	top2searchdesktop+='<div class="dropdown txt2">';	top2searchdesktop+='<div class="arrow"></div>';	top2searchdesktop+='<div id="dd" class="dropdown-list" tabindex="1"><span>搜尋</span>';	top2searchdesktop+='<ul class="dropdown">';	top2searchdesktop+='<li><a href="javascript:void(0);">文章</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">圖片</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">影片</a></li>';	top2searchdesktop+='</ul>';	top2searchdesktop+='</div> ';	top2searchdesktop+='</div>';	top2searchdesktop+='<div style="width:auto;" class="site-masthead-search_wrapper receptacle">';	top2searchdesktop+='<div id="site-masthead-search" class="site-masthead-search">';	top2searchdesktop+='<div class="section"> <a class="site-brand" href="https://www.mingpao.com/">mingpao.com</a>';	top2searchdesktop+='<div class="i">';	top2searchdesktop+='<div class="find">';	top2searchdesktop+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchdesktop+='<input value="mp" type="hidden" name="site">';	top2searchdesktop+='<input value="all" type="hidden" name="pnssection">';	top2searchdesktop+='<input value="all" type="hidden" name="inssection">';	top2searchdesktop+='<input value="A" type="hidden" name="searchtype">';	top2searchdesktop+='<div class="container">';	top2searchdesktop+='<label for="search-keywords">Search:</label>';	top2searchdesktop+='<input name="keywords" id="keywords" class="keywords" type="search" placeholder=" ">';	top2searchdesktop+='</div>';	top2searchdesktop+='<button type="submit"><span>Go</span></button>';	top2searchdesktop+='</form>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	$('header .otherinfo3').html(top2searchdesktop);	top2searchmobile+='<div class="site-masthead-search"><div class="search">';	top2searchmobile+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchmobile+='<input value="mp" type="hidden" name="site">';	top2searchmobile+='<input value="all" type="hidden" name="pnssection">';	top2searchmobile+='<input value="A" type="hidden" name="searchtype">';	top2searchmobile+='<input name="keywords" id="keywords" class="keywords" type="hidden" placeholder=" ">';	top2searchmobile+='<button type="submit"><span>Go</span></button>';	top2searchmobile+='</form>';	top2searchmobile+='</div></div>';	$('header #otherinfo3mobile').html(top2searchmobile);})();$(function() {	var dd = new DropDown( $('#dd') );	$(document).click(function() {		// all dropdowns		$('.dropdown-list').removeClass('active');	});});</script><!--Menu--><div class="group desktopheader"><div class="col span_12_of_12"><div class="newsmenu_wrapper">	<!--Main Menu-->		<nav class="news_portalmenu">		<div class="portal_navheader slide-trigger"><h3><img src="../image/portalnav_news.gif" alt="每日明報" title="每日明報"></h3></div>		<ul id="menugroup" class="navigation group">			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E6%96%B0%E8%81%9E%E7%B6%B2/main">主頁</a></li>			<li><a id="current" href="https://news.mingpao.com/pns/%E8%A6%81%E8%81%9E/section/latest/s00001">每日明報</a></li>			<li><a href="https://news.mingpao.com/ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時新聞</a></li>			<li><a href="https://ol.mingpao.com/" target="_blank">明報OL網</a></li>			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E5%BD%B1%E7%89%87/video/latest">明報影片</a></li>			<li><a href="https://health.mingpao.com/" target="_blank">明報健康網</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A8%82%E6%88%B6%E5%B0%88%E4%BA%AB/epaper/latest">訂戶專享</a></li>			<li><a href="https://news.mingpao.com/php/subscription1.php">訂閱明報</a></li>		</ul>	</nav>	<!--Sub Menu-->	<nav class="news_submenu">
<div class="navheader slide-trigger"><h3>要聞</h3></div>
<ul id="menusection" class="navigation group">
	<li><a id="current" href="../pns/%E8%A6%81%E8%81%9E/section/latest/s00001">要聞</a></li>
	<li><a href="../pns/%E6%B8%AF%E8%81%9E/section/latest/s00002">港聞</a></li>
	<li><a href="../pns/%E7%B6%93%E6%BF%9F/section/latest/s00004">經濟</a></li>
	<li><a href="../pns/%E5%A8%9B%E6%A8%82/section/latest/s00016">娛樂</a></li>
	<li><a href="../pns/%E7%A4%BE%E8%A9%95/section/latest/s00003">社評</a></li>
	<li><a href="../pns/%E8%A7%80%E9%BB%9E/section/latest/s00012">觀點</a></li>
	<li><a href="../pns/%E4%B8%AD%E5%9C%8B/section/latest/s00013">中國</a></li>
	<li><a href="../pns/%E5%9C%8B%E9%9A%9B/section/latest/s00014">國際</a></li>
	<li><a href="../pns/%E6%95%99%E8%82%B2/section/latest/s00011">教育</a></li>
	<li><a href="../pns/%E9%AB%94%E8%82%B2/section/latest/s00015">體育</a></li>
	<li><a href="../pns/%E5%89%AF%E5%88%8A/section/latest/s00005">副刊</a></li>
	<li><a href="../pns/%E8%8B%B1%E6%96%87/section/latest/s00017">英文</a></li>
	<li><a href="../pns/%E4%BD%9C%E5%AE%B6%E5%B0%88%E6%AC%84/section/latest/s00018">作家專欄</a></li>
	<li><a href="../pns/%E5%89%B5%E7%A7%91%E7%B7%9A/section/latest/special">創科線</a></li>
	<li><a href="https://www.mingpao60.com/" target="_blank">明報60周年</a></li>
	<li><a href="../pns/%E5%81%B5%E6%9F%A5%E5%A0%B1%E9%81%93/section/latest/special">偵查報道</a></li>
	<li><a href="../pns/%E5%9C%96%E7%89%87%E7%9C%8B%E4%B8%96%E7%95%8C/photo1/latest">圖片看世界</a></li>
</ul>
</nav>
</div></div></div><div class="clr"></div><script src="../js/vendor/jquery.dlmenu.js"></script><script language="javascript">;(function($) {	$.fn.collapsable=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');}			});		});	};})(jQuery);</script><script language="javascript">(function() {	$('#dl-menu').append('<ul class="dl-menu">'+$('#menugroup').html()+'</ul>'); // mobile main menu	$('nav.news_portalmenu .slide-trigger').collapsable();	$('nav.news_submenu .slide-trigger').collapsable();	$('#menu>li').each(function(){		if (($(this).find('a').text()=='新聞' && $('#menugroup>li>a[id="current"]').text()=='每日明報') || 			$(this).find('a').text()==$('#menugroup>li>a[id="current"]').text()) 			$(this).find('.mobileheader').html('<ul>'+$('#menusection').html()+'</ul>');	});	$('#dl-menu li').each(function(){		if ($(this).find('a').text()==$('#menugroup>li>a[id="current"]').text())			$(this).append('<ul class="dl-submenu">'+$('#menusection').html()+'</ul>');	});	$('#dl-menu').dlmenu();})();</script><!--熱門話題--><div id="middlehottopic"></div><script src="../php/middlehottopic.php?product=pns"></script><!--Hot Topic-->
<!--innity inBoard--><div id="teads-inboard-here"></div><!--breaking news-->		</div></div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_8_of_12">
				<div itemscope itemtype="http://schema.org/Article" id="blockcontent" class="incontent">
					<div id="articleTop" class="">
						<div itemprop="alternativeHeadline" class="colleft">
							<a href="../pns/%E8%A6%81%E8%81%9E/section/20191115/s00001"><h3>要聞</h3></a>
							<div itemprop="datePublished" class="date">2019年11月15日星期五</div>
													</div>
						<div class="colright">
														<form name="form2" class="right">
							<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756163028/%e4%b8%ad%e5%a4%a7%e7%8f%be%e7%a4%ba%e5%a8%81%e8%80%85%e3%80%8c%e9%82%8a%e6%aa%a2%e3%80%8d-%e6%88%aa%e6%9f%a5%e4%ba%ba%e8%bb%8a-%e9%ab%98%e5%b1%a4%e7%a8%b1%e6%a0%a1%e5%9c%92%e8%a2%ab%e6%8e%a5%e7%ae%a1-%e5%ad%b8%e7%94%9f-%e4%bf%a1%e5%a4%9a%e7%82%ba%e4%bf%9d%e8%ad%b7-%e6%ad%a3%e5%8d%94%e8%aa%bf">中大現示威者「邊檢」 截查人車 高層稱校園被接管 學生：信多為保護，正協調　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756165290/%e6%95%99%e5%93%a1%e7%a8%b1%e4%b8%ad%e5%a4%a7%e5%a6%82%e5%ad%a4%e5%b3%b6-%e5%ad%b8%e7%94%9f%e8%87%aa%e7%99%bc%e7%87%9f%e9%81%8b%e9%a3%af%e5%a0%82">教員稱中大如孤島 學生自發營運飯堂　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756165930/%e9%9b%9c%e7%89%a9%e5%a0%b5%e7%90%86%e5%a4%a7%e5%85%a5%e5%8f%a3-%e8%a8%98%e8%80%85%e9%80%b2%e6%a0%a1%e8%a6%81%e7%a4%ba%e8%ad%89%e4%bb%b6" selected>雜物堵理大入口 記者進校要示證件　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756166678/%e6%b8%af%e5%a4%a7%e9%99%a2%e9%95%b7%e5%8b%b8%e5%86%b7%e9%9d%9c%e8%a2%ab%e7%bd%b5-%e5%ad%b8%e7%94%9f-%e9%82%84%e8%a6%81%e7%8a%a7%e7%89%b2%e5%b9%be%e5%a4%9a%e4%ba%ba">港大院長勸冷靜被罵 學生：還要犧牲幾多人？　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756167256/%e5%9f%8e%e5%a4%a7%e5%af%a6%e9%a9%97%e5%ae%a4%e7%8e%bb%e7%92%83%e8%a2%ab%e6%89%93%e7%a0%b4-%e5%a4%b1%e5%8c%96%e5%ad%b8%e5%93%81-%e5%ad%b8%e7%94%9f%e7%a4%ba%e5%a8%81%e8%80%85%e6%b1%82%e9%80%b2%e4%b8%ad%e5%a4%a7%e5%af%a6%e9%a9%97%e5%ae%a4%e8%a2%ab%e6%8b%92">城大實驗室玻璃被打破 失化學品 學生示威者求進中大實驗室被拒　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756167599/%e7%a4%ba%e5%a8%81%e8%80%85%e5%a4%9a%e5%8d%80%e5%86%8d%e8%81%9a-%e7%b4%85%e9%9a%a7%e6%94%b6%e8%b2%bb%e4%ba%ad%e7%87%92%e5%ae%8c%e5%8f%88%e7%87%92">示威者多區再聚 紅隧收費亭燒完又燒　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756168831/%e6%a5%8a%e6%bd%a4%e9%9b%84-%e5%a4%a7%e5%ad%b8%e7%8f%be%e3%80%8c%e6%9a%b4%e4%ba%82%e3%80%8d-%e7%ae%a1%e7%90%86%e5%b1%a4%e7%ac%ac%e4%b8%80%e8%b2%ac%e4%bb%bb">楊潤雄：大學現「暴亂」 管理層第一責任　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756168894/%e5%9f%8e%e5%a4%a7%e5%ae%8c%e7%b5%90%e5%ad%b8%e6%9c%9f%e6%92%a4%e7%95%a2%e6%a5%ad%e7%a6%ae-%e6%b8%af%e5%a4%a7%e7%90%86%e5%a4%a7%e7%b6%b2%e4%b8%8a%e6%95%99%e5%ad%b8">城大完結學期撤畢業禮 港大理大網上教學　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756168972/%e4%b8%ad%e7%a3%9a%e6%b8%85%e6%bd%94%e5%b7%a5%e4%b8%8d%e6%b2%bb-%e8%ad%a6%e7%a8%b1%e9%8e%96%e5%ae%9a%e3%80%8c%e6%9f%90%e4%ba%9b%e4%ba%ba%e3%80%8d-%e6%ad%bb%e5%9b%a0%e8%a3%81%e5%88%a4%e5%ae%98%e8%b7%9f%e9%80%b2-%e5%b7%a5%e6%9c%83%e6%86%82%e5%a4%96%e5%88%a4%e9%81%bf%e8%b2%ac">中磚清潔工不治 警稱鎖定「某些人」 死因裁判官跟進 工會憂外判避責　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756169315/15%e6%ad%b2%e6%98%8f%e8%bf%b7%e5%b0%91%e5%b9%b4%e7%88%b6%e6%af%8d%e9%9b%99%e4%ba%a1-%e5%8f%94%e7%88%b6%e8%b3%aa%e7%96%91%e8%ad%a6%e5%b0%84%e9%a0%ad">15歲昏迷少年父母雙亡 叔父質疑警射頭　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756169736/%e5%98%89%e9%87%8c%e5%85%ac%e9%96%8b%e9%96%89%e8%b7%af%e9%9b%bb%e8%a6%96-%e8%8d%83%e7%81%a3%e5%a2%ae%e6%a8%93%e7%94%b7%e7%8d%a8%e4%b8%8a%e5%a4%a7%e5%bb%88">嘉里公開閉路電視 荃灣墮樓男獨上大廈　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756170469/%e7%99%be%e6%87%b2%e6%95%99%e4%bb%bb%e7%89%b9%e5%8b%99%e8%ad%a6-%e9%9d%9e%e5%85%a8%e8%81%b7%e5%80%9f%e8%aa%bf%e8%a9%a6%e8%a1%8c">百懲教任特務警 非全職借調試行　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756170812/%e8%8d%83%e7%81%a3%e4%b8%ad%e6%a7%8d%e4%b8%ad%e4%ba%94%e7%94%9f%e6%8f%90%e5%a0%82-%e8%a1%8c%e5%8b%95%e8%87%aa%e5%a6%82%e4%bb%8d%e9%a0%88%e8%a6%86%e8%a8%ba">荃灣中槍中五生提堂 行動自如仍須覆診　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756170922/%e7%bf%92-%e6%ad%a2%e6%9a%b4%e5%88%b6%e4%ba%82%e6%98%af%e6%b8%af%e7%95%b6%e5%89%8d%e6%9c%80%e7%b7%8a%e8%bf%ab%e4%bb%bb%e5%8b%99-%e6%94%bf%e5%ba%9c%e6%be%84%e6%b8%85%e3%80%8c%e5%91%a8%e6%9c%ab%e5%ae%b5%e7%a6%81%e3%80%8d%e5%b1%ac%e8%ac%a0%e8%a8%80">習：止暴制亂是港當前最緊迫任務 政府澄清「周末宵禁」屬謠言　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171015/%e7%9c%be%e5%bf%97%e5%b8%b8%e5%a7%94-%e7%be%8e%e5%8f%83%e9%99%a2%e6%88%96%e5%8a%a0%e9%80%9f%e9%81%8e%e9%a6%99%e6%b8%af%e4%ba%ba%e6%ac%8a%e6%b3%95">眾志常委：美參院或加速過香港人權法　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171109/%e6%b0%91%e5%bb%ba%e8%81%af%e6%99%a4%e6%9e%97%e9%84%ad-%e5%80%a1%e8%aa%bf%e5%8b%95%e3%80%8c%e5%b7%bf%e6%b0%91%e7%a9%8d%e6%a5%b5%e6%80%a7%e3%80%8d%e6%b8%85%e9%9a%9c">民建聯晤林鄭 倡調動「巿民積極性」清障　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171577/%e6%9c%aa%e7%8d%b2%e8%ad%a6%e6%89%b9%e5%87%86-%e6%92%90%e8%ad%a6%e9%81%8a%e8%a1%8c%e6%9c%aa%e8%a2%ab%e9%a9%85%e6%95%a3">未獲警批准 撐警遊行未被驅散　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171998/%e5%a0%b5%e8%b7%af%e5%bd%b1%e9%9f%bf-%e7%a4%be%e5%8d%80%e5%bb%9a%e6%88%bf%e6%b4%be%e9%a3%af%e7%9b%92%e6%b8%9b%e5%85%ad%e6%88%90-%e8%b1%ac%e8%be%b2%e6%9e%9c%e6%a5%ad%e9%80%81%e8%b2%a8%e5%8f%97%e9%98%bb-%e9%a3%b2%e9%a3%9f%e6%a5%ad-%e4%b8%ad%e5%8d%80%e5%bd%b1%e9%9f%bf%e5%a4%a7">堵路影響 社區廚房派飯盒減六成 豬農果業送貨受阻 飲食業：中區影響大　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756172107/%e6%98%a8%e9%80%be30%e5%b9%b9%e9%81%93%e5%8f%97%e9%98%bb-%e7%b4%85%e9%9a%a7%e4%be%86%e5%9b%9e%e6%96%b9%e5%90%91%e5%85%a8%e6%97%a5%e5%b0%81">昨逾30幹道受阻 紅隧來回方向全日封　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756172279/%e6%b8%af%e9%9a%8a%e4%b8%96%e7%9b%83%e5%a4%96%e5%9c%8d%e8%b3%bd-%e5%85%a8%e5%a0%b4%e9%bb%98%e5%93%80%e6%82%bc%e5%91%a8%e6%a2%93%e6%a8%82">港隊世盃外圍賽 全場默哀悼周梓樂　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756172731/%e6%b8%af%e5%b3%b6%e7%ac%ac4%e6%97%a5%e3%80%8c%e5%92%8c%e4%bd%a0lunch%e3%80%8d-%e7%95%a2%e6%89%93%e8%a1%97%e4%b8%80%e7%94%b7%e8%a2%ab%e6%89%93">港島第4日「和你lunch」 畢打街一男被打　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756173152/%e9%86%ab%e5%b1%80%e5%85%a7%e9%83%a8%e9%9b%bb%e9%83%b5-%e6%9c%89%e8%81%b7%e5%93%a1%e5%be%92%e6%ad%a5%e5%85%a9%e5%b0%8f%e6%99%82%e4%b8%8a%e7%8f%ad">醫局內部電郵：有職員徒步兩小時上班　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756173230/%e4%b8%8a%e6%b0%b4%e6%8c%81%e6%a2%b0%e6%bc%a2%e6%a3%8d%e6%af%86%e9%bb%91%e8%a1%a3%e4%ba%ba%e5%b0%91%e5%a5%b3%e9%9a%aa%e8%a2%ab%e6%93%84-%e9%98%b2%e6%9a%b4%e8%ad%a6%e5%88%b0%e5%a0%b4%e6%9f%a5%e8%b7%af%e9%81%8e%e5%b0%91%e5%a5%b3-%e6%b1%9f%e6%b0%b8%e7%a5%a5-%e8%ad%a6%e9%81%ad%e6%8c%87%e7%bd%b5-%e7%b0%a1%e5%96%ae%e6%8e%83%e8%95%a9">上水持械漢棍毆黑衣人少女險被擄 防暴警到場查路過少女 江永祥：警遭指罵 簡單掃蕩　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756174244/%e5%91%a8%e4%ba%8c%e9%bb%8e%e6%98%8e%e8%a1%8c%e5%8b%9534%e4%ba%ba%e6%8f%90%e5%a0%82-%e8%bf%91%e5%85%ab%e6%88%9025%e6%ad%b2%e6%88%96%e4%bb%a5%e4%b8%8b">周二黎明行動34人提堂 近八成25歲或以下　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756174338/%e5%a4%a7%e5%be%8b%e5%b8%ab%e6%9c%83%e8%ad%b4%e8%b2%ac%e7%87%92%e6%b3%95%e9%99%a2-%e5%b0%87%e4%bb%a4%e6%86%b2%e5%88%b6%e6%a1%86%e6%9e%b6%e3%80%8c%e9%9d%a9%e6%bb%85%e3%80%8d">大律師會譴責燒法院：將令憲制框架「革滅」　</option>
</select>
							</form>
							<div class="clr"></div>
							<a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756166678/%e6%b8%af%e5%a4%a7%e9%99%a2%e9%95%b7%e5%8b%b8%e5%86%b7%e9%9d%9c%e8%a2%ab%e7%bd%b5-%e5%ad%b8%e7%94%9f-%e9%82%84%e8%a6%81%e7%8a%a7%e7%89%b2%e5%b9%be%e5%a4%9a%e4%ba%ba" class="pagenext_wrapper right"><div class="pagenext_but right"></div> <span class="txt2">下一篇</span></a>							<a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756165290/%e6%95%99%e5%93%a1%e7%a8%b1%e4%b8%ad%e5%a4%a7%e5%a6%82%e5%ad%a4%e5%b3%b6-%e5%ad%b8%e7%94%9f%e8%87%aa%e7%99%bc%e7%87%9f%e9%81%8b%e9%a3%af%e5%a0%82" class="pagepre_wrapper right"><span class="txt2 right">上一篇</span> <div class="pagepre_but left"></div></a>						</div>
					</div>
					<div class="clr"></div>
					<hgroup><h1>雜物堵理大入口 記者進校要示證件</h1></hgroup>
					<div id="ssm1" class="ssm">
						<div class="colleft"><div class="articlesharepart"></div></div>
						<div class="colright"><script type="text/javascript" src="../js/common/articlemorefunc1.js?2"></script></div>
					</div>
					<div class="clr"></div>
					<div id="topvideo">						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv"><div id="zoomedimg">
							<div style="display:none;position:relative;" id="zoom_1573756165992" class="imgLiquidNoFill imgLiquid photoresize_H387" dtitle="理工大學正門昨日幾乎被示威者以桌椅及膠圍板完全堵塞。（曾憲宗攝）" durl="https://news.mingpao.com/pns/%e8%a6%81%e8%81%9e/photo1/20191115/s00001/1573756165930/1573756165992" dguid="PNS_WEB_TC/20191115/S00006/image/1573756165992">
<a href="https://fs.mingpao.com/pns/20191115/s00006/2fd8b87eafa3410401bce20f260f7cf4.jpg" class="fancybox" data-fancybox-group="button" title="理工大學正門昨日幾乎被示威者以桌椅及膠圍板完全堵塞。（曾憲宗攝）">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fd8b87eafa3410401bce20f260f7cf4.jpg" alt="理工大學正門昨日幾乎被示威者以桌椅及膠圍板完全堵塞。（曾憲宗攝）"/>
<div class="clear"></div>
</a>
</div>
<div style="display:none;position:relative;" id="zoom_1573756166195" class="imgLiquidNoFill imgLiquid photoresize_H387" dtitle="警方展示在尖沙嘴柯士甸道檢獲的弓箭，其中一支沒有箭頭。（警方提供）" durl="https://news.mingpao.com/pns/%e8%a6%81%e8%81%9e/photo1/20191115/s00001/1573756165930/1573756166195" dguid="PNS_WEB_TC/20191115/S00006/image/1573756166195">
<a href="https://fs.mingpao.com/pns/20191115/s00006/2fd8cb6493052ba2c28213687f5ec42f.jpg" class="fancybox" data-fancybox-group="button" title="警方展示在尖沙嘴柯士甸道檢獲的弓箭，其中一支沒有箭頭。（警方提供）">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fd8cb6493052ba2c28213687f5ec42f.jpg" alt="警方展示在尖沙嘴柯士甸道檢獲的弓箭，其中一支沒有箭頭。（警方提供）"/>
<div class="clear"></div>
</a>
</div>
							<div class="slide_cap1 color_white txt1"></div>
						</div></div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive"><div id="foo_topvideo" class="box_pad">
							<figure class="boxSep">
<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="javascript:void(0)" onclick="adjustimg('zoom_1573756165992');" class="zoomimg">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fd8bc51ec6330e4540d638de5beb9d7.jpg">
</a></div>
</figure>
<figure class="boxSep">
<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="javascript:void(0)" onclick="adjustimg('zoom_1573756166195');" class="zoomimg">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fd8d1b9f0c61cb2e074cd7d6d5a9308.jpg">
</a></div>
</figure>
						</div><a class="prev" id="foo_topvideo_prev" href="#"><span>prev</span></a><a class="next" id="foo_topvideo_next" href="#"><span>next</span></a></div></div>
						<div class="clear"></div>
					</div>
					<article class="txt4">
						<div id="upper"><p>【明報專訊】理工大學內有示威者駐守，當中包括理大生及校外人，記者昨午所見為數以百計，一如中大校園，他們將校園各出入口用大型雜物圍封，任何人入內均要出示身分證明文件，示威者亦在校內設物資站、休息站，並製造汽油彈及盾等。校園內昨日只有校長室所在大樓及工業中心有保安駐守。據了解，工業中心對上有兩層樓放置了化學物品。</p></div>
						<script src="../js/adv/leftadv1.js"></script><!--adv banner-->
						<div id="lower">
							<div class="articlelogin"><h2>箭射向警車  校內淋食油</h2><p>昨晨於理大附近柯士甸道，有人以弓箭射向警車，防暴警發射數枚催淚彈；至中午校園範圍內變得緊張，大批示威者抵達，用大型雜物圍封各出入口，甚至起磚牆，於通道上淋滿食油。本報記者欲進入校園時，有示威者要求記者出示記者證，亦有非理大生的示威者稱任何人出示身分證明文件後都可進入。</p><p>各出入口有示威者駐守，有人用望遠鏡監視警察動向，其中在理大紅磡橋上，示威者戒備並放置磚頭、汽油彈等。校園內，示威者設置物資站、休息站，用電動車運送急救用品及食物等物資。校園外，示威者在柯士甸道設磚陣及戒備，一度有防暴警到場，示威者嚴陣以待；有夾斗車衝開路障，示威者以十數發汽油彈投向車斗，車斗起火。</p><h2>工業中心儲有化學品  保安駐守</h2><p>記者在校園內未見職員，只見數以百計示威者游走，校長室所在的李嘉誠樓及工業中心均有保安駐守，其餘地方沒有。有理大生形容，工業中心內的器材「可以製造一支槍」，故校方應會嚴守該大廈。工業中心大門均已上鎖，亦未見有示威者或學生入內。不過，有知情者指出，連登有文章指工業中心的3D打印可製槍其實是一個笑話，根本連玩具槍都製不成，反而中心對上有兩層存有化學品，可能是保安原因。</p><h2>（反修例風暴）</h2></div>						</div>
						<div class="clr"></div>
						<div id="otherimagevideo"></div>
						<div id="ssm2" class="ssm"><div class="articlesharepart"></div></div>
					</article>
					<!-- listing -->
					<div class="article_slider_wrapper">
						<h3>上 / 下一篇新聞</h3>
						<form class="right" name="form2">
						<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756163028/%e4%b8%ad%e5%a4%a7%e7%8f%be%e7%a4%ba%e5%a8%81%e8%80%85%e3%80%8c%e9%82%8a%e6%aa%a2%e3%80%8d-%e6%88%aa%e6%9f%a5%e4%ba%ba%e8%bb%8a-%e9%ab%98%e5%b1%a4%e7%a8%b1%e6%a0%a1%e5%9c%92%e8%a2%ab%e6%8e%a5%e7%ae%a1-%e5%ad%b8%e7%94%9f-%e4%bf%a1%e5%a4%9a%e7%82%ba%e4%bf%9d%e8%ad%b7-%e6%ad%a3%e5%8d%94%e8%aa%bf">中大現示威者「邊檢」 截查人車 高層稱校園被接管 學生：信多為保護，正協調　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756165290/%e6%95%99%e5%93%a1%e7%a8%b1%e4%b8%ad%e5%a4%a7%e5%a6%82%e5%ad%a4%e5%b3%b6-%e5%ad%b8%e7%94%9f%e8%87%aa%e7%99%bc%e7%87%9f%e9%81%8b%e9%a3%af%e5%a0%82">教員稱中大如孤島 學生自發營運飯堂　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756165930/%e9%9b%9c%e7%89%a9%e5%a0%b5%e7%90%86%e5%a4%a7%e5%85%a5%e5%8f%a3-%e8%a8%98%e8%80%85%e9%80%b2%e6%a0%a1%e8%a6%81%e7%a4%ba%e8%ad%89%e4%bb%b6" selected>雜物堵理大入口 記者進校要示證件　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756166678/%e6%b8%af%e5%a4%a7%e9%99%a2%e9%95%b7%e5%8b%b8%e5%86%b7%e9%9d%9c%e8%a2%ab%e7%bd%b5-%e5%ad%b8%e7%94%9f-%e9%82%84%e8%a6%81%e7%8a%a7%e7%89%b2%e5%b9%be%e5%a4%9a%e4%ba%ba">港大院長勸冷靜被罵 學生：還要犧牲幾多人？　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756167256/%e5%9f%8e%e5%a4%a7%e5%af%a6%e9%a9%97%e5%ae%a4%e7%8e%bb%e7%92%83%e8%a2%ab%e6%89%93%e7%a0%b4-%e5%a4%b1%e5%8c%96%e5%ad%b8%e5%93%81-%e5%ad%b8%e7%94%9f%e7%a4%ba%e5%a8%81%e8%80%85%e6%b1%82%e9%80%b2%e4%b8%ad%e5%a4%a7%e5%af%a6%e9%a9%97%e5%ae%a4%e8%a2%ab%e6%8b%92">城大實驗室玻璃被打破 失化學品 學生示威者求進中大實驗室被拒　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756167599/%e7%a4%ba%e5%a8%81%e8%80%85%e5%a4%9a%e5%8d%80%e5%86%8d%e8%81%9a-%e7%b4%85%e9%9a%a7%e6%94%b6%e8%b2%bb%e4%ba%ad%e7%87%92%e5%ae%8c%e5%8f%88%e7%87%92">示威者多區再聚 紅隧收費亭燒完又燒　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756168831/%e6%a5%8a%e6%bd%a4%e9%9b%84-%e5%a4%a7%e5%ad%b8%e7%8f%be%e3%80%8c%e6%9a%b4%e4%ba%82%e3%80%8d-%e7%ae%a1%e7%90%86%e5%b1%a4%e7%ac%ac%e4%b8%80%e8%b2%ac%e4%bb%bb">楊潤雄：大學現「暴亂」 管理層第一責任　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756168894/%e5%9f%8e%e5%a4%a7%e5%ae%8c%e7%b5%90%e5%ad%b8%e6%9c%9f%e6%92%a4%e7%95%a2%e6%a5%ad%e7%a6%ae-%e6%b8%af%e5%a4%a7%e7%90%86%e5%a4%a7%e7%b6%b2%e4%b8%8a%e6%95%99%e5%ad%b8">城大完結學期撤畢業禮 港大理大網上教學　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756168972/%e4%b8%ad%e7%a3%9a%e6%b8%85%e6%bd%94%e5%b7%a5%e4%b8%8d%e6%b2%bb-%e8%ad%a6%e7%a8%b1%e9%8e%96%e5%ae%9a%e3%80%8c%e6%9f%90%e4%ba%9b%e4%ba%ba%e3%80%8d-%e6%ad%bb%e5%9b%a0%e8%a3%81%e5%88%a4%e5%ae%98%e8%b7%9f%e9%80%b2-%e5%b7%a5%e6%9c%83%e6%86%82%e5%a4%96%e5%88%a4%e9%81%bf%e8%b2%ac">中磚清潔工不治 警稱鎖定「某些人」 死因裁判官跟進 工會憂外判避責　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756169315/15%e6%ad%b2%e6%98%8f%e8%bf%b7%e5%b0%91%e5%b9%b4%e7%88%b6%e6%af%8d%e9%9b%99%e4%ba%a1-%e5%8f%94%e7%88%b6%e8%b3%aa%e7%96%91%e8%ad%a6%e5%b0%84%e9%a0%ad">15歲昏迷少年父母雙亡 叔父質疑警射頭　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756169736/%e5%98%89%e9%87%8c%e5%85%ac%e9%96%8b%e9%96%89%e8%b7%af%e9%9b%bb%e8%a6%96-%e8%8d%83%e7%81%a3%e5%a2%ae%e6%a8%93%e7%94%b7%e7%8d%a8%e4%b8%8a%e5%a4%a7%e5%bb%88">嘉里公開閉路電視 荃灣墮樓男獨上大廈　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756170469/%e7%99%be%e6%87%b2%e6%95%99%e4%bb%bb%e7%89%b9%e5%8b%99%e8%ad%a6-%e9%9d%9e%e5%85%a8%e8%81%b7%e5%80%9f%e8%aa%bf%e8%a9%a6%e8%a1%8c">百懲教任特務警 非全職借調試行　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756170812/%e8%8d%83%e7%81%a3%e4%b8%ad%e6%a7%8d%e4%b8%ad%e4%ba%94%e7%94%9f%e6%8f%90%e5%a0%82-%e8%a1%8c%e5%8b%95%e8%87%aa%e5%a6%82%e4%bb%8d%e9%a0%88%e8%a6%86%e8%a8%ba">荃灣中槍中五生提堂 行動自如仍須覆診　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756170922/%e7%bf%92-%e6%ad%a2%e6%9a%b4%e5%88%b6%e4%ba%82%e6%98%af%e6%b8%af%e7%95%b6%e5%89%8d%e6%9c%80%e7%b7%8a%e8%bf%ab%e4%bb%bb%e5%8b%99-%e6%94%bf%e5%ba%9c%e6%be%84%e6%b8%85%e3%80%8c%e5%91%a8%e6%9c%ab%e5%ae%b5%e7%a6%81%e3%80%8d%e5%b1%ac%e8%ac%a0%e8%a8%80">習：止暴制亂是港當前最緊迫任務 政府澄清「周末宵禁」屬謠言　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171015/%e7%9c%be%e5%bf%97%e5%b8%b8%e5%a7%94-%e7%be%8e%e5%8f%83%e9%99%a2%e6%88%96%e5%8a%a0%e9%80%9f%e9%81%8e%e9%a6%99%e6%b8%af%e4%ba%ba%e6%ac%8a%e6%b3%95">眾志常委：美參院或加速過香港人權法　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171109/%e6%b0%91%e5%bb%ba%e8%81%af%e6%99%a4%e6%9e%97%e9%84%ad-%e5%80%a1%e8%aa%bf%e5%8b%95%e3%80%8c%e5%b7%bf%e6%b0%91%e7%a9%8d%e6%a5%b5%e6%80%a7%e3%80%8d%e6%b8%85%e9%9a%9c">民建聯晤林鄭 倡調動「巿民積極性」清障　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171577/%e6%9c%aa%e7%8d%b2%e8%ad%a6%e6%89%b9%e5%87%86-%e6%92%90%e8%ad%a6%e9%81%8a%e8%a1%8c%e6%9c%aa%e8%a2%ab%e9%a9%85%e6%95%a3">未獲警批准 撐警遊行未被驅散　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171998/%e5%a0%b5%e8%b7%af%e5%bd%b1%e9%9f%bf-%e7%a4%be%e5%8d%80%e5%bb%9a%e6%88%bf%e6%b4%be%e9%a3%af%e7%9b%92%e6%b8%9b%e5%85%ad%e6%88%90-%e8%b1%ac%e8%be%b2%e6%9e%9c%e6%a5%ad%e9%80%81%e8%b2%a8%e5%8f%97%e9%98%bb-%e9%a3%b2%e9%a3%9f%e6%a5%ad-%e4%b8%ad%e5%8d%80%e5%bd%b1%e9%9f%bf%e5%a4%a7">堵路影響 社區廚房派飯盒減六成 豬農果業送貨受阻 飲食業：中區影響大　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756172107/%e6%98%a8%e9%80%be30%e5%b9%b9%e9%81%93%e5%8f%97%e9%98%bb-%e7%b4%85%e9%9a%a7%e4%be%86%e5%9b%9e%e6%96%b9%e5%90%91%e5%85%a8%e6%97%a5%e5%b0%81">昨逾30幹道受阻 紅隧來回方向全日封　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756172279/%e6%b8%af%e9%9a%8a%e4%b8%96%e7%9b%83%e5%a4%96%e5%9c%8d%e8%b3%bd-%e5%85%a8%e5%a0%b4%e9%bb%98%e5%93%80%e6%82%bc%e5%91%a8%e6%a2%93%e6%a8%82">港隊世盃外圍賽 全場默哀悼周梓樂　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756172731/%e6%b8%af%e5%b3%b6%e7%ac%ac4%e6%97%a5%e3%80%8c%e5%92%8c%e4%bd%a0lunch%e3%80%8d-%e7%95%a2%e6%89%93%e8%a1%97%e4%b8%80%e7%94%b7%e8%a2%ab%e6%89%93">港島第4日「和你lunch」 畢打街一男被打　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756173152/%e9%86%ab%e5%b1%80%e5%85%a7%e9%83%a8%e9%9b%bb%e9%83%b5-%e6%9c%89%e8%81%b7%e5%93%a1%e5%be%92%e6%ad%a5%e5%85%a9%e5%b0%8f%e6%99%82%e4%b8%8a%e7%8f%ad">醫局內部電郵：有職員徒步兩小時上班　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756173230/%e4%b8%8a%e6%b0%b4%e6%8c%81%e6%a2%b0%e6%bc%a2%e6%a3%8d%e6%af%86%e9%bb%91%e8%a1%a3%e4%ba%ba%e5%b0%91%e5%a5%b3%e9%9a%aa%e8%a2%ab%e6%93%84-%e9%98%b2%e6%9a%b4%e8%ad%a6%e5%88%b0%e5%a0%b4%e6%9f%a5%e8%b7%af%e9%81%8e%e5%b0%91%e5%a5%b3-%e6%b1%9f%e6%b0%b8%e7%a5%a5-%e8%ad%a6%e9%81%ad%e6%8c%87%e7%bd%b5-%e7%b0%a1%e5%96%ae%e6%8e%83%e8%95%a9">上水持械漢棍毆黑衣人少女險被擄 防暴警到場查路過少女 江永祥：警遭指罵 簡單掃蕩　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756174244/%e5%91%a8%e4%ba%8c%e9%bb%8e%e6%98%8e%e8%a1%8c%e5%8b%9534%e4%ba%ba%e6%8f%90%e5%a0%82-%e8%bf%91%e5%85%ab%e6%88%9025%e6%ad%b2%e6%88%96%e4%bb%a5%e4%b8%8b">周二黎明行動34人提堂 近八成25歲或以下　</option>
<option value="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756174338/%e5%a4%a7%e5%be%8b%e5%b8%ab%e6%9c%83%e8%ad%b4%e8%b2%ac%e7%87%92%e6%b3%95%e9%99%a2-%e5%b0%87%e4%bb%a4%e6%86%b2%e5%88%b6%e6%a1%86%e6%9e%b6%e3%80%8c%e9%9d%a9%e6%bb%85%e3%80%8d">大律師會譴責燒法院：將令憲制框架「革滅」　</option>
</select>
						</form>
						<div class="clr"></div>
						<div class="article_carousel_wrapper">							<div class="article_carousel responsive"><div id="foocontent"><div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756163028/%e4%b8%ad%e5%a4%a7%e7%8f%be%e7%a4%ba%e5%a8%81%e8%80%85%e3%80%8c%e9%82%8a%e6%aa%a2%e3%80%8d-%e6%88%aa%e6%9f%a5%e4%ba%ba%e8%bb%8a-%e9%ab%98%e5%b1%a4%e7%a8%b1%e6%a0%a1%e5%9c%92%e8%a2%ab%e6%8e%a5%e7%ae%a1-%e5%ad%b8%e7%94%9f-%e4%bf%a1%e5%a4%9a%e7%82%ba%e4%bf%9d%e8%ad%b7-%e6%ad%a3%e5%8d%94%e8%aa%bf" title="中大現示威者「邊檢」 截查人車 高層稱校園被接管 學生：信多為保護，正協調"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fd82c27a3a3224670bf9883810ef80e.jpg" alt="中大現示威者「邊檢」 截查人車 高層稱校園被接管 學生：信多為保護，正協調"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756163028/%e4%b8%ad%e5%a4%a7%e7%8f%be%e7%a4%ba%e5%a8%81%e8%80%85%e3%80%8c%e9%82%8a%e6%aa%a2%e3%80%8d-%e6%88%aa%e6%9f%a5%e4%ba%ba%e8%bb%8a-%e9%ab%98%e5%b1%a4%e7%a8%b1%e6%a0%a1%e5%9c%92%e8%a2%ab%e6%8e%a5%e7%ae%a1-%e5%ad%b8%e7%94%9f-%e4%bf%a1%e5%a4%9a%e7%82%ba%e4%bf%9d%e8%ad%b7-%e6%ad%a3%e5%8d%94%e8%aa%bf">中大現示威者「邊檢」 截查人車 高層稱校園被接管 學生：信多為保護，正協調<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756165290/%e6%95%99%e5%93%a1%e7%a8%b1%e4%b8%ad%e5%a4%a7%e5%a6%82%e5%ad%a4%e5%b3%b6-%e5%ad%b8%e7%94%9f%e8%87%aa%e7%99%bc%e7%87%9f%e9%81%8b%e9%a3%af%e5%a0%82" title="教員稱中大如孤島 學生自發營運飯堂"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fd886c5d6f919541e1f10f6c417add8.jpg" alt="教員稱中大如孤島 學生自發營運飯堂"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756165290/%e6%95%99%e5%93%a1%e7%a8%b1%e4%b8%ad%e5%a4%a7%e5%a6%82%e5%ad%a4%e5%b3%b6-%e5%ad%b8%e7%94%9f%e8%87%aa%e7%99%bc%e7%87%9f%e9%81%8b%e9%a3%af%e5%a0%82">教員稱中大如孤島 學生自發營運飯堂<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756166678/%e6%b8%af%e5%a4%a7%e9%99%a2%e9%95%b7%e5%8b%b8%e5%86%b7%e9%9d%9c%e8%a2%ab%e7%bd%b5-%e5%ad%b8%e7%94%9f-%e9%82%84%e8%a6%81%e7%8a%a7%e7%89%b2%e5%b9%be%e5%a4%9a%e4%ba%ba" title="港大院長勸冷靜被罵 學生：還要犧牲幾多人？"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fd8ef6cba927ad8a3ed205f56d4fad7.jpg" alt="港大院長勸冷靜被罵 學生：還要犧牲幾多人？"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756166678/%e6%b8%af%e5%a4%a7%e9%99%a2%e9%95%b7%e5%8b%b8%e5%86%b7%e9%9d%9c%e8%a2%ab%e7%bd%b5-%e5%ad%b8%e7%94%9f-%e9%82%84%e8%a6%81%e7%8a%a7%e7%89%b2%e5%b9%be%e5%a4%9a%e4%ba%ba">港大院長勸冷靜被罵 學生：還要犧牲幾多人？<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756167256/%e5%9f%8e%e5%a4%a7%e5%af%a6%e9%a9%97%e5%ae%a4%e7%8e%bb%e7%92%83%e8%a2%ab%e6%89%93%e7%a0%b4-%e5%a4%b1%e5%8c%96%e5%ad%b8%e5%93%81-%e5%ad%b8%e7%94%9f%e7%a4%ba%e5%a8%81%e8%80%85%e6%b1%82%e9%80%b2%e4%b8%ad%e5%a4%a7%e5%af%a6%e9%a9%97%e5%ae%a4%e8%a2%ab%e6%8b%92" title="城大實驗室玻璃被打破 失化學品 學生示威者求進中大實驗室被拒"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fd92626ab17c72d00308d8f6defca62.jpg" alt="城大實驗室玻璃被打破 失化學品 學生示威者求進中大實驗室被拒"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756167256/%e5%9f%8e%e5%a4%a7%e5%af%a6%e9%a9%97%e5%ae%a4%e7%8e%bb%e7%92%83%e8%a2%ab%e6%89%93%e7%a0%b4-%e5%a4%b1%e5%8c%96%e5%ad%b8%e5%93%81-%e5%ad%b8%e7%94%9f%e7%a4%ba%e5%a8%81%e8%80%85%e6%b1%82%e9%80%b2%e4%b8%ad%e5%a4%a7%e5%af%a6%e9%a9%97%e5%ae%a4%e8%a2%ab%e6%8b%92">城大實驗室玻璃被打破 失化學品 學生示威者求進中大實驗室被拒<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756167599/%e7%a4%ba%e5%a8%81%e8%80%85%e5%a4%9a%e5%8d%80%e5%86%8d%e8%81%9a-%e7%b4%85%e9%9a%a7%e6%94%b6%e8%b2%bb%e4%ba%ad%e7%87%92%e5%ae%8c%e5%8f%88%e7%87%92" title="示威者多區再聚 紅隧收費亭燒完又燒"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fd93cb5f4405fe060fcf183647992aa.jpg" alt="示威者多區再聚 紅隧收費亭燒完又燒"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756167599/%e7%a4%ba%e5%a8%81%e8%80%85%e5%a4%9a%e5%8d%80%e5%86%8d%e8%81%9a-%e7%b4%85%e9%9a%a7%e6%94%b6%e8%b2%bb%e4%ba%ad%e7%87%92%e5%ae%8c%e5%8f%88%e7%87%92">示威者多區再聚 紅隧收費亭燒完又燒<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756168831/%e6%a5%8a%e6%bd%a4%e9%9b%84-%e5%a4%a7%e5%ad%b8%e7%8f%be%e3%80%8c%e6%9a%b4%e4%ba%82%e3%80%8d-%e7%ae%a1%e7%90%86%e5%b1%a4%e7%ac%ac%e4%b8%80%e8%b2%ac%e4%bb%bb" title="楊潤雄：大學現「暴亂」 管理層第一責任"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00001.jpg" alt="楊潤雄：大學現「暴亂」 管理層第一責任"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756168831/%e6%a5%8a%e6%bd%a4%e9%9b%84-%e5%a4%a7%e5%ad%b8%e7%8f%be%e3%80%8c%e6%9a%b4%e4%ba%82%e3%80%8d-%e7%ae%a1%e7%90%86%e5%b1%a4%e7%ac%ac%e4%b8%80%e8%b2%ac%e4%bb%bb">楊潤雄：大學現「暴亂」 管理層第一責任<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756168894/%e5%9f%8e%e5%a4%a7%e5%ae%8c%e7%b5%90%e5%ad%b8%e6%9c%9f%e6%92%a4%e7%95%a2%e6%a5%ad%e7%a6%ae-%e6%b8%af%e5%a4%a7%e7%90%86%e5%a4%a7%e7%b6%b2%e4%b8%8a%e6%95%99%e5%ad%b8" title="城大完結學期撤畢業禮 港大理大網上教學"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00001.jpg" alt="城大完結學期撤畢業禮 港大理大網上教學"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756168894/%e5%9f%8e%e5%a4%a7%e5%ae%8c%e7%b5%90%e5%ad%b8%e6%9c%9f%e6%92%a4%e7%95%a2%e6%a5%ad%e7%a6%ae-%e6%b8%af%e5%a4%a7%e7%90%86%e5%a4%a7%e7%b6%b2%e4%b8%8a%e6%95%99%e5%ad%b8">城大完結學期撤畢業禮 港大理大網上教學<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756168972/%e4%b8%ad%e7%a3%9a%e6%b8%85%e6%bd%94%e5%b7%a5%e4%b8%8d%e6%b2%bb-%e8%ad%a6%e7%a8%b1%e9%8e%96%e5%ae%9a%e3%80%8c%e6%9f%90%e4%ba%9b%e4%ba%ba%e3%80%8d-%e6%ad%bb%e5%9b%a0%e8%a3%81%e5%88%a4%e5%ae%98%e8%b7%9f%e9%80%b2-%e5%b7%a5%e6%9c%83%e6%86%82%e5%a4%96%e5%88%a4%e9%81%bf%e8%b2%ac" title="中磚清潔工不治 警稱鎖定「某些人」 死因裁判官跟進 工會憂外判避責"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fd98d4fbadbf71203853d7560b4e936.jpg" alt="中磚清潔工不治 警稱鎖定「某些人」 死因裁判官跟進 工會憂外判避責"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756168972/%e4%b8%ad%e7%a3%9a%e6%b8%85%e6%bd%94%e5%b7%a5%e4%b8%8d%e6%b2%bb-%e8%ad%a6%e7%a8%b1%e9%8e%96%e5%ae%9a%e3%80%8c%e6%9f%90%e4%ba%9b%e4%ba%ba%e3%80%8d-%e6%ad%bb%e5%9b%a0%e8%a3%81%e5%88%a4%e5%ae%98%e8%b7%9f%e9%80%b2-%e5%b7%a5%e6%9c%83%e6%86%82%e5%a4%96%e5%88%a4%e9%81%bf%e8%b2%ac">中磚清潔工不治 警稱鎖定「某些人」 死因裁判官跟進 工會憂外判避責<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756169315/15%e6%ad%b2%e6%98%8f%e8%bf%b7%e5%b0%91%e5%b9%b4%e7%88%b6%e6%af%8d%e9%9b%99%e4%ba%a1-%e5%8f%94%e7%88%b6%e8%b3%aa%e7%96%91%e8%ad%a6%e5%b0%84%e9%a0%ad" title="15歲昏迷少年父母雙亡 叔父質疑警射頭"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fd9a80fa139c72c8b7035c2f2f37a74.jpg" alt="15歲昏迷少年父母雙亡 叔父質疑警射頭"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756169315/15%e6%ad%b2%e6%98%8f%e8%bf%b7%e5%b0%91%e5%b9%b4%e7%88%b6%e6%af%8d%e9%9b%99%e4%ba%a1-%e5%8f%94%e7%88%b6%e8%b3%aa%e7%96%91%e8%ad%a6%e5%b0%84%e9%a0%ad">15歲昏迷少年父母雙亡 叔父質疑警射頭<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756169736/%e5%98%89%e9%87%8c%e5%85%ac%e9%96%8b%e9%96%89%e8%b7%af%e9%9b%bb%e8%a6%96-%e8%8d%83%e7%81%a3%e5%a2%ae%e6%a8%93%e7%94%b7%e7%8d%a8%e4%b8%8a%e5%a4%a7%e5%bb%88" title="嘉里公開閉路電視 荃灣墮樓男獨上大廈"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fd9c427c1f452ae3ee0244a1353916d.jpg" alt="嘉里公開閉路電視 荃灣墮樓男獨上大廈"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756169736/%e5%98%89%e9%87%8c%e5%85%ac%e9%96%8b%e9%96%89%e8%b7%af%e9%9b%bb%e8%a6%96-%e8%8d%83%e7%81%a3%e5%a2%ae%e6%a8%93%e7%94%b7%e7%8d%a8%e4%b8%8a%e5%a4%a7%e5%bb%88">嘉里公開閉路電視 荃灣墮樓男獨上大廈<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756170469/%e7%99%be%e6%87%b2%e6%95%99%e4%bb%bb%e7%89%b9%e5%8b%99%e8%ad%a6-%e9%9d%9e%e5%85%a8%e8%81%b7%e5%80%9f%e8%aa%bf%e8%a9%a6%e8%a1%8c" title="百懲教任特務警 非全職借調試行"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fd9ee02a6501844a20ca06929602ab7.jpg" alt="百懲教任特務警 非全職借調試行"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756170469/%e7%99%be%e6%87%b2%e6%95%99%e4%bb%bb%e7%89%b9%e5%8b%99%e8%ad%a6-%e9%9d%9e%e5%85%a8%e8%81%b7%e5%80%9f%e8%aa%bf%e8%a9%a6%e8%a1%8c">百懲教任特務警 非全職借調試行<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756170812/%e8%8d%83%e7%81%a3%e4%b8%ad%e6%a7%8d%e4%b8%ad%e4%ba%94%e7%94%9f%e6%8f%90%e5%a0%82-%e8%a1%8c%e5%8b%95%e8%87%aa%e5%a6%82%e4%bb%8d%e9%a0%88%e8%a6%86%e8%a8%ba" title="荃灣中槍中五生提堂 行動自如仍須覆診"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00001.jpg" alt="荃灣中槍中五生提堂 行動自如仍須覆診"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756170812/%e8%8d%83%e7%81%a3%e4%b8%ad%e6%a7%8d%e4%b8%ad%e4%ba%94%e7%94%9f%e6%8f%90%e5%a0%82-%e8%a1%8c%e5%8b%95%e8%87%aa%e5%a6%82%e4%bb%8d%e9%a0%88%e8%a6%86%e8%a8%ba">荃灣中槍中五生提堂 行動自如仍須覆診<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756170922/%e7%bf%92-%e6%ad%a2%e6%9a%b4%e5%88%b6%e4%ba%82%e6%98%af%e6%b8%af%e7%95%b6%e5%89%8d%e6%9c%80%e7%b7%8a%e8%bf%ab%e4%bb%bb%e5%8b%99-%e6%94%bf%e5%ba%9c%e6%be%84%e6%b8%85%e3%80%8c%e5%91%a8%e6%9c%ab%e5%ae%b5%e7%a6%81%e3%80%8d%e5%b1%ac%e8%ac%a0%e8%a8%80" title="習：止暴制亂是港當前最緊迫任務 政府澄清「周末宵禁」屬謠言"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00001.jpg" alt="習：止暴制亂是港當前最緊迫任務 政府澄清「周末宵禁」屬謠言"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756170922/%e7%bf%92-%e6%ad%a2%e6%9a%b4%e5%88%b6%e4%ba%82%e6%98%af%e6%b8%af%e7%95%b6%e5%89%8d%e6%9c%80%e7%b7%8a%e8%bf%ab%e4%bb%bb%e5%8b%99-%e6%94%bf%e5%ba%9c%e6%be%84%e6%b8%85%e3%80%8c%e5%91%a8%e6%9c%ab%e5%ae%b5%e7%a6%81%e3%80%8d%e5%b1%ac%e8%ac%a0%e8%a8%80">習：止暴制亂是港當前最緊迫任務 政府澄清「周末宵禁」屬謠言<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171015/%e7%9c%be%e5%bf%97%e5%b8%b8%e5%a7%94-%e7%be%8e%e5%8f%83%e9%99%a2%e6%88%96%e5%8a%a0%e9%80%9f%e9%81%8e%e9%a6%99%e6%b8%af%e4%ba%ba%e6%ac%8a%e6%b3%95" title="眾志常委：美參院或加速過香港人權法"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00001.jpg" alt="眾志常委：美參院或加速過香港人權法"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171015/%e7%9c%be%e5%bf%97%e5%b8%b8%e5%a7%94-%e7%be%8e%e5%8f%83%e9%99%a2%e6%88%96%e5%8a%a0%e9%80%9f%e9%81%8e%e9%a6%99%e6%b8%af%e4%ba%ba%e6%ac%8a%e6%b3%95">眾志常委：美參院或加速過香港人權法<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171109/%e6%b0%91%e5%bb%ba%e8%81%af%e6%99%a4%e6%9e%97%e9%84%ad-%e5%80%a1%e8%aa%bf%e5%8b%95%e3%80%8c%e5%b7%bf%e6%b0%91%e7%a9%8d%e6%a5%b5%e6%80%a7%e3%80%8d%e6%b8%85%e9%9a%9c" title="民建聯晤林鄭 倡調動「巿民積極性」清障"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fda137ec090defed4340aa99f3e382e.jpg" alt="民建聯晤林鄭 倡調動「巿民積極性」清障"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171109/%e6%b0%91%e5%bb%ba%e8%81%af%e6%99%a4%e6%9e%97%e9%84%ad-%e5%80%a1%e8%aa%bf%e5%8b%95%e3%80%8c%e5%b7%bf%e6%b0%91%e7%a9%8d%e6%a5%b5%e6%80%a7%e3%80%8d%e6%b8%85%e9%9a%9c">民建聯晤林鄭 倡調動「巿民積極性」清障<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171577/%e6%9c%aa%e7%8d%b2%e8%ad%a6%e6%89%b9%e5%87%86-%e6%92%90%e8%ad%a6%e9%81%8a%e8%a1%8c%e6%9c%aa%e8%a2%ab%e9%a9%85%e6%95%a3" title="未獲警批准 撐警遊行未被驅散"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fda2802acfe37a1b40420faef0d9232.jpg" alt="未獲警批准 撐警遊行未被驅散"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171577/%e6%9c%aa%e7%8d%b2%e8%ad%a6%e6%89%b9%e5%87%86-%e6%92%90%e8%ad%a6%e9%81%8a%e8%a1%8c%e6%9c%aa%e8%a2%ab%e9%a9%85%e6%95%a3">未獲警批准 撐警遊行未被驅散<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171998/%e5%a0%b5%e8%b7%af%e5%bd%b1%e9%9f%bf-%e7%a4%be%e5%8d%80%e5%bb%9a%e6%88%bf%e6%b4%be%e9%a3%af%e7%9b%92%e6%b8%9b%e5%85%ad%e6%88%90-%e8%b1%ac%e8%be%b2%e6%9e%9c%e6%a5%ad%e9%80%81%e8%b2%a8%e5%8f%97%e9%98%bb-%e9%a3%b2%e9%a3%9f%e6%a5%ad-%e4%b8%ad%e5%8d%80%e5%bd%b1%e9%9f%bf%e5%a4%a7" title="堵路影響 社區廚房派飯盒減六成 豬農果業送貨受阻 飲食業：中區影響大"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00001.jpg" alt="堵路影響 社區廚房派飯盒減六成 豬農果業送貨受阻 飲食業：中區影響大"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756171998/%e5%a0%b5%e8%b7%af%e5%bd%b1%e9%9f%bf-%e7%a4%be%e5%8d%80%e5%bb%9a%e6%88%bf%e6%b4%be%e9%a3%af%e7%9b%92%e6%b8%9b%e5%85%ad%e6%88%90-%e8%b1%ac%e8%be%b2%e6%9e%9c%e6%a5%ad%e9%80%81%e8%b2%a8%e5%8f%97%e9%98%bb-%e9%a3%b2%e9%a3%9f%e6%a5%ad-%e4%b8%ad%e5%8d%80%e5%bd%b1%e9%9f%bf%e5%a4%a7">堵路影響 社區廚房派飯盒減六成 豬農果業送貨受阻 飲食業：中區影響大<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756172107/%e6%98%a8%e9%80%be30%e5%b9%b9%e9%81%93%e5%8f%97%e9%98%bb-%e7%b4%85%e9%9a%a7%e4%be%86%e5%9b%9e%e6%96%b9%e5%90%91%e5%85%a8%e6%97%a5%e5%b0%81" title="昨逾30幹道受阻 紅隧來回方向全日封"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00001.jpg" alt="昨逾30幹道受阻 紅隧來回方向全日封"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756172107/%e6%98%a8%e9%80%be30%e5%b9%b9%e9%81%93%e5%8f%97%e9%98%bb-%e7%b4%85%e9%9a%a7%e4%be%86%e5%9b%9e%e6%96%b9%e5%90%91%e5%85%a8%e6%97%a5%e5%b0%81">昨逾30幹道受阻 紅隧來回方向全日封<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756172279/%e6%b8%af%e9%9a%8a%e4%b8%96%e7%9b%83%e5%a4%96%e5%9c%8d%e8%b3%bd-%e5%85%a8%e5%a0%b4%e9%bb%98%e5%93%80%e6%82%bc%e5%91%a8%e6%a2%93%e6%a8%82" title="港隊世盃外圍賽 全場默哀悼周梓樂"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fda565ce2fb2654e2b5c0c1c9414bc2.jpg" alt="港隊世盃外圍賽 全場默哀悼周梓樂"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756172279/%e6%b8%af%e9%9a%8a%e4%b8%96%e7%9b%83%e5%a4%96%e5%9c%8d%e8%b3%bd-%e5%85%a8%e5%a0%b4%e9%bb%98%e5%93%80%e6%82%bc%e5%91%a8%e6%a2%93%e6%a8%82">港隊世盃外圍賽 全場默哀悼周梓樂<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756172731/%e6%b8%af%e5%b3%b6%e7%ac%ac4%e6%97%a5%e3%80%8c%e5%92%8c%e4%bd%a0lunch%e3%80%8d-%e7%95%a2%e6%89%93%e8%a1%97%e4%b8%80%e7%94%b7%e8%a2%ab%e6%89%93" title="港島第4日「和你lunch」 畢打街一男被打"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fda7231dc274fcb395de2701666bada.jpg" alt="港島第4日「和你lunch」 畢打街一男被打"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756172731/%e6%b8%af%e5%b3%b6%e7%ac%ac4%e6%97%a5%e3%80%8c%e5%92%8c%e4%bd%a0lunch%e3%80%8d-%e7%95%a2%e6%89%93%e8%a1%97%e4%b8%80%e7%94%b7%e8%a2%ab%e6%89%93">港島第4日「和你lunch」 畢打街一男被打<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756173152/%e9%86%ab%e5%b1%80%e5%85%a7%e9%83%a8%e9%9b%bb%e9%83%b5-%e6%9c%89%e8%81%b7%e5%93%a1%e5%be%92%e6%ad%a5%e5%85%a9%e5%b0%8f%e6%99%82%e4%b8%8a%e7%8f%ad" title="醫局內部電郵：有職員徒步兩小時上班"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00001.jpg" alt="醫局內部電郵：有職員徒步兩小時上班"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756173152/%e9%86%ab%e5%b1%80%e5%85%a7%e9%83%a8%e9%9b%bb%e9%83%b5-%e6%9c%89%e8%81%b7%e5%93%a1%e5%be%92%e6%ad%a5%e5%85%a9%e5%b0%8f%e6%99%82%e4%b8%8a%e7%8f%ad">醫局內部電郵：有職員徒步兩小時上班<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756173230/%e4%b8%8a%e6%b0%b4%e6%8c%81%e6%a2%b0%e6%bc%a2%e6%a3%8d%e6%af%86%e9%bb%91%e8%a1%a3%e4%ba%ba%e5%b0%91%e5%a5%b3%e9%9a%aa%e8%a2%ab%e6%93%84-%e9%98%b2%e6%9a%b4%e8%ad%a6%e5%88%b0%e5%a0%b4%e6%9f%a5%e8%b7%af%e9%81%8e%e5%b0%91%e5%a5%b3-%e6%b1%9f%e6%b0%b8%e7%a5%a5-%e8%ad%a6%e9%81%ad%e6%8c%87%e7%bd%b5-%e7%b0%a1%e5%96%ae%e6%8e%83%e8%95%a9" title="上水持械漢棍毆黑衣人少女險被擄 防暴警到場查路過少女 江永祥：警遭指罵 簡單掃蕩"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20191115/s00006/2fda8a63b0ba35c31f88ab1fa82f12f1.jpg" alt="上水持械漢棍毆黑衣人少女險被擄 防暴警到場查路過少女 江永祥：警遭指罵 簡單掃蕩"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756173230/%e4%b8%8a%e6%b0%b4%e6%8c%81%e6%a2%b0%e6%bc%a2%e6%a3%8d%e6%af%86%e9%bb%91%e8%a1%a3%e4%ba%ba%e5%b0%91%e5%a5%b3%e9%9a%aa%e8%a2%ab%e6%93%84-%e9%98%b2%e6%9a%b4%e8%ad%a6%e5%88%b0%e5%a0%b4%e6%9f%a5%e8%b7%af%e9%81%8e%e5%b0%91%e5%a5%b3-%e6%b1%9f%e6%b0%b8%e7%a5%a5-%e8%ad%a6%e9%81%ad%e6%8c%87%e7%bd%b5-%e7%b0%a1%e5%96%ae%e6%8e%83%e8%95%a9">上水持械漢棍毆黑衣人少女險被擄 防暴警到場查路過少女 江永祥：警遭指罵 簡單掃蕩<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756174244/%e5%91%a8%e4%ba%8c%e9%bb%8e%e6%98%8e%e8%a1%8c%e5%8b%9534%e4%ba%ba%e6%8f%90%e5%a0%82-%e8%bf%91%e5%85%ab%e6%88%9025%e6%ad%b2%e6%88%96%e4%bb%a5%e4%b8%8b" title="周二黎明行動34人提堂 近八成25歲或以下"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00001.jpg" alt="周二黎明行動34人提堂 近八成25歲或以下"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756174244/%e5%91%a8%e4%ba%8c%e9%bb%8e%e6%98%8e%e8%a1%8c%e5%8b%9534%e4%ba%ba%e6%8f%90%e5%a0%82-%e8%bf%91%e5%85%ab%e6%88%9025%e6%ad%b2%e6%88%96%e4%bb%a5%e4%b8%8b">周二黎明行動34人提堂 近八成25歲或以下<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756174338/%e5%a4%a7%e5%be%8b%e5%b8%ab%e6%9c%83%e8%ad%b4%e8%b2%ac%e7%87%92%e6%b3%95%e9%99%a2-%e5%b0%87%e4%bb%a4%e6%86%b2%e5%88%b6%e6%a1%86%e6%9e%b6%e3%80%8c%e9%9d%a9%e6%bb%85%e3%80%8d" title="大律師會譴責燒法院：將令憲制框架「革滅」"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00001.jpg" alt="大律師會譴責燒法院：將令憲制框架「革滅」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e8%a6%81%e8%81%9e/article/20191115/s00001/1573756174338/%e5%a4%a7%e5%be%8b%e5%b8%ab%e6%9c%83%e8%ad%b4%e8%b2%ac%e7%87%92%e6%b3%95%e9%99%a2-%e5%b0%87%e4%bb%a4%e6%86%b2%e5%88%b6%e6%a1%86%e6%9e%b6%e3%80%8c%e9%9d%a9%e6%bb%85%e3%80%8d">大律師會譴責燒法院：將令憲制框架「革滅」<br></a></h5> </figcaption>
</div>
</div>
								<a class="prev" id="foocontent_prev" href="javascript:void(0);"><span>prev</span></a>
								<a class="next" id="foocontent_next" href="javascript:void(0);"><span>next</span></a>
								<!--<div class="pagination" id="foocontent_pag"></div>-->
							</div>
						</div>
						<div id="articlelisting3">
													</div>
						<script type="text/javascript" src="../js/common/articlemoretext1.js?1"></script>
						<script src="../js/adv/leftadv2.js"></script><!--adv banner-->
					</div>
					<div class="fbcomment"><div class="articlecommentpart"></div></div>
				</div>
				<script type="text/javascript" src="../js/common/articleshare1.js?3"></script>
				<script type="text/javascript" src="../js/common/articlefbcomment1.js?1"></script>
				<script>
$(function() {
	viewRateCollect('guid=PNS_WEB_TC/20191115/S00006/text/1573756165930');	// in commonvars.js
});
</script>
				<script type="text/javascript">
				;(function(){
										mediaAdjust();
									})();
				</script>
			</div>
			<div class="col span_4_of_12">
				<!--<script src="../js/adv/rightarticleadv1.js"></script>-->
<script language="javascript">
if(typeof loginObj=='undefined') loginObj=new LoginStatus(urlProduct);
if(loginObj.checkLogin(false, null, false).paid=='N'){
	document.write('<script src="../js/adv/rightarticleadv1.js"></'+'script>');	//adv banner
}else{
	// subscriber dashboard (wigdet)
	document.write('<div id=\"memdashboard\" class=\"memeber_dashboard\"></div>');
	document.write('<script src="../php/memdashboard.php" defer></'+'script>');
}
</script>				<script src="../js/adv/rightarticleadv2.js"></script><!--adv banner-->
				<aside>
	<div class="report">
		<div class="ad300ins_w">
			<div class="clr"></div>
			<!--rightivideosensd-->
			<div class="lrectbanner" id="rightivideosensd">
			<!-- 20190510 
			<div class="section_title news_list incontent"><h3>明報影片</h3></div>
				<div id="video_player1">
				<script language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>
				</div>
				<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
				<script type="text/javascript">
				if (!(urlPage=='section' || urlPage=='article'||urlPage=='video')) {				
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
				}
				
				
				if(typeof urlDocSection=='undefined'||urlDocSection==''||urlDocSection=="s00015"){
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
					}
			
				if(document.getElementById("rightivideosensd")){
					makeSticky(document.getElementById("rightivideosensd"), { w: "300px"});
					}
				</script>
			-->
			</div>
		</div>
		<div class="down">
			<a href="../php/cheditor1.php" class="mailbox_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">總編輯信箱</span></a>
			<a href="../pns/%E6%9B%B4%E6%AD%A3%E6%AC%84/web_tc/newscorr/latest" class="correct_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">更正欄</span></a>
		</div>
				<script>
		if(typeof urlProduct!='undefined' && urlProduct=='pns' && urlDocSection!='undefined' && urlDocSection!='s00015')
			document.write('<div class="center top" id="report1_adsense"></div>');
		</script>
			</div>
	<div class="clr"></div>
</aside>
				<script src="../js/adv/rightarticleadv3.js"></script><!--adv banner-->
				<aside id="blocktopview1"><script language="javascript" src="../php/api/widget_hitcount1.php?t=text&p=pns&s=s00001&i=20191115&d=1%20day&c=10"></script></aside>				<aside><div style="text-align:center;">
<script>
document.write('<div id="fb-root"></div>');
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_HK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
document.write('<div class="fb-like-box" data-href="https://www.facebook.com/mingpaoinews" data-width="320" data-show-faces="true" data-stream="false" data-show-border="true" data-header="true"></div><br><br>');
</script>
</div></aside>			</div>
		</div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="http://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="http://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="http://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="http://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="http://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="http://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="http://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/php/subscription2.php" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://marketing2.mingpao.com/htm/NewsPrintSubscribe/" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>		<div class="webaccess txts1">
  <a href="http://www.webforall.gov.hk/scheme/2014/judgingcriteria/web" title="2014 無障礙網頁嘉許計劃" target="_blank"><img src="../image/webacc.jpg" border="0" alt="2014 無障礙網頁嘉許計劃"></a>
  本網站已採用無障礙網頁設計。
  如閣下對此網站在使用上有任何查詢或意見，
  請<a href="https://member.mingpao.com/cfm/faq2.cfm" target="_blank">按此網上查詢表格</a>與我們聯絡。
</div>
	</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>
<div class="ad140">
  <div class="verticalbanner" id="footerbanner"></div>
  <div class="verticalbanner1"></div>
  <div class="verticalbanner2"></div>
</div></div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
<script language="javascript">//$(function(){// imgliquid and lazy load$("div.imgLiquidNoFill").imgLiquid({fill:false});$('img.lazy').lazyload();//});</script><script src="../js/generic.js"></script><!-- included for browser push notification --><script src="https://www.gstatic.com/firebasejs/3.6.9/firebase.js"></script><script src="../mp-web-notification.js"></script><script> new mp_WebNotification({	apiKey: "AIzaSyCaDgrfUid-hm1a2ow3gcYvgf0d-RaenTs",	authDomain: "web-push-c9707.firebaseapp.com",	databaseURL: "https://web-push-c9707.firebaseio.com",	storageBucket: "web-push-c9707.appspot.com",	messagingSenderId: "880961644065",	appName: "Ming Pao News",	registerURL: 'https://mobilepush4.mingpao.com/register/',	instantRequestPermission: true});</script><!-- included for browser push notification --><!-- adv related script --><script type="text/javascript" src="../js/vendor/postscribe.js"></script><script type="text/javascript" src="../js/adv/pnsadvert.js?6"></script></body>
<!--
<script>
  (function() {
    var cx = '014178096009266165950:9nxehem4hpw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
--></html>