<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://news.mingpao.com/htm/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>譚新強：美中期選舉塵埃未落定 中美局勢仍趨緊張 - 20221111 - 經濟 - 每日明報 - 明報新聞網</title>
<meta name="title" content="譚新強：美中期選舉塵埃未落定 中美局勢仍趨緊張 - 20221111 - 經濟 - 每日明報 - 明報新聞網" />
<meta name="description" content="【明報專訊】美國中期選舉剛在今周二舉行，塵埃未落定，選情非常緊張和接近，暫時仍未分勝負，不能準確知道眾參兩院的控制權落在哪一邊。大概率的結果是眾議院易手，控制權落在共和黨手裏，但民主黨則仍能保持參議院的控制權。" />
<meta name="keyword" content="財經專欄,中環新譚,譚新強" />
<meta name="news_keyword" content="財經專欄,中環新譚,譚新強" />
<link rel="image_src" href="https://fs.mingpao.com/image/mingpao_logo_200.png" />
<link rel="canonical" href="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167252/%e8%ad%9a%e6%96%b0%e5%bc%b7-%e7%be%8e%e4%b8%ad%e6%9c%9f%e9%81%b8%e8%88%89%e5%a1%b5%e5%9f%83%e6%9c%aa%e8%90%bd%e5%ae%9a-%e4%b8%ad%e7%be%8e%e5%b1%80%e5%8b%a2%e4%bb%8d%e8%b6%a8%e7%b7%8a%e5%bc%b5" />
<meta property="fb:admins" content="100004445798976"/>
<meta property="fb:app_id" content="447101342052353"/>
<meta property="fb:pages" content="498203090239831">
<meta property="fb:pages" content="1473961352827377">
<meta property="fb:pages" content="296990317084483">
<meta property="fb:pages" content="141133785928124">
<meta property="fb:pages" content="144141479107468">
<meta property="fb:pages" content="132864260195623">
<meta property="fb:pages" content="252024504823919">
<meta property="fb:pages" content="1495485234000315">
<meta property="fb:pages" content="151864751677009">
<meta property="fb:pages" content="708771492593244">
<meta property="fb:pages" content="183006778560934">
<meta property="fb:pages" content="185139854846169">
<meta property="og:title" content="譚新強：美中期選舉塵埃未落定 中美局勢仍趨緊張 - 20221111 - 經濟"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【明報專訊】美國中期選舉剛在今周二舉行，塵埃未落定，選情非常緊張和接近，暫時仍未分勝負，不能準確知道眾參兩院的控制權落在哪一邊。大概率的結果是眾議院易手，控制權落在共和黨手裏，但民主黨則仍能保持參議院的控制權。"/>
<meta property="article:author" content="https://www.facebook.com/mingpaoinews" />
<meta property="og:site_name" content="明報新聞網 - 每日明報 daily news"/>
<meta property="og:url" content="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167252/%e8%ad%9a%e6%96%b0%e5%bc%b7-%e7%be%8e%e4%b8%ad%e6%9c%9f%e9%81%b8%e8%88%89%e5%a1%b5%e5%9f%83%e6%9c%aa%e8%90%bd%e5%ae%9a-%e4%b8%ad%e7%be%8e%e5%b1%80%e5%8b%a2%e4%bb%8d%e8%b6%a8%e7%b7%8a%e5%bc%b5"/>
<meta property="og:image" content="https://fs.mingpao.com/image/mingpao_logo_200.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mingpaocom">
<meta name="twitter:creator" content="@mingpaocom">
<meta name="twitter:title" content="譚新強：美中期選舉塵埃未落定 中美局勢仍趨緊張 - 20221111 - 經濟">
<meta name="twitter:description" content="【明報專訊】美國中期選舉剛在今周二舉行，塵埃未落定，選情非常緊張和接近，暫時仍未分勝負，不能準確知道眾參兩院的控制權落在哪一邊。大概率的結果是眾議院易手，控制權落在共和黨手裏，但民主黨則仍能保持參議院的控制權。">
<meta name="twitter:image" content="https://fs.mingpao.com/image/mingpao_logo_200.png">
<!--<link rel="alternate" href="android-app://com.mingpao.mpnewsandroid/mpnews/PNS/20221111/s00004/1668100167252" />
<link rel="alternate" href="ios-app://404134173/mpnews/PNS/20221111/s00004/1668100167252" />-->
<link rel="stylesheet" type="text/css" href="../css/fancybox/jquery.fancybox.css?0" media="screen" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-buttons.css" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-thumbs.css" />
<link rel="stylesheet" type="text/css" href="../css/slider.css?0" media="screen" />
<script language="javascript">
var requestURL=parent.location.href.split('?')[0];//var bCheckURL=true;
/* check mobile user redirect to m.mingpao.com*/
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if(window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://news.mingpao.com/')<0) &&
   decodeURIComponent(requestURL).search(/\/article\/[^\/]+\/special\//i)<0) {
	parent.location.href=requestURL.replace('https://news.mingpao.com/', 'https://m.mingpao.com/');
	//$('html').append('['+document.referrer+']')
	//console.log(navigator.userAgent)
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL=$('link[rel="canonical"]').attr('href');
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='' &&
		decodeURIComponent(orgnialURL).search(/\/error|\.mingpao\.com$/i)<0 &&
		decodeURIComponent(requestURL).search(/\/php\/|\/photo[13]\/|\/dummy\/|\/preview\/|\/columnist\/|\/article\/[^\/]+\/special\//i)<0) {
		//if (decodeURIComponent(orgnialURL).toString().toLowerCase().indexOf(decodeURIComponent(requestURL).slice(0,-15).toString().toLowerCase())<0) {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL+location.search;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL).slice(0,-15));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>
<!-- included for browser push notification -->
<link rel="manifest" href="../manifest.js">
<!-- included for browser push notification -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="max-age=0">
<meta http-equiv="Cache-control" content="no-cache, must-revalidate">
<meta http-equiv="expires" content="0">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="alternate" hreflang="zh-hk" href="https://news.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css?0">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/generic.css?9">
<link rel="stylesheet" href="../css/module.css?13">
<link rel="stylesheet" href="../css/generic_responsive.css?4" media="all">
<link rel="stylesheet" href="../css/module_responsive.css?6" type="text/css" media="all">
<link rel="stylesheet" href="../css/component.css?0" type="text/css">
<link rel="stylesheet" href="../css/member_dashboard.css?1">
<link rel="stylesheet" href="../css/member_all.css">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.1.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<!-- check dummy and overide url* variable here -->
<script>var urlProduct='pns';</script>
<script>var urlPage='article';</script>
<script src="../js/common/commonvars.js?119"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-6"></script>
<script>
gaTrackingID='UA-4717822-6';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID, {'custom_map': {'dimension1':'paiduser', 'dimension2':'loginstatus'}});
//GA4 Migration 20220704
gtag('config','G-2CX22RM6FV', {'custom_map': {'dimension1':'paiduser', 'dimension2':'loginstatus'}});
if (typeof loginObj!='undefined'){	// loginObj defined in commonvars.js
	bLogin=loginObj.getUserID();
	bPaid=loginObj.getPaid();
	gtag('event', 'user_dimension', {'paiduser':parseInt(bLogin)?bLogin:'free', 'loginstatus':bPaid=='Y'?'after':'before'});
	/*if(parseInt(bLogin)>0){	// MEASUREMENT_ID=G-Y0GQ7D5H0Z for GA4 with only the user logged in
		function gtagGA4(){dataLayer.push(arguments);}
		gtagGA4('js', new Date());
		gtagGA4('config', 'G-Y0GQ7D5H0Z', { 'user_id': bLogin });
		gtagGA4('set', 'user_properties', { 'paiduser' : bLogin });
	}*/
}else{
	gtag('event', 'user_dimension', {'paiduser':'free', 'loginstatus':'before'});
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics GA4 MEASUREMENT_ID=G-Y0GQ7D5H0Z -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Y0GQ7D5H0Z"></script>
<script>
if (typeof loginObj!='undefined'){	// loginObj defined in commonvars.js
	bLoginGA4=loginObj.getUserID();
	if(!isNaN(bLoginGA4) && parseInt(bLoginGA4)>0){	// measure only the user logged in
		ga4TrackingID='G-Y0GQ7D5H0Z';
		//window.dataLayer = window.dataLayer || [];
		function gtagGA4(){dataLayer.push(arguments);}
		gtagGA4('config', ga4TrackingID, { 'user_id': bLoginGA4 });
		gtagGA4('set', 'user_properties', { 'paiduser' : bLoginGA4 });
	}
}
</script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<!--newsochub verification-->
<meta name="sppc-site-verification" content="82ab00b622648b7e1fb06357e59a9cc5" />

<script src="../js/vendor/jquery.bxslider.js"></script>
<script src="../js/vendor/jquery.caroufredsel.js"></script>
<script src="../js/vendor/jquery.lazyload.js"></script>
<script src="../js/vendor/jquery.imgliquid.js"></script>
<script>
(function() {
	if (window.innerWidth<640)
		$('meta[name="viewport"]').attr('content', 'width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes')
})();
</script>
<!-- included for facebook pixel -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- included for facebook pixel -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>

<script type="text/javascript">
$(document).ready(function () {
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!-- JSON-LD -->
<script type="application/ld+json">{
	"@context": "http://schema.org",
	"@type":"Organization",
	"name":"明報",
	"url":"https://www.mingpao.com/",
	"logo":{"@type":"ImageObject","width":903,"height":545,"url":"https://creative.mingpao.com/image/mplogos/mingpao.png"},
	"sameAs":[
		"https://www.facebook.com/mingpaoinews/",
		"https://www.facebook.com/mpinvestor.club/",
		"https://www.facebook.com/OL.Mingpao/",
		"https://www.facebook.com/mingpaoeducation",
		"https://www.facebook.com/hkmingpaofeature/",
		"https://www.youtube.com/channel/UCk8a6ogkkg1EcVysur1Wb9A",
		"https://twitter.com/mingpaocom"
	]
}</script>
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_21432";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script src="//ads.aralego.com/cookiesync"></script><script type="text/javascript" src="../js/fancybox/jquery.fancybox.pack.js"></script><!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-media.js"></script><!-- Add fancyBox - media helper (this is optional) -->
<style>#topvideo, #lower{display:none;}</style>
<script>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</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> <div id="fb-root"></div><div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="ad728">
				<div class="clr"></div>
				<div align="center" class="superbanner" id="headerbannerd"></div>
			</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						<script language="javascript" src="../php/pagetopweather.php" defer></script>
					</div>
					<div id="mingpaonews_logo"> <a href="https://news.mingpao.com/"><img src="../image/mingpaonews_logo.png" alt="明報新聞網" title="明報新聞網"></a> </div>
					<div class="otherinfo3"><!--- desktop search ---></div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile"><!-- mobile search --></div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='Y', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
	// helper functions
	var trim = function(str) {
		return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
	};
	var hasClass = function(el, cn) {
		return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
	};
	var addClass = function(el, cn) {
		if (!hasClass(el, cn)) {
			el.className = (el.className === '') ? cn : el.className + ' ' + cn;
		}
	};
	var removeClass = function(el, cn) {
		el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
	};
	var hasParent = function(el, id) {
		if (el) {
			do {
				if (el.id === id) {
					return true;
				}
				if (el.nodeType === 9) {
					break;
				}
			}
			while((el = el.parentNode));
		}
		return false;
	};
	// normalize vendor prefixes
	var doc = document.documentElement;
	var transform_prop = window.Modernizr.prefixed('transform'),
		transition_prop = window.Modernizr.prefixed('transition'),
		transition_end = (function() {
			var props = {
				'WebkitTransition' : 'webkitTransitionEnd',
				'MozTransition'    : 'transitionend',
				'OTransition'      : 'oTransitionEnd otransitionend',
				'msTransition'     : 'MSTransitionEnd',
				'transition'       : 'transitionend'
			};
			return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
		})();

	window.App = (function() {
		var _init = false, app = { };
		var inner = document.getElementById('outer_wrapper'),
			nav_open = false,
			nav_class = 'js-nav';
		app.init = function() {
			if(_init){ return; }
			_init = true;
			var closeNavEnd = function(e) {
				if (e && e.target === inner) {
					document.removeEventListener(transition_end, closeNavEnd, false);
				}
				nav_open = false;
			};
			app.closeNav =function() {
				if (nav_open) {
					// close navigation after transition or immediately
					var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
					if (duration > 0) {
						document.addEventListener(transition_end, closeNavEnd, false);
					} else {
						closeNavEnd(null);
					}
				}
				removeClass(doc, nav_class);
			};
			app.openNav = function() {
				if (nav_open) { return; }
				addClass(doc, nav_class);
				nav_open = true;
			};
			app.toggleNav = function(e) {
				if (nav_open && hasClass(doc, nav_class)) {
					app.closeNav();
				} else {
					app.openNav();
				}
				if(e) e.preventDefault();
			};
			// open nav with main "nav" button
			document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
			addClass(doc, 'js-ready');
		};
		return app;
	})();
	if (window.addEventListener) window.App.init();
})(window, window.document);
</script>
			<!--Header right side--><script src="../js/vendor/jquery.dropdown.js"></script><script language="javascript">function top2searchsubmit () {  if ($('.dropdown-list span').html()=='圖片')     $('form.search input[name=\"searchtype\"]').val('P');  else if ($('.dropdown-list span').html()=='影片')     $('form.search input[name=\"searchtype\"]').val('V');  else    $('form.search input[name=\"searchtype\"]').val('A');  $('form.search').attr('action', $('form.search #keywords').val()!=''?'../php/search2.php':'../php/search1.php');  return true;};(function(){	var top2searchdesktop='',top2searchmobile='';	top2searchdesktop+='<div class="desktopheader top_absolute">';	top2searchdesktop+='<div class="joinus txt2">';	top2searchdesktop+='<a href="../pns/%E5%85%AD%E5%90%88%E5%BD%A9/marksix">	<div class="mark6_icon" title="六合彩"></div></a>';	top2searchdesktop+='<a href="../php/rss.php"> <div class="rss_icon" title="rss"></div> </a>';	top2searchdesktop+='<a href="https://www.facebook.com/mingpaoinews" target="blank"> <div class="facebook_icon" title="facebook"></div><div class="right"> 加入我們</div></a>';	top2searchdesktop+='<div class="right">&nbsp;∣&nbsp;</div>';	top2searchdesktop+='<a href="../htm/mpreport/" target="blank"><div class="right">讀者報料</div></a>';	top2searchdesktop+='</div>';	top2searchdesktop+='<div class="clr"></div>';	top2searchdesktop+='<a href="../pns/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest" class="green_but oldnews right"><span class="txt2 color3rd ">昔日明報</span></a>';	top2searchdesktop+='<div id="mobileSearch" style="z-index:500">';	top2searchdesktop+='<div class="quicksearch_wrapper">';	top2searchdesktop+='<div class="dropdown txt2">';	top2searchdesktop+='<div class="arrow"></div>';	top2searchdesktop+='<div id="dd" class="dropdown-list" tabindex="1"><span>搜尋</span>';	top2searchdesktop+='<ul class="dropdown">';	top2searchdesktop+='<li><a href="javascript:void(0);">文章</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">圖片</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">影片</a></li>';	top2searchdesktop+='</ul>';	top2searchdesktop+='</div> ';	top2searchdesktop+='</div>';	top2searchdesktop+='<div style="width:auto;" class="site-masthead-search_wrapper receptacle">';	top2searchdesktop+='<div id="site-masthead-search" class="site-masthead-search">';	top2searchdesktop+='<div class="section"> <a class="site-brand" href="https://www.mingpao.com/">mingpao.com</a>';	top2searchdesktop+='<div class="i">';	top2searchdesktop+='<div class="find">';	top2searchdesktop+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchdesktop+='<input value="mp" type="hidden" name="site">';	top2searchdesktop+='<input value="all" type="hidden" name="pnssection">';	top2searchdesktop+='<input value="all" type="hidden" name="inssection">';	top2searchdesktop+='<input value="A" type="hidden" name="searchtype">';	top2searchdesktop+='<div class="container">';	top2searchdesktop+='<label for="search-keywords">Search:</label>';	top2searchdesktop+='<input name="keywords" id="keywords" class="keywords" type="search" placeholder=" ">';	top2searchdesktop+='</div>';	top2searchdesktop+='<button type="submit"><span>Go</span></button>';	top2searchdesktop+='</form>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	$('header .otherinfo3').html(top2searchdesktop);	top2searchmobile+='<div class="site-masthead-search"><div class="search">';	top2searchmobile+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchmobile+='<input value="mp" type="hidden" name="site">';	top2searchmobile+='<input value="all" type="hidden" name="pnssection">';	top2searchmobile+='<input value="A" type="hidden" name="searchtype">';	top2searchmobile+='<input name="keywords" id="keywords" class="keywords" type="hidden" placeholder=" ">';	top2searchmobile+='<button type="submit"><span>Go</span></button>';	top2searchmobile+='</form>';	top2searchmobile+='</div></div>';	$('header #otherinfo3mobile').html(top2searchmobile);})();$(function() {	var dd = new DropDown( $('#dd') );	$(document).click(function() {		// all dropdowns		$('.dropdown-list').removeClass('active');	});});</script><!--Menu--><div class="group desktopheader"><div class="col span_12_of_12"><div class="newsmenu_wrapper">	<!--Main Menu-->		<nav class="news_portalmenu">		<div class="portal_navheader slide-trigger"><h3><img src="../image/portalnav_news.gif" alt="每日明報" title="每日明報"></h3></div>		<ul id="menugroup" class="navigation group">			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E6%96%B0%E8%81%9E%E7%B6%B2/main">主頁</a></li>			<li><a id="current" href="https://news.mingpao.com/pns/%E8%A6%81%E8%81%9E/section/latest/s00001">每日明報</a></li>			<li><a href="https://news.mingpao.com/ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時新聞</a></li>			<li><a href="https://ol.mingpao.com/" target="_blank">明報OL網</a></li>			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E5%BD%B1%E7%89%87/video/latest">明報影片</a></li>			<li><a href="https://health.mingpao.com/" target="_blank">明報健康網</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A8%82%E6%88%B6%E5%B0%88%E4%BA%AB/epaper/latest">訂戶專享</a></li>			<li><a href="https://news.mingpao.com/php/subscription1.php">會員平台</a></li>		</ul>	</nav>	<!--Sub Menu-->	<nav class="news_submenu">
<div class="navheader slide-trigger"><h3>經濟</h3></div>
<ul id="menusection" class="navigation group">
	<li><a href="../pns/%E8%A6%81%E8%81%9E/section/latest/s00001">要聞</a></li>
	<li><a href="../pns/%E6%B8%AF%E8%81%9E/section/latest/s00002">港聞</a></li>
	<li><a id="current" href="../pns/%E7%B6%93%E6%BF%9F/section/latest/s00004">經濟</a></li>
	<li><a href="../pns/%E5%A8%9B%E6%A8%82/section/latest/s00016">娛樂</a></li>
	<li><a href="../pns/%E7%A4%BE%E8%A9%95/section/latest/s00003">社評</a></li>
	<li><a href="../pns/%E8%A7%80%E9%BB%9E/section/latest/s00012">觀點</a></li>
	<li><a href="../pns/%E4%B8%AD%E5%9C%8B/section/latest/s00013">中國</a></li>
	<li><a href="../pns/%E5%9C%8B%E9%9A%9B/section/latest/s00014">國際</a></li>
	<li><a href="../pns/%E6%95%99%E8%82%B2/section/latest/s00011">教育</a></li>
	<li><a href="../pns/%E9%AB%94%E8%82%B2/section/latest/s00015">體育</a></li>
	<li><a href="../pns/%E5%89%AF%E5%88%8A/section/latest/s00005">副刊</a></li>
	<li><a href="../pns/%E8%8B%B1%E6%96%87/section/latest/s00017">英文</a></li>
	<li><a href="../pns/%E4%BD%9C%E5%AE%B6%E5%B0%88%E6%AC%84/section/latest/s00018">作家專欄</a></li>
	<li><a href="../pns/%E6%B6%88%E8%B2%BB%E5%88%B82022/special">消費券</a></li>
	<li><a href="../pns/%E6%96%B0%E5%86%A0%E7%96%AB%E6%83%85/special">新冠疫情</a></li>
	<li><a href="../ins/%E5%A4%A7%E7%81%A3%E5%8D%80/section/latest/special">大灣區</a></li>
	<li><a href="../pns/%E5%9C%96%E7%89%87%E7%9C%8B%E4%B8%96%E7%95%8C/photo1/latest">圖片看世界</a></li>
</ul>
</nav>
</div></div></div><div class="clr"></div><script src="../js/vendor/jquery.dlmenu.js"></script><script language="javascript">;(function($) {	$.fn.collapsable=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');}			});		});	};})(jQuery);</script><script language="javascript">(function() {	$('#dl-menu').append('<ul class="dl-menu">'+$('#menugroup').html()+'</ul>'); // mobile main menu	$('nav.news_portalmenu .slide-trigger').collapsable();	$('nav.news_submenu .slide-trigger').collapsable();	$('#menu>li').each(function(){		if (($(this).find('a').text()=='新聞' && $('#menugroup>li>a[id="current"]').text()=='每日明報') || 			$(this).find('a').text()==$('#menugroup>li>a[id="current"]').text()) 			$(this).find('.mobileheader').html('<ul>'+$('#menusection').html()+'</ul>');	});	$('#dl-menu li').each(function(){		if ($(this).find('a').text()==$('#menugroup>li>a[id="current"]').text())			$(this).append('<ul class="dl-submenu">'+$('#menusection').html()+'</ul>');	});	$('#dl-menu').dlmenu();})();</script><!--熱門話題--><div id="middlehottopic"></div><script src="../php/middlehottopic.php?product=pns"></script><!--Hot Topic-->
<!--innity inBoard--><div id="teads-inboard-here"></div><!--breaking news-->		</div></div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_8_of_12">
				<div itemscope itemtype="http://schema.org/Article" id="blockcontent" class="incontent">
					<div id="articleTop" class="">
						<div itemprop="alternativeHeadline" class="colleft">
							<a href="../pns/%E7%B6%93%E6%BF%9F/section/20221111/s00004"><h3>經濟</h3></a>
							<div itemprop="datePublished" class="date">2022年11月11日星期五</div>
							<div class="txt2">譚新強 中環新譚</div>						</div>
						<div class="colright">
							<h3 align="right">投資策略</h3>							<form name="form2" class="right">
							<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100160581/%e8%ad%89%e7%9b%a3%e5%bb%89%e7%bd%b2%e6%90%9c%e5%a4%9a%e5%ae%b6%e4%b8%8a%e5%b8%82%e5%85%ac%e5%8f%b8-%e6%8b%988%e4%ba%ba-%e4%b8%8a%e5%b8%82%e5%85%ac%e5%8f%b8%e4%b8%bb%e5%b8%ad%e8%90%bd%e7%b6%b2-%e3%80%8c%e5%94%b1%e9%ab%98%e6%95%a3%e8%b2%a8%e3%80%8d%e7%8d%b2%e5%88%a91-9%e5%84%84">證監廉署搜多家上市公司 拘8人 上市公司主席落網 「唱高散貨」獲利1.9億　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161275/%e9%98%bb%e6%92%93%e8%ad%89%e7%9b%a3%e6%90%9c%e8%ad%89%e7%bd%aa%e6%88%90-%e9%bb%83%e6%95%ac%e5%87%b1%e5%88%a4%e5%85%a5%e7%8d%84%e5%85%a9%e5%91%a8">阻撓證監搜證罪成 黃敬凱判入獄兩周　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161342/%e6%b8%af%e8%82%a1%e6%8c%ab277%e9%bb%9e-%e6%88%90%e4%ba%a4%e8%b7%8c%e7%a9%bf%e5%8d%83%e5%84%84-%e9%98%bf%e9%87%8c%e9%a8%b0%e8%a8%8a%e7%be%8e%e5%9c%98%e6%8b%96%e4%bd%8e%e5%a4%a7%e5%b8%8293%e9%bb%9e">港股挫277點 成交跌穿千億 阿里騰訊美團拖低大市93點　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161921/%e7%a6%8f%e5%b8%83%e6%96%af%e4%b8%ad%e5%9c%8b%e7%99%be%e5%a4%a7%e5%af%8c%e8%b1%aa%e8%b2%a1%e5%af%8c%e6%8c%89%e5%b9%b4%e8%92%b8%e7%99%bc%e5%9b%9b%e6%88%90">福布斯中國百大富豪財富按年蒸發四成　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161990/%e5%8c%af%e8%b1%90%e8%aa%bf%e4%bd%8e%e6%b8%af%e4%bb%8a%e5%b9%b4gdp%e9%a0%90%e6%b8%ac%e8%87%b3%e8%b2%a03-1">匯豐調低港今年GDP預測至負3.1%　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100162057/%e7%91%9e%e8%81%b2%e7%ac%ac%e4%b8%89%e5%ad%a3%e5%a4%9a%e8%b3%ba28-%e5%8b%9d%e9%a0%90%e6%9c%9f">瑞聲第三季多賺28％ 勝預期　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100162122/%e6%83%a0%e5%ba%b7%e8%90%ac%e5%af%a7%e6%af%8d%e4%bc%81-%e7%ac%ac%e4%b8%89%e5%ad%a3%e7%b6%93%e7%87%9f%e6%94%b9%e5%96%84">惠康萬寧母企：第三季經營改善　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100162188/ftx%e7%80%95%e7%88%86%e7%85%b2-%e8%99%9b%e5%b9%a3%e5%83%b9%e6%a0%bc%e5%85%a8%e7%b7%9a%e6%8c%ab-%e6%af%94%e7%89%b9%e5%b9%a3%e6%9b%be%e8%b7%8c%e7%a9%bf1-6%e8%90%ac%e7%be%8e%e5%85%83-%e8%a6%8b%e8%bf%91%e5%85%a9%e5%b9%b4%e4%bd%8e">FTX瀕爆煲 虛幣價格全線挫 比特幣曾跌穿1.6萬美元 見近兩年低　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100163113/hashkey%e7%8d%b2%e7%99%bc%e7%89%8c-%e8%99%95%e7%90%86%e8%99%9b%e6%93%ac%e8%b3%87%e7%94%a2%e4%ba%a4%e6%98%93">HashKey獲發牌 處理虛擬資產交易　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100163457/%e6%be%b3%e9%96%806%e8%b3%ad%e4%bc%81%e4%b8%8a%e5%ad%a3%e5%85%a8%e7%b7%9a%e8%99%a7%e8%9d%95">澳門6賭企上季全線虧蝕　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100163748/%e6%b5%b7%e9%80%9a-%e6%b8%af%e5%8a%a9%e5%85%a7%e5%9c%b0%e7%94%9f%e7%a7%91%e8%82%a1%e8%9e%8d%e8%b3%87%e3%80%8c%e5%87%ba%e6%b5%b7%e3%80%8d">海通：港助內地生科股融資「出海」　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164215/%e4%b8%ad%e8%8a%af%e4%b8%8a%e5%ad%a3%e7%b4%94%e5%88%a9%e5%a4%a7%e5%8d%87%e8%bf%91%e5%8d%8a-%e4%bb%8a%e5%ad%a3%e6%94%b6%e5%85%a5%e6%96%99%e8%b7%8c%e9%80%be%e4%b8%80%e6%88%90">中芯上季純利大升近半 今季收入料跌逾一成　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164281/%e5%81%89%e6%98%93%e9%81%94%e5%8d%8a%e5%b9%b4%e5%a4%9a%e8%b3%ba6-6-%e6%96%99%e5%85%a8%e5%b9%b4%e7%94%9f%e6%84%8f%e9%a1%8d%e8%b7%8c">偉易達半年多賺6.6% 料全年生意額跌　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164347/%e5%ae%8f%e5%88%a9%e6%b8%af%e6%96%b0%e6%a5%ad%e5%8b%99%e5%83%b9%e5%80%bc-%e4%b8%8a%e5%ad%a3%e7%80%89%e4%b8%89%e6%88%90">宏利港新業務價值 上季瀉三成　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164414/admango-%e6%b8%af%e4%b8%8a%e5%ad%a3%e5%bb%a3%e5%91%8a%e9%96%8b%e6%94%af%e5%8d%874">admanGO：港上季廣告開支升4%　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164482/%e7%be%8e%e4%b8%8a%e6%9c%88cpi%e5%8d%877-7-%e4%bd%8e%e9%a0%90%e6%9c%9f-%e4%bb%8a%e5%b9%b41%e6%9c%88%e4%bb%a5%e4%be%86%e6%9c%80%e4%bd%8e-%e7%be%8e%e8%82%a1%e6%97%a9%e6%ae%b5%e9%a3%88">美上月CPI升7.7% 低預期 今年1月以來最低 美股早段飈　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165011/twitter%e6%93%ac%e9%80%b2%e8%bb%8d%e6%94%af%e4%bb%98%e5%b8%82%e5%a0%b4-%e6%8f%90%e4%be%9b%e9%ab%98%e6%81%af%e5%b8%b3%e6%88%b6">Twitter擬進軍支付市場 提供高息帳戶　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165077/%e7%91%9e%e4%bf%a1%e7%be%8e%e7%99%bc%e5%82%b5-%e6%94%b6%e7%9b%8a%e7%8e%87%e9%81%94%e3%80%8c%e5%9e%83%e5%9c%be%e5%82%b5%e3%80%8d%e6%b0%b4%e5%b9%b3">瑞信美發債 收益率達「垃圾債」水平　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165976/%e5%bc%b5%e5%85%86%e8%81%b0-%e5%86%8d%e7%82%92%e5%85%a7%e5%9c%b0%e6%a3%84%e6%b8%85%e9%9b%b6-%e6%92%90%e5%b8%82%e6%95%88%e6%9e%9c%e6%88%90%e7%96%91">張兆聰：再炒內地棄清零 撐市效果成疑　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165142/%e6%a4%8d%e8%80%80%e8%bc%9d-%e6%81%92%e6%8c%8715000%e9%bb%9e%e6%9c%89%e6%94%af%e6%8c%81">植耀輝：恒指15000點有支持　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165207/%e6%96%b9%e4%bf%9d%e5%83%91-tesla%e8%88%87twitter%e5%ad%98%e5%9c%a8%e4%bc%81%e6%a5%ad%e6%96%87%e5%8c%96%e8%90%bd%e5%b7%ae">方保僑：Tesla與Twitter存在企業文化落差　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165274/%e6%8a%80%e8%a1%93%e5%8f%96%e5%8b%9d-%e5%be%ae%e5%89%b5%e9%86%ab%e7%99%82%e4%b8%ad%e7%b7%9a%e8%bd%89%e7%a9%a9">技術取勝：微創醫療中線轉穩　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165704/%e7%9b%a7%e9%a7%bf%e5%8c%a1-%e7%86%8a%e5%b7%bf%e5%81%9a%e6%b7%a1%e7%82%ba%e4%b8%bb-%e5%8d%9a%e5%8f%8d%e5%bd%88%e7%82%ba%e5%89%af">盧駿匡：熊巿做淡為主 博反彈為副　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100166260/%e5%8a%89%e6%80%9d%e6%98%8e-%e8%b2%b7%e8%bd%89%e7%a9%a9%e8%82%a1%e7%82%ba%e4%b8%bb-%e5%b0%8f%e6%b3%a8%e5%85%a5%e9%a3%88%e5%8d%87%e8%82%a1%e7%82%ba%e8%bc%94">劉思明：買轉穩股為主 小注入飈升股為輔　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167185/%e5%91%a8%e9%a1%af-%e8%b7%8c%e5%b7%bf%e8%8e%ab%e6%91%b8%e5%ba%95-%e7%95%99%e5%85%a9%e6%88%90%e7%8f%be%e9%87%91">周顯：跌巿莫摸底 留兩成現金　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167252/%e8%ad%9a%e6%96%b0%e5%bc%b7-%e7%be%8e%e4%b8%ad%e6%9c%9f%e9%81%b8%e8%88%89%e5%a1%b5%e5%9f%83%e6%9c%aa%e8%90%bd%e5%ae%9a-%e4%b8%ad%e7%be%8e%e5%b1%80%e5%8b%a2%e4%bb%8d%e8%b6%a8%e7%b7%8a%e5%bc%b5" selected>譚新強：美中期選舉塵埃未落定 中美局勢仍趨緊張　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167316/%e6%b9%af%e6%96%87%e4%ba%ae-%e6%94%be%e5%af%ac%e6%8c%89%e6%8f%ad-%e6%b8%af3%e5%b9%b4%e5%85%a7%e5%be%a9%e5%85%83">湯文亮：放寬按揭 港3年內復元　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167382/%e6%b5%b7%e5%a4%96%e8%b2%b7%e5%ae%b6%e8%a7%80%e6%9c%9b-%e6%98%9f%e6%b4%b2%e7%a7%9f%e8%b3%83%e5%83%b9%e9%87%8f%e9%bd%8a%e5%8d%87">海外買家觀望 星洲租賃價量齊升　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100168024/%e5%87%b1%e5%b8%86%e8%bb%92%e6%b5%b7%e6%99%af%e6%88%b6690%e8%90%ac%e6%b2%bd-%e8%bf%948%e5%b9%b4%e5%89%8d%e5%83%b9-%e5%87%b6%e5%ae%85%e6%a8%93%e4%b8%8b2%e6%88%bf%e6%94%b91%e6%88%bf-4%e5%b9%b4%e5%af%a6%e8%9d%95%e8%bf%91%e4%b8%89%e6%88%90">凱帆軒海景戶690萬沽 返8年前價 凶宅樓下2房改1房 4年實蝕近三成　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100168869/lp10%e9%a6%96%e9%8c%84%e7%a7%9f%e8%b3%83-3%e6%88%bf%e6%9c%88%e7%a7%9f2-7%e8%90%ac">LP10首錄租賃 3房月租2.7萬　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100169226/%e6%be%90%e7%92%9f%e9%a6%96%e6%89%b988%e5%80%8b%e7%a7%81%e5%ae%b6%e8%bb%8a%e4%bd%8d-327%e8%90%ac%e5%85%a5%e5%a0%b4">澐璟首批88個私家車位 327萬入場　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100169577/%e6%96%b0%e5%9c%b07%e5%95%86%e5%a0%b4%e6%96%a5200%e8%90%ac%e6%8e%a8%e9%9b%9911%e6%b6%88%e8%b2%bb%e5%84%aa%e6%83%a0">新地7商場斥200萬推雙11消費優惠　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100170004/%e6%b5%b7%e5%af%8c%e4%b8%ad%e5%bf%83%e9%8a%80%e4%b8%bb%e7%9b%a41-9%e5%84%84%e6%98%93%e6%89%8b-5%e5%b9%b4%e8%b2%b6%e5%80%bc%e5%9b%9b%e6%88%90">海富中心銀主盤1.9億易手 5年貶值四成　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100170342/%e8%88%88%e6%9b%84%e5%a0%85%e5%b0%bc%e5%9c%b0%e5%9f%8e%e5%9c%b0-%e6%96%99%e6%88%90%e5%85%ac%e5%8f%b8%e6%b8%af%e9%a0%ad%e7%82%ae%e9%a0%85%e7%9b%ae">興曄堅尼地城地 料成公司港頭炮項目　</option>
</select>
							</form>
							<div class="clr"></div>
							<div id="prevnext"></div>
							<script>
							$(function(){
								var linkPrevContent='',linkNextContent='';
								var bPrev=true;
								var seLink=$('select[name="menu1"] option:not(.advHidden)');
								for(var i=0;i<seLink.length;i++){
									if($(seLink[i]).is(':selected')){
										bPrev=false;
									}else{
										if(bPrev)
											linkPrevContent='<a href="'+$(seLink[i]).val()+'" class="pagepre_wrapper right"><span class="txt2 right">上一篇</span> <div class="pagepre_but left"></div></a>';
										else
											if(linkNextContent=='') linkNextContent='<a href="'+$(seLink[i]).val()+'" class="pagenext_wrapper right"><div class="pagenext_but right"></div> <span class="txt2">下一篇</span></a>';
									}
								}
								$('#prevnext').html(linkNextContent+linkPrevContent);
							});
							</script>
						</div>
					</div>
					<div class="clr"></div>
					<hgroup><h1>譚新強：美中期選舉塵埃未落定 中美局勢仍趨緊張</h1></hgroup>
					<div id="ssm1" class="ssm">
						<div class="colleft"><div class="articlesharepart"></div></div>
						<div class="colright"><script type="text/javascript" src="../js/common/articlemorefunc1.js?2"></script></div>
					</div>
					<div class="clr"></div>
					<div id="topvideo"></div>
					<article class="txt4">
						<div id="upper"><p>【明報專訊】美國中期選舉剛在今周二舉行，塵埃未落定，選情非常緊張和接近，暫時仍未分勝負，不能準確知道眾參兩院的控制權落在哪一邊。大概率的結果是眾議院易手，控制權落在共和黨手裏，但民主黨則仍能保持參議院的控制權。</p></div>
						<script src="../js/adv/leftadv1.js"></script><!--adv banner-->
						<div id="lower">
							<div class="articlelogin"><script type="text/javascript" src="../js/common/articlelogin1.js?1"></script></div><p>相關字詞﹕<a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E8%B2%A1%E7%B6%93%E5%B0%88%E6%AC%84" target="_blank" class="color6th">財經專欄</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E4%B8%AD%E7%92%B0%E6%96%B0%E8%AD%9A" target="_blank" class="color6th">中環新譚</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E8%AD%9A%E6%96%B0%E5%BC%B7" target="_blank" class="color6th">譚新強</a> </p>						</div>
						<div class="clr"></div>
						<div id="otherimagevideo"></div>
						<div id="ssm2" class="ssm"><div class="articlesharepart"></div></div>
					</article>
					<!-- listing -->
					<div class="article_slider_wrapper">
						<h3>上 / 下一篇新聞</h3>
						<form class="right" name="form2">
						<select name="menu2" id="menu2" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100160581/%e8%ad%89%e7%9b%a3%e5%bb%89%e7%bd%b2%e6%90%9c%e5%a4%9a%e5%ae%b6%e4%b8%8a%e5%b8%82%e5%85%ac%e5%8f%b8-%e6%8b%988%e4%ba%ba-%e4%b8%8a%e5%b8%82%e5%85%ac%e5%8f%b8%e4%b8%bb%e5%b8%ad%e8%90%bd%e7%b6%b2-%e3%80%8c%e5%94%b1%e9%ab%98%e6%95%a3%e8%b2%a8%e3%80%8d%e7%8d%b2%e5%88%a91-9%e5%84%84">證監廉署搜多家上市公司 拘8人 上市公司主席落網 「唱高散貨」獲利1.9億　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161275/%e9%98%bb%e6%92%93%e8%ad%89%e7%9b%a3%e6%90%9c%e8%ad%89%e7%bd%aa%e6%88%90-%e9%bb%83%e6%95%ac%e5%87%b1%e5%88%a4%e5%85%a5%e7%8d%84%e5%85%a9%e5%91%a8">阻撓證監搜證罪成 黃敬凱判入獄兩周　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161342/%e6%b8%af%e8%82%a1%e6%8c%ab277%e9%bb%9e-%e6%88%90%e4%ba%a4%e8%b7%8c%e7%a9%bf%e5%8d%83%e5%84%84-%e9%98%bf%e9%87%8c%e9%a8%b0%e8%a8%8a%e7%be%8e%e5%9c%98%e6%8b%96%e4%bd%8e%e5%a4%a7%e5%b8%8293%e9%bb%9e">港股挫277點 成交跌穿千億 阿里騰訊美團拖低大市93點　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161921/%e7%a6%8f%e5%b8%83%e6%96%af%e4%b8%ad%e5%9c%8b%e7%99%be%e5%a4%a7%e5%af%8c%e8%b1%aa%e8%b2%a1%e5%af%8c%e6%8c%89%e5%b9%b4%e8%92%b8%e7%99%bc%e5%9b%9b%e6%88%90">福布斯中國百大富豪財富按年蒸發四成　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161990/%e5%8c%af%e8%b1%90%e8%aa%bf%e4%bd%8e%e6%b8%af%e4%bb%8a%e5%b9%b4gdp%e9%a0%90%e6%b8%ac%e8%87%b3%e8%b2%a03-1">匯豐調低港今年GDP預測至負3.1%　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100162057/%e7%91%9e%e8%81%b2%e7%ac%ac%e4%b8%89%e5%ad%a3%e5%a4%9a%e8%b3%ba28-%e5%8b%9d%e9%a0%90%e6%9c%9f">瑞聲第三季多賺28％ 勝預期　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100162122/%e6%83%a0%e5%ba%b7%e8%90%ac%e5%af%a7%e6%af%8d%e4%bc%81-%e7%ac%ac%e4%b8%89%e5%ad%a3%e7%b6%93%e7%87%9f%e6%94%b9%e5%96%84">惠康萬寧母企：第三季經營改善　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100162188/ftx%e7%80%95%e7%88%86%e7%85%b2-%e8%99%9b%e5%b9%a3%e5%83%b9%e6%a0%bc%e5%85%a8%e7%b7%9a%e6%8c%ab-%e6%af%94%e7%89%b9%e5%b9%a3%e6%9b%be%e8%b7%8c%e7%a9%bf1-6%e8%90%ac%e7%be%8e%e5%85%83-%e8%a6%8b%e8%bf%91%e5%85%a9%e5%b9%b4%e4%bd%8e">FTX瀕爆煲 虛幣價格全線挫 比特幣曾跌穿1.6萬美元 見近兩年低　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100163113/hashkey%e7%8d%b2%e7%99%bc%e7%89%8c-%e8%99%95%e7%90%86%e8%99%9b%e6%93%ac%e8%b3%87%e7%94%a2%e4%ba%a4%e6%98%93">HashKey獲發牌 處理虛擬資產交易　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100163457/%e6%be%b3%e9%96%806%e8%b3%ad%e4%bc%81%e4%b8%8a%e5%ad%a3%e5%85%a8%e7%b7%9a%e8%99%a7%e8%9d%95">澳門6賭企上季全線虧蝕　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100163748/%e6%b5%b7%e9%80%9a-%e6%b8%af%e5%8a%a9%e5%85%a7%e5%9c%b0%e7%94%9f%e7%a7%91%e8%82%a1%e8%9e%8d%e8%b3%87%e3%80%8c%e5%87%ba%e6%b5%b7%e3%80%8d">海通：港助內地生科股融資「出海」　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164215/%e4%b8%ad%e8%8a%af%e4%b8%8a%e5%ad%a3%e7%b4%94%e5%88%a9%e5%a4%a7%e5%8d%87%e8%bf%91%e5%8d%8a-%e4%bb%8a%e5%ad%a3%e6%94%b6%e5%85%a5%e6%96%99%e8%b7%8c%e9%80%be%e4%b8%80%e6%88%90">中芯上季純利大升近半 今季收入料跌逾一成　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164281/%e5%81%89%e6%98%93%e9%81%94%e5%8d%8a%e5%b9%b4%e5%a4%9a%e8%b3%ba6-6-%e6%96%99%e5%85%a8%e5%b9%b4%e7%94%9f%e6%84%8f%e9%a1%8d%e8%b7%8c">偉易達半年多賺6.6% 料全年生意額跌　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164347/%e5%ae%8f%e5%88%a9%e6%b8%af%e6%96%b0%e6%a5%ad%e5%8b%99%e5%83%b9%e5%80%bc-%e4%b8%8a%e5%ad%a3%e7%80%89%e4%b8%89%e6%88%90">宏利港新業務價值 上季瀉三成　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164414/admango-%e6%b8%af%e4%b8%8a%e5%ad%a3%e5%bb%a3%e5%91%8a%e9%96%8b%e6%94%af%e5%8d%874">admanGO：港上季廣告開支升4%　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164482/%e7%be%8e%e4%b8%8a%e6%9c%88cpi%e5%8d%877-7-%e4%bd%8e%e9%a0%90%e6%9c%9f-%e4%bb%8a%e5%b9%b41%e6%9c%88%e4%bb%a5%e4%be%86%e6%9c%80%e4%bd%8e-%e7%be%8e%e8%82%a1%e6%97%a9%e6%ae%b5%e9%a3%88">美上月CPI升7.7% 低預期 今年1月以來最低 美股早段飈　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165011/twitter%e6%93%ac%e9%80%b2%e8%bb%8d%e6%94%af%e4%bb%98%e5%b8%82%e5%a0%b4-%e6%8f%90%e4%be%9b%e9%ab%98%e6%81%af%e5%b8%b3%e6%88%b6">Twitter擬進軍支付市場 提供高息帳戶　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165077/%e7%91%9e%e4%bf%a1%e7%be%8e%e7%99%bc%e5%82%b5-%e6%94%b6%e7%9b%8a%e7%8e%87%e9%81%94%e3%80%8c%e5%9e%83%e5%9c%be%e5%82%b5%e3%80%8d%e6%b0%b4%e5%b9%b3">瑞信美發債 收益率達「垃圾債」水平　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165976/%e5%bc%b5%e5%85%86%e8%81%b0-%e5%86%8d%e7%82%92%e5%85%a7%e5%9c%b0%e6%a3%84%e6%b8%85%e9%9b%b6-%e6%92%90%e5%b8%82%e6%95%88%e6%9e%9c%e6%88%90%e7%96%91">張兆聰：再炒內地棄清零 撐市效果成疑　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165142/%e6%a4%8d%e8%80%80%e8%bc%9d-%e6%81%92%e6%8c%8715000%e9%bb%9e%e6%9c%89%e6%94%af%e6%8c%81">植耀輝：恒指15000點有支持　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165207/%e6%96%b9%e4%bf%9d%e5%83%91-tesla%e8%88%87twitter%e5%ad%98%e5%9c%a8%e4%bc%81%e6%a5%ad%e6%96%87%e5%8c%96%e8%90%bd%e5%b7%ae">方保僑：Tesla與Twitter存在企業文化落差　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165274/%e6%8a%80%e8%a1%93%e5%8f%96%e5%8b%9d-%e5%be%ae%e5%89%b5%e9%86%ab%e7%99%82%e4%b8%ad%e7%b7%9a%e8%bd%89%e7%a9%a9">技術取勝：微創醫療中線轉穩　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165704/%e7%9b%a7%e9%a7%bf%e5%8c%a1-%e7%86%8a%e5%b7%bf%e5%81%9a%e6%b7%a1%e7%82%ba%e4%b8%bb-%e5%8d%9a%e5%8f%8d%e5%bd%88%e7%82%ba%e5%89%af">盧駿匡：熊巿做淡為主 博反彈為副　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100166260/%e5%8a%89%e6%80%9d%e6%98%8e-%e8%b2%b7%e8%bd%89%e7%a9%a9%e8%82%a1%e7%82%ba%e4%b8%bb-%e5%b0%8f%e6%b3%a8%e5%85%a5%e9%a3%88%e5%8d%87%e8%82%a1%e7%82%ba%e8%bc%94">劉思明：買轉穩股為主 小注入飈升股為輔　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167185/%e5%91%a8%e9%a1%af-%e8%b7%8c%e5%b7%bf%e8%8e%ab%e6%91%b8%e5%ba%95-%e7%95%99%e5%85%a9%e6%88%90%e7%8f%be%e9%87%91">周顯：跌巿莫摸底 留兩成現金　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167252/%e8%ad%9a%e6%96%b0%e5%bc%b7-%e7%be%8e%e4%b8%ad%e6%9c%9f%e9%81%b8%e8%88%89%e5%a1%b5%e5%9f%83%e6%9c%aa%e8%90%bd%e5%ae%9a-%e4%b8%ad%e7%be%8e%e5%b1%80%e5%8b%a2%e4%bb%8d%e8%b6%a8%e7%b7%8a%e5%bc%b5" selected>譚新強：美中期選舉塵埃未落定 中美局勢仍趨緊張　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167316/%e6%b9%af%e6%96%87%e4%ba%ae-%e6%94%be%e5%af%ac%e6%8c%89%e6%8f%ad-%e6%b8%af3%e5%b9%b4%e5%85%a7%e5%be%a9%e5%85%83">湯文亮：放寬按揭 港3年內復元　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167382/%e6%b5%b7%e5%a4%96%e8%b2%b7%e5%ae%b6%e8%a7%80%e6%9c%9b-%e6%98%9f%e6%b4%b2%e7%a7%9f%e8%b3%83%e5%83%b9%e9%87%8f%e9%bd%8a%e5%8d%87">海外買家觀望 星洲租賃價量齊升　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100168024/%e5%87%b1%e5%b8%86%e8%bb%92%e6%b5%b7%e6%99%af%e6%88%b6690%e8%90%ac%e6%b2%bd-%e8%bf%948%e5%b9%b4%e5%89%8d%e5%83%b9-%e5%87%b6%e5%ae%85%e6%a8%93%e4%b8%8b2%e6%88%bf%e6%94%b91%e6%88%bf-4%e5%b9%b4%e5%af%a6%e8%9d%95%e8%bf%91%e4%b8%89%e6%88%90">凱帆軒海景戶690萬沽 返8年前價 凶宅樓下2房改1房 4年實蝕近三成　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100168869/lp10%e9%a6%96%e9%8c%84%e7%a7%9f%e8%b3%83-3%e6%88%bf%e6%9c%88%e7%a7%9f2-7%e8%90%ac">LP10首錄租賃 3房月租2.7萬　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100169226/%e6%be%90%e7%92%9f%e9%a6%96%e6%89%b988%e5%80%8b%e7%a7%81%e5%ae%b6%e8%bb%8a%e4%bd%8d-327%e8%90%ac%e5%85%a5%e5%a0%b4">澐璟首批88個私家車位 327萬入場　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100169577/%e6%96%b0%e5%9c%b07%e5%95%86%e5%a0%b4%e6%96%a5200%e8%90%ac%e6%8e%a8%e9%9b%9911%e6%b6%88%e8%b2%bb%e5%84%aa%e6%83%a0">新地7商場斥200萬推雙11消費優惠　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100170004/%e6%b5%b7%e5%af%8c%e4%b8%ad%e5%bf%83%e9%8a%80%e4%b8%bb%e7%9b%a41-9%e5%84%84%e6%98%93%e6%89%8b-5%e5%b9%b4%e8%b2%b6%e5%80%bc%e5%9b%9b%e6%88%90">海富中心銀主盤1.9億易手 5年貶值四成　</option>
<option value="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100170342/%e8%88%88%e6%9b%84%e5%a0%85%e5%b0%bc%e5%9c%b0%e5%9f%8e%e5%9c%b0-%e6%96%99%e6%88%90%e5%85%ac%e5%8f%b8%e6%b8%af%e9%a0%ad%e7%82%ae%e9%a0%85%e7%9b%ae">興曄堅尼地城地 料成公司港頭炮項目　</option>
</select>
						</form>
						<div class="clr"></div>
						<div class="article_carousel_wrapper">							<div class="article_carousel responsive"><div id="foocontent"><div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100160581/%e8%ad%89%e7%9b%a3%e5%bb%89%e7%bd%b2%e6%90%9c%e5%a4%9a%e5%ae%b6%e4%b8%8a%e5%b8%82%e5%85%ac%e5%8f%b8-%e6%8b%988%e4%ba%ba-%e4%b8%8a%e5%b8%82%e5%85%ac%e5%8f%b8%e4%b8%bb%e5%b8%ad%e8%90%bd%e7%b6%b2-%e3%80%8c%e5%94%b1%e9%ab%98%e6%95%a3%e8%b2%a8%e3%80%8d%e7%8d%b2%e5%88%a91-9%e5%84%84" title="證監廉署搜多家上市公司 拘8人 上市公司主席落網 「唱高散貨」獲利1.9億"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00064/db6ff180cf4f385406463413a979c8c7.jpg" alt="證監廉署搜多家上市公司 拘8人 上市公司主席落網 「唱高散貨」獲利1.9億"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100160581/%e8%ad%89%e7%9b%a3%e5%bb%89%e7%bd%b2%e6%90%9c%e5%a4%9a%e5%ae%b6%e4%b8%8a%e5%b8%82%e5%85%ac%e5%8f%b8-%e6%8b%988%e4%ba%ba-%e4%b8%8a%e5%b8%82%e5%85%ac%e5%8f%b8%e4%b8%bb%e5%b8%ad%e8%90%bd%e7%b6%b2-%e3%80%8c%e5%94%b1%e9%ab%98%e6%95%a3%e8%b2%a8%e3%80%8d%e7%8d%b2%e5%88%a91-9%e5%84%84">證監廉署搜多家上市公司 拘8人 上市公司主席落網 「唱高散貨」獲利1.9億<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161275/%e9%98%bb%e6%92%93%e8%ad%89%e7%9b%a3%e6%90%9c%e8%ad%89%e7%bd%aa%e6%88%90-%e9%bb%83%e6%95%ac%e5%87%b1%e5%88%a4%e5%85%a5%e7%8d%84%e5%85%a9%e5%91%a8" title="阻撓證監搜證罪成 黃敬凱判入獄兩周"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="阻撓證監搜證罪成 黃敬凱判入獄兩周"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161275/%e9%98%bb%e6%92%93%e8%ad%89%e7%9b%a3%e6%90%9c%e8%ad%89%e7%bd%aa%e6%88%90-%e9%bb%83%e6%95%ac%e5%87%b1%e5%88%a4%e5%85%a5%e7%8d%84%e5%85%a9%e5%91%a8">阻撓證監搜證罪成 黃敬凱判入獄兩周<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161342/%e6%b8%af%e8%82%a1%e6%8c%ab277%e9%bb%9e-%e6%88%90%e4%ba%a4%e8%b7%8c%e7%a9%bf%e5%8d%83%e5%84%84-%e9%98%bf%e9%87%8c%e9%a8%b0%e8%a8%8a%e7%be%8e%e5%9c%98%e6%8b%96%e4%bd%8e%e5%a4%a7%e5%b8%8293%e9%bb%9e" title="港股挫277點 成交跌穿千億 阿里騰訊美團拖低大市93點"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00064/db701639a298ac312853154349d8a225.jpg" alt="港股挫277點 成交跌穿千億 阿里騰訊美團拖低大市93點"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161342/%e6%b8%af%e8%82%a1%e6%8c%ab277%e9%bb%9e-%e6%88%90%e4%ba%a4%e8%b7%8c%e7%a9%bf%e5%8d%83%e5%84%84-%e9%98%bf%e9%87%8c%e9%a8%b0%e8%a8%8a%e7%be%8e%e5%9c%98%e6%8b%96%e4%bd%8e%e5%a4%a7%e5%b8%8293%e9%bb%9e">港股挫277點 成交跌穿千億 阿里騰訊美團拖低大市93點<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161921/%e7%a6%8f%e5%b8%83%e6%96%af%e4%b8%ad%e5%9c%8b%e7%99%be%e5%a4%a7%e5%af%8c%e8%b1%aa%e8%b2%a1%e5%af%8c%e6%8c%89%e5%b9%b4%e8%92%b8%e7%99%bc%e5%9b%9b%e6%88%90" title="福布斯中國百大富豪財富按年蒸發四成"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="福布斯中國百大富豪財富按年蒸發四成"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161921/%e7%a6%8f%e5%b8%83%e6%96%af%e4%b8%ad%e5%9c%8b%e7%99%be%e5%a4%a7%e5%af%8c%e8%b1%aa%e8%b2%a1%e5%af%8c%e6%8c%89%e5%b9%b4%e8%92%b8%e7%99%bc%e5%9b%9b%e6%88%90">福布斯中國百大富豪財富按年蒸發四成<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161990/%e5%8c%af%e8%b1%90%e8%aa%bf%e4%bd%8e%e6%b8%af%e4%bb%8a%e5%b9%b4gdp%e9%a0%90%e6%b8%ac%e8%87%b3%e8%b2%a03-1" title="匯豐調低港今年GDP預測至負3.1%"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="匯豐調低港今年GDP預測至負3.1%"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100161990/%e5%8c%af%e8%b1%90%e8%aa%bf%e4%bd%8e%e6%b8%af%e4%bb%8a%e5%b9%b4gdp%e9%a0%90%e6%b8%ac%e8%87%b3%e8%b2%a03-1">匯豐調低港今年GDP預測至負3.1%<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100162057/%e7%91%9e%e8%81%b2%e7%ac%ac%e4%b8%89%e5%ad%a3%e5%a4%9a%e8%b3%ba28-%e5%8b%9d%e9%a0%90%e6%9c%9f" title="瑞聲第三季多賺28％ 勝預期"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="瑞聲第三季多賺28％ 勝預期"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100162057/%e7%91%9e%e8%81%b2%e7%ac%ac%e4%b8%89%e5%ad%a3%e5%a4%9a%e8%b3%ba28-%e5%8b%9d%e9%a0%90%e6%9c%9f">瑞聲第三季多賺28％ 勝預期<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100162122/%e6%83%a0%e5%ba%b7%e8%90%ac%e5%af%a7%e6%af%8d%e4%bc%81-%e7%ac%ac%e4%b8%89%e5%ad%a3%e7%b6%93%e7%87%9f%e6%94%b9%e5%96%84" title="惠康萬寧母企：第三季經營改善"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="惠康萬寧母企：第三季經營改善"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100162122/%e6%83%a0%e5%ba%b7%e8%90%ac%e5%af%a7%e6%af%8d%e4%bc%81-%e7%ac%ac%e4%b8%89%e5%ad%a3%e7%b6%93%e7%87%9f%e6%94%b9%e5%96%84">惠康萬寧母企：第三季經營改善<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100162188/ftx%e7%80%95%e7%88%86%e7%85%b2-%e8%99%9b%e5%b9%a3%e5%83%b9%e6%a0%bc%e5%85%a8%e7%b7%9a%e6%8c%ab-%e6%af%94%e7%89%b9%e5%b9%a3%e6%9b%be%e8%b7%8c%e7%a9%bf1-6%e8%90%ac%e7%be%8e%e5%85%83-%e8%a6%8b%e8%bf%91%e5%85%a9%e5%b9%b4%e4%bd%8e" title="FTX瀕爆煲 虛幣價格全線挫 比特幣曾跌穿1.6萬美元 見近兩年低"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00064/db70495bdce762150f649c3be21673b6.jpg" alt="FTX瀕爆煲 虛幣價格全線挫 比特幣曾跌穿1.6萬美元 見近兩年低"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100162188/ftx%e7%80%95%e7%88%86%e7%85%b2-%e8%99%9b%e5%b9%a3%e5%83%b9%e6%a0%bc%e5%85%a8%e7%b7%9a%e6%8c%ab-%e6%af%94%e7%89%b9%e5%b9%a3%e6%9b%be%e8%b7%8c%e7%a9%bf1-6%e8%90%ac%e7%be%8e%e5%85%83-%e8%a6%8b%e8%bf%91%e5%85%a9%e5%b9%b4%e4%bd%8e">FTX瀕爆煲 虛幣價格全線挫 比特幣曾跌穿1.6萬美元 見近兩年低<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100163113/hashkey%e7%8d%b2%e7%99%bc%e7%89%8c-%e8%99%95%e7%90%86%e8%99%9b%e6%93%ac%e8%b3%87%e7%94%a2%e4%ba%a4%e6%98%93" title="HashKey獲發牌 處理虛擬資產交易"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00064/db707adaf332e68b94a870841d213de5.jpg" alt="HashKey獲發牌 處理虛擬資產交易"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100163113/hashkey%e7%8d%b2%e7%99%bc%e7%89%8c-%e8%99%95%e7%90%86%e8%99%9b%e6%93%ac%e8%b3%87%e7%94%a2%e4%ba%a4%e6%98%93">HashKey獲發牌 處理虛擬資產交易<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100163457/%e6%be%b3%e9%96%806%e8%b3%ad%e4%bc%81%e4%b8%8a%e5%ad%a3%e5%85%a8%e7%b7%9a%e8%99%a7%e8%9d%95" title="澳門6賭企上季全線虧蝕"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00064/db708b60bc4fcf55d269ed0f973e5b4e.jpg" alt="澳門6賭企上季全線虧蝕"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100163457/%e6%be%b3%e9%96%806%e8%b3%ad%e4%bc%81%e4%b8%8a%e5%ad%a3%e5%85%a8%e7%b7%9a%e8%99%a7%e8%9d%95">澳門6賭企上季全線虧蝕<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100163748/%e6%b5%b7%e9%80%9a-%e6%b8%af%e5%8a%a9%e5%85%a7%e5%9c%b0%e7%94%9f%e7%a7%91%e8%82%a1%e8%9e%8d%e8%b3%87%e3%80%8c%e5%87%ba%e6%b5%b7%e3%80%8d" title="海通：港助內地生科股融資「出海」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00064/db70a2c198a02122c23d2328277d3007.jpg" alt="海通：港助內地生科股融資「出海」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100163748/%e6%b5%b7%e9%80%9a-%e6%b8%af%e5%8a%a9%e5%85%a7%e5%9c%b0%e7%94%9f%e7%a7%91%e8%82%a1%e8%9e%8d%e8%b3%87%e3%80%8c%e5%87%ba%e6%b5%b7%e3%80%8d">海通：港助內地生科股融資「出海」<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164215/%e4%b8%ad%e8%8a%af%e4%b8%8a%e5%ad%a3%e7%b4%94%e5%88%a9%e5%a4%a7%e5%8d%87%e8%bf%91%e5%8d%8a-%e4%bb%8a%e5%ad%a3%e6%94%b6%e5%85%a5%e6%96%99%e8%b7%8c%e9%80%be%e4%b8%80%e6%88%90" title="中芯上季純利大升近半 今季收入料跌逾一成"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="中芯上季純利大升近半 今季收入料跌逾一成"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164215/%e4%b8%ad%e8%8a%af%e4%b8%8a%e5%ad%a3%e7%b4%94%e5%88%a9%e5%a4%a7%e5%8d%87%e8%bf%91%e5%8d%8a-%e4%bb%8a%e5%ad%a3%e6%94%b6%e5%85%a5%e6%96%99%e8%b7%8c%e9%80%be%e4%b8%80%e6%88%90">中芯上季純利大升近半 今季收入料跌逾一成<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164281/%e5%81%89%e6%98%93%e9%81%94%e5%8d%8a%e5%b9%b4%e5%a4%9a%e8%b3%ba6-6-%e6%96%99%e5%85%a8%e5%b9%b4%e7%94%9f%e6%84%8f%e9%a1%8d%e8%b7%8c" title="偉易達半年多賺6.6% 料全年生意額跌"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="偉易達半年多賺6.6% 料全年生意額跌"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164281/%e5%81%89%e6%98%93%e9%81%94%e5%8d%8a%e5%b9%b4%e5%a4%9a%e8%b3%ba6-6-%e6%96%99%e5%85%a8%e5%b9%b4%e7%94%9f%e6%84%8f%e9%a1%8d%e8%b7%8c">偉易達半年多賺6.6% 料全年生意額跌<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164347/%e5%ae%8f%e5%88%a9%e6%b8%af%e6%96%b0%e6%a5%ad%e5%8b%99%e5%83%b9%e5%80%bc-%e4%b8%8a%e5%ad%a3%e7%80%89%e4%b8%89%e6%88%90" title="宏利港新業務價值 上季瀉三成"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="宏利港新業務價值 上季瀉三成"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164347/%e5%ae%8f%e5%88%a9%e6%b8%af%e6%96%b0%e6%a5%ad%e5%8b%99%e5%83%b9%e5%80%bc-%e4%b8%8a%e5%ad%a3%e7%80%89%e4%b8%89%e6%88%90">宏利港新業務價值 上季瀉三成<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164414/admango-%e6%b8%af%e4%b8%8a%e5%ad%a3%e5%bb%a3%e5%91%8a%e9%96%8b%e6%94%af%e5%8d%874" title="admanGO：港上季廣告開支升4%"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="admanGO：港上季廣告開支升4%"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164414/admango-%e6%b8%af%e4%b8%8a%e5%ad%a3%e5%bb%a3%e5%91%8a%e9%96%8b%e6%94%af%e5%8d%874">admanGO：港上季廣告開支升4%<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164482/%e7%be%8e%e4%b8%8a%e6%9c%88cpi%e5%8d%877-7-%e4%bd%8e%e9%a0%90%e6%9c%9f-%e4%bb%8a%e5%b9%b41%e6%9c%88%e4%bb%a5%e4%be%86%e6%9c%80%e4%bd%8e-%e7%be%8e%e8%82%a1%e6%97%a9%e6%ae%b5%e9%a3%88" title="美上月CPI升7.7% 低預期 今年1月以來最低 美股早段飈"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00064/db70c0b0a70f444f7bc8166c395b0123.jpg" alt="美上月CPI升7.7% 低預期 今年1月以來最低 美股早段飈"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100164482/%e7%be%8e%e4%b8%8a%e6%9c%88cpi%e5%8d%877-7-%e4%bd%8e%e9%a0%90%e6%9c%9f-%e4%bb%8a%e5%b9%b41%e6%9c%88%e4%bb%a5%e4%be%86%e6%9c%80%e4%bd%8e-%e7%be%8e%e8%82%a1%e6%97%a9%e6%ae%b5%e9%a3%88">美上月CPI升7.7% 低預期 今年1月以來最低 美股早段飈<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165011/twitter%e6%93%ac%e9%80%b2%e8%bb%8d%e6%94%af%e4%bb%98%e5%b8%82%e5%a0%b4-%e6%8f%90%e4%be%9b%e9%ab%98%e6%81%af%e5%b8%b3%e6%88%b6" title="Twitter擬進軍支付市場 提供高息帳戶"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="Twitter擬進軍支付市場 提供高息帳戶"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165011/twitter%e6%93%ac%e9%80%b2%e8%bb%8d%e6%94%af%e4%bb%98%e5%b8%82%e5%a0%b4-%e6%8f%90%e4%be%9b%e9%ab%98%e6%81%af%e5%b8%b3%e6%88%b6">Twitter擬進軍支付市場 提供高息帳戶<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165077/%e7%91%9e%e4%bf%a1%e7%be%8e%e7%99%bc%e5%82%b5-%e6%94%b6%e7%9b%8a%e7%8e%87%e9%81%94%e3%80%8c%e5%9e%83%e5%9c%be%e5%82%b5%e3%80%8d%e6%b0%b4%e5%b9%b3" title="瑞信美發債 收益率達「垃圾債」水平"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="瑞信美發債 收益率達「垃圾債」水平"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165077/%e7%91%9e%e4%bf%a1%e7%be%8e%e7%99%bc%e5%82%b5-%e6%94%b6%e7%9b%8a%e7%8e%87%e9%81%94%e3%80%8c%e5%9e%83%e5%9c%be%e5%82%b5%e3%80%8d%e6%b0%b4%e5%b9%b3">瑞信美發債 收益率達「垃圾債」水平<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165976/%e5%bc%b5%e5%85%86%e8%81%b0-%e5%86%8d%e7%82%92%e5%85%a7%e5%9c%b0%e6%a3%84%e6%b8%85%e9%9b%b6-%e6%92%90%e5%b8%82%e6%95%88%e6%9e%9c%e6%88%90%e7%96%91" title="張兆聰：再炒內地棄清零 撐市效果成疑"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00068/db7113b0db9948966b5ca0f6de6c57f4.jpg" alt="張兆聰：再炒內地棄清零 撐市效果成疑"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165976/%e5%bc%b5%e5%85%86%e8%81%b0-%e5%86%8d%e7%82%92%e5%85%a7%e5%9c%b0%e6%a3%84%e6%b8%85%e9%9b%b6-%e6%92%90%e5%b8%82%e6%95%88%e6%9e%9c%e6%88%90%e7%96%91">張兆聰：再炒內地棄清零 撐市效果成疑<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165142/%e6%a4%8d%e8%80%80%e8%bc%9d-%e6%81%92%e6%8c%8715000%e9%bb%9e%e6%9c%89%e6%94%af%e6%8c%81" title="植耀輝：恒指15000點有支持"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="植耀輝：恒指15000點有支持"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165142/%e6%a4%8d%e8%80%80%e8%bc%9d-%e6%81%92%e6%8c%8715000%e9%bb%9e%e6%9c%89%e6%94%af%e6%8c%81">植耀輝：恒指15000點有支持<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165207/%e6%96%b9%e4%bf%9d%e5%83%91-tesla%e8%88%87twitter%e5%ad%98%e5%9c%a8%e4%bc%81%e6%a5%ad%e6%96%87%e5%8c%96%e8%90%bd%e5%b7%ae" title="方保僑：Tesla與Twitter存在企業文化落差"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="方保僑：Tesla與Twitter存在企業文化落差"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165207/%e6%96%b9%e4%bf%9d%e5%83%91-tesla%e8%88%87twitter%e5%ad%98%e5%9c%a8%e4%bc%81%e6%a5%ad%e6%96%87%e5%8c%96%e8%90%bd%e5%b7%ae">方保僑：Tesla與Twitter存在企業文化落差<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165274/%e6%8a%80%e8%a1%93%e5%8f%96%e5%8b%9d-%e5%be%ae%e5%89%b5%e9%86%ab%e7%99%82%e4%b8%ad%e7%b7%9a%e8%bd%89%e7%a9%a9" title="技術取勝：微創醫療中線轉穩"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00258/db70f23292048452fbb5db5fa9280a5d.jpg" alt="技術取勝：微創醫療中線轉穩"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165274/%e6%8a%80%e8%a1%93%e5%8f%96%e5%8b%9d-%e5%be%ae%e5%89%b5%e9%86%ab%e7%99%82%e4%b8%ad%e7%b7%9a%e8%bd%89%e7%a9%a9">技術取勝：微創醫療中線轉穩<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165704/%e7%9b%a7%e9%a7%bf%e5%8c%a1-%e7%86%8a%e5%b7%bf%e5%81%9a%e6%b7%a1%e7%82%ba%e4%b8%bb-%e5%8d%9a%e5%8f%8d%e5%bd%88%e7%82%ba%e5%89%af" title="盧駿匡：熊巿做淡為主 博反彈為副"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00258/db7102bfd1061b517759717f998b4129.jpg" alt="盧駿匡：熊巿做淡為主 博反彈為副"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100165704/%e7%9b%a7%e9%a7%bf%e5%8c%a1-%e7%86%8a%e5%b7%bf%e5%81%9a%e6%b7%a1%e7%82%ba%e4%b8%bb-%e5%8d%9a%e5%8f%8d%e5%bd%88%e7%82%ba%e5%89%af">盧駿匡：熊巿做淡為主 博反彈為副<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100166260/%e5%8a%89%e6%80%9d%e6%98%8e-%e8%b2%b7%e8%bd%89%e7%a9%a9%e8%82%a1%e7%82%ba%e4%b8%bb-%e5%b0%8f%e6%b3%a8%e5%85%a5%e9%a3%88%e5%8d%87%e8%82%a1%e7%82%ba%e8%bc%94" title="劉思明：買轉穩股為主 小注入飈升股為輔"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00258/db71258ca1976d6d5dacc52801d89dfe.jpg" alt="劉思明：買轉穩股為主 小注入飈升股為輔"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100166260/%e5%8a%89%e6%80%9d%e6%98%8e-%e8%b2%b7%e8%bd%89%e7%a9%a9%e8%82%a1%e7%82%ba%e4%b8%bb-%e5%b0%8f%e6%b3%a8%e5%85%a5%e9%a3%88%e5%8d%87%e8%82%a1%e7%82%ba%e8%bc%94">劉思明：買轉穩股為主 小注入飈升股為輔<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167185/%e5%91%a8%e9%a1%af-%e8%b7%8c%e5%b7%bf%e8%8e%ab%e6%91%b8%e5%ba%95-%e7%95%99%e5%85%a9%e6%88%90%e7%8f%be%e9%87%91" title="周顯：跌巿莫摸底 留兩成現金"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="周顯：跌巿莫摸底 留兩成現金"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167185/%e5%91%a8%e9%a1%af-%e8%b7%8c%e5%b7%bf%e8%8e%ab%e6%91%b8%e5%ba%95-%e7%95%99%e5%85%a9%e6%88%90%e7%8f%be%e9%87%91">周顯：跌巿莫摸底 留兩成現金<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167316/%e6%b9%af%e6%96%87%e4%ba%ae-%e6%94%be%e5%af%ac%e6%8c%89%e6%8f%ad-%e6%b8%af3%e5%b9%b4%e5%85%a7%e5%be%a9%e5%85%83" title="湯文亮：放寬按揭 港3年內復元"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="湯文亮：放寬按揭 港3年內復元"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167316/%e6%b9%af%e6%96%87%e4%ba%ae-%e6%94%be%e5%af%ac%e6%8c%89%e6%8f%ad-%e6%b8%af3%e5%b9%b4%e5%85%a7%e5%be%a9%e5%85%83">湯文亮：放寬按揭 港3年內復元<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167382/%e6%b5%b7%e5%a4%96%e8%b2%b7%e5%ae%b6%e8%a7%80%e6%9c%9b-%e6%98%9f%e6%b4%b2%e7%a7%9f%e8%b3%83%e5%83%b9%e9%87%8f%e9%bd%8a%e5%8d%87" title="海外買家觀望 星洲租賃價量齊升"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00258/db7166f5bc906899377c6a39e548d32a.jpg" alt="海外買家觀望 星洲租賃價量齊升"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167382/%e6%b5%b7%e5%a4%96%e8%b2%b7%e5%ae%b6%e8%a7%80%e6%9c%9b-%e6%98%9f%e6%b4%b2%e7%a7%9f%e8%b3%83%e5%83%b9%e9%87%8f%e9%bd%8a%e5%8d%87">海外買家觀望 星洲租賃價量齊升<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100168024/%e5%87%b1%e5%b8%86%e8%bb%92%e6%b5%b7%e6%99%af%e6%88%b6690%e8%90%ac%e6%b2%bd-%e8%bf%948%e5%b9%b4%e5%89%8d%e5%83%b9-%e5%87%b6%e5%ae%85%e6%a8%93%e4%b8%8b2%e6%88%bf%e6%94%b91%e6%88%bf-4%e5%b9%b4%e5%af%a6%e8%9d%95%e8%bf%91%e4%b8%89%e6%88%90" title="凱帆軒海景戶690萬沽 返8年前價 凶宅樓下2房改1房 4年實蝕近三成"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00072/db718ff5e4e6374d89cda85b5ee06694.jpg" alt="凱帆軒海景戶690萬沽 返8年前價 凶宅樓下2房改1房 4年實蝕近三成"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100168024/%e5%87%b1%e5%b8%86%e8%bb%92%e6%b5%b7%e6%99%af%e6%88%b6690%e8%90%ac%e6%b2%bd-%e8%bf%948%e5%b9%b4%e5%89%8d%e5%83%b9-%e5%87%b6%e5%ae%85%e6%a8%93%e4%b8%8b2%e6%88%bf%e6%94%b91%e6%88%bf-4%e5%b9%b4%e5%af%a6%e8%9d%95%e8%bf%91%e4%b8%89%e6%88%90">凱帆軒海景戶690萬沽 返8年前價 凶宅樓下2房改1房 4年實蝕近三成<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100168869/lp10%e9%a6%96%e9%8c%84%e7%a7%9f%e8%b3%83-3%e6%88%bf%e6%9c%88%e7%a7%9f2-7%e8%90%ac" title="LP10首錄租賃 3房月租2.7萬"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00072/db71b202dc7c02050d71537a39d7458b.jpg" alt="LP10首錄租賃 3房月租2.7萬"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100168869/lp10%e9%a6%96%e9%8c%84%e7%a7%9f%e8%b3%83-3%e6%88%bf%e6%9c%88%e7%a7%9f2-7%e8%90%ac">LP10首錄租賃 3房月租2.7萬<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100169226/%e6%be%90%e7%92%9f%e9%a6%96%e6%89%b988%e5%80%8b%e7%a7%81%e5%ae%b6%e8%bb%8a%e4%bd%8d-327%e8%90%ac%e5%85%a5%e5%a0%b4" title="澐璟首批88個私家車位 327萬入場"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="澐璟首批88個私家車位 327萬入場"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100169226/%e6%be%90%e7%92%9f%e9%a6%96%e6%89%b988%e5%80%8b%e7%a7%81%e5%ae%b6%e8%bb%8a%e4%bd%8d-327%e8%90%ac%e5%85%a5%e5%a0%b4">澐璟首批88個私家車位 327萬入場<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100169577/%e6%96%b0%e5%9c%b07%e5%95%86%e5%a0%b4%e6%96%a5200%e8%90%ac%e6%8e%a8%e9%9b%9911%e6%b6%88%e8%b2%bb%e5%84%aa%e6%83%a0" title="新地7商場斥200萬推雙11消費優惠"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00072/db71d358a6288f900ed9eb7d5a00f487.jpg" alt="新地7商場斥200萬推雙11消費優惠"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100169577/%e6%96%b0%e5%9c%b07%e5%95%86%e5%a0%b4%e6%96%a5200%e8%90%ac%e6%8e%a8%e9%9b%9911%e6%b6%88%e8%b2%bb%e5%84%aa%e6%83%a0">新地7商場斥200萬推雙11消費優惠<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100170004/%e6%b5%b7%e5%af%8c%e4%b8%ad%e5%bf%83%e9%8a%80%e4%b8%bb%e7%9b%a41-9%e5%84%84%e6%98%93%e6%89%8b-5%e5%b9%b4%e8%b2%b6%e5%80%bc%e5%9b%9b%e6%88%90" title="海富中心銀主盤1.9億易手 5年貶值四成"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20221111/s00072/db71e6e1b657601091c5e797ca4ba14d.jpg" alt="海富中心銀主盤1.9億易手 5年貶值四成"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100170004/%e6%b5%b7%e5%af%8c%e4%b8%ad%e5%bf%83%e9%8a%80%e4%b8%bb%e7%9b%a41-9%e5%84%84%e6%98%93%e6%89%8b-5%e5%b9%b4%e8%b2%b6%e5%80%bc%e5%9b%9b%e6%88%90">海富中心銀主盤1.9億易手 5年貶值四成<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100170342/%e8%88%88%e6%9b%84%e5%a0%85%e5%b0%bc%e5%9c%b0%e5%9f%8e%e5%9c%b0-%e6%96%99%e6%88%90%e5%85%ac%e5%8f%b8%e6%b8%af%e9%a0%ad%e7%82%ae%e9%a0%85%e7%9b%ae" title="興曄堅尼地城地 料成公司港頭炮項目"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="興曄堅尼地城地 料成公司港頭炮項目"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100170342/%e8%88%88%e6%9b%84%e5%a0%85%e5%b0%bc%e5%9c%b0%e5%9f%8e%e5%9c%b0-%e6%96%99%e6%88%90%e5%85%ac%e5%8f%b8%e6%b8%af%e9%a0%ad%e7%82%ae%e9%a0%85%e7%9b%ae">興曄堅尼地城地 料成公司港頭炮項目<br></a></h5> </figcaption>
</div>
</div>
								<a class="prev" id="foocontent_prev" href="javascript:void(0);"><span>prev</span></a>
								<a class="next" id="foocontent_next" href="javascript:void(0);"><span>next</span></a>
								<!--<div class="pagination" id="foocontent_pag"></div>-->
							</div>
						</div>
						<div id="articlelisting3">
															<div class="news_list"><h4>相關新聞</h4><div class="relatelisting"><ul class="txt2 color6th">
									<li><a href="../pns/%e7%b6%93%e6%bf%9f/article/20221111/s00004/1668100167316/%e6%b9%af%e6%96%87%e4%ba%ae-%e6%94%be%e5%af%ac%e6%8c%89%e6%8f%ad-%e6%b8%af3%e5%b9%b4%e5%85%a7%e5%be%a9%e5%85%83" class="newslk txt5">湯文亮：放寬按揭 港3年內復元</a></li>
																	</ul></div></div>
								<div class="clr"></div>
													</div>
						<script type="text/javascript" src="../js/common/articlemoretext1.js?1"></script>
						<script src="../js/adv/leftadv2.js"></script><!--adv banner-->
					</div>
					<script src="../js/common/nadv4login.js"></script>	<!--native ads with login or not-->
					<div class="fbcomment"><div class="articlecommentpart"></div></div>
				</div>
				<script type="text/javascript" src="../js/common/articleshare1.js?4"></script>
				<script type="text/javascript" src="../js/common/articlefbcomment1.js?1"></script>
				<script>
$(function() {
	viewRateCollect('guid=PNS_WEB_TC/20221111/S00258/text/1668100167252');	// in commonvars.js
});
</script>
				<script type="text/javascript">
				;(function(){
										if (typeof loginObj=='undefined') loginObj=new LoginStatus('pns');
					loginObj.getContent('20221111', '1668100167252');
									})();
				</script>
			</div>
			<div class="col span_4_of_12">
				<!--<script src="../js/adv/rightarticleadv1.js"></script>-->
<script language="javascript">
if(typeof loginObj=='undefined') loginObj=new LoginStatus(urlProduct);
if(loginObj.checkLogin(false, null, false).paid=='N'){
	// document.write('<script src="../js/adv/rightarticleadv1.js"></'+'script>');	//adv banner
	var ts = document.createElement('script');
	ts.src = "../js/adv/rightarticleadv1.js";
	document.currentScript.parentNode.insertBefore(ts,document.currentScript);
}else{
	// subscriber dashboard (wigdet)
	// document.write('<div id=\"memdashboard\" class=\"memeber_dashboard\"></div>');
	var td = document.createElement('div');
	td.id = "memdashboard";
	td.classList.add('memeber_dashboard');
	document.currentScript.parentNode.insertBefore(td,document.currentScript);
	
	// document.write('<script src="../php/memdashboard.php" defer></'+'script>');	
	var ts = document.createElement('script');
	ts.src = "../php/memdashboard.php";
	ts.setAttribute('defer',true);
	document.currentScript.parentNode.insertBefore(ts,document.currentScript);
	
	// document.write('<script src="../js/adv/rightarticleadv1.js"></'+'script>');	//adv banner, 2020-01-16 requested by sales
	var ts2 = document.createElement('script');
	ts2.src = "../js/adv/rightarticleadv1.js";
	document.currentScript.parentNode.insertBefore(ts2,document.currentScript);
}
</script>				<script src="../js/adv/rightarticleadv2.js"></script><!--adv banner-->
				<aside>
	<div class="report">
		<div class="ad300ins_w">
			<div class="clr"></div>
			<!--rightivideosensd-->
			<div class="lrectbanner" id="rightivideosensd">
			<!-- 20190510 
			<div class="section_title news_list incontent"><h3>明報影片</h3></div>
				<div id="video_player1">
				<script language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>
				</div>
				<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
				<script type="text/javascript">
				if (!(urlPage=='section' || urlPage=='article'||urlPage=='video')) {				
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
				}
				
				
				if(typeof urlDocSection=='undefined'||urlDocSection==''||urlDocSection=="s00015"){
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
					}
			
				if(document.getElementById("rightivideosensd")){
					makeSticky(document.getElementById("rightivideosensd"), { w: "300px"});
					}
				</script>
			-->
			</div>
		</div>
		<div class="down">
			<a href="../php/cheditor1.php" class="mailbox_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">總編輯信箱</span></a>
			<a href="../pns/%E6%9B%B4%E6%AD%A3%E6%AC%84/web_tc/newscorr/latest" class="correct_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">更正欄</span></a>
		</div>
				<script>
		if(typeof urlProduct!='undefined' && urlProduct=='pns' && urlDocSection!='undefined' && urlDocSection!='s00015')
			document.write('<div class="center top" id="report1_adsense"></div>');
		</script>
			</div>
	<div class="clr"></div>
</aside>
				<script src="../js/adv/rightarticleadv3.js"></script><!--adv banner-->
				<aside id="blocktopview1"><script language="javascript" src="../php/api/widget_hitcount1.php?t=text&p=pns&s=s00004&i=20221111&d=1%20day&c=10"></script></aside>				<aside><div style="text-align:center;">
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v11.0&appId=1403627489854801&autoLogAppEvents=1" nonce="rdxsHCh3"></script>
<div class="fb-page" data-href="https://www.facebook.com/mingpaoinews/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mingpaoinews/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mingpaoinews/">明報即時新聞</a></blockquote></div>
</div></aside>			</div>
		</div>
		<div class="clr"></div>
		<div class="group">
	<div class="col span_12_of_12">
		<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
		<div class="ad140">
		  <div class="verticalbanner" id="footerbanner"></div>
		  <div class="verticalbanner1"></div>
		  <div class="verticalbanner2"></div>
		</div>
	</div>
</div>
<div class="clr"></div>
	</div>
</div></div></div>
<script language="javascript">//$(function(){// imgliquid and lazy load$("div.imgLiquidNoFill").imgLiquid({fill:false});$('img.lazy').lazyload();//});</script><script src="../js/generic.js"></script><!-- included for browser push notification --><script src="https://www.gstatic.com/firebasejs/3.6.9/firebase.js"></script><script src="../mp-web-notification.js"></script><script> new mp_WebNotification({	apiKey: "AIzaSyCaDgrfUid-hm1a2ow3gcYvgf0d-RaenTs",	authDomain: "web-push-c9707.firebaseapp.com",	databaseURL: "https://web-push-c9707.firebaseio.com",	storageBucket: "web-push-c9707.appspot.com",	messagingSenderId: "880961644065",	appName: "Ming Pao News",	registerURL: 'https://mobilepush4.mingpao.com/register/',	instantRequestPermission: true});</script><!-- included for browser push notification --><!-- adv related script --><script type="text/javascript" src="../js/adv/pnsadvert.js?6"></script></body>
<!--
<script>
  (function() {
    var cx = '014178096009266165950:9nxehem4hpw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
--></html>