<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://news.mingpao.com/htm/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>張兆聰：阿里ADR股東轉港股 利好港交所 - 20200825 - 經濟 - 每日明報 - 明報新聞網</title>
<meta name="title" content="張兆聰：阿里ADR股東轉港股 利好港交所 - 20200825 - 經濟 - 每日明報 - 明報新聞網" />
<meta name="description" content="【明報專訊】恒指昨升437點，收報25,551點，成交金額1401億元。大型科技股全線發力，京東（9618）、美團（3690）、阿里巴巴（9988）先後破頂，帶動港股顯著做好，交投暢旺。相對之下，騰訊（0700）受到制裁陰霾影響仍未突破，成了炒落後的選擇。另外，報道指阿里股東紛紛將所持的ADR轉換成港股，對港交所（0388）有正面作用。" />
<meta name="keyword" content="" />
<meta name="news_keyword" content="" />
<link rel="image_src" href="https://fs.mingpao.com/pns/20200825/s00068/50bdaae7de118b1031f970db544f0209.jpg" />
<link rel="canonical" href="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069144/%e5%bc%b5%e5%85%86%e8%81%b0-%e9%98%bf%e9%87%8cadr%e8%82%a1%e6%9d%b1%e8%bd%89%e6%b8%af%e8%82%a1-%e5%88%a9%e5%a5%bd%e6%b8%af%e4%ba%a4%e6%89%80" />
<meta property="fb:admins" content="100004445798976"/>
<meta property="fb:app_id" content="447101342052353"/>
<meta property="fb:pages" content="498203090239831">
<meta property="fb:pages" content="1473961352827377">
<meta property="fb:pages" content="296990317084483">
<meta property="fb:pages" content="141133785928124">
<meta property="fb:pages" content="144141479107468">
<meta property="fb:pages" content="132864260195623">
<meta property="fb:pages" content="252024504823919">
<meta property="fb:pages" content="1495485234000315">
<meta property="fb:pages" content="151864751677009">
<meta property="fb:pages" content="708771492593244">
<meta property="fb:pages" content="183006778560934">
<meta property="fb:pages" content="185139854846169">
<meta property="og:title" content="張兆聰：阿里ADR股東轉港股 利好港交所 - 20200825 - 經濟"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【明報專訊】恒指昨升437點，收報25,551點，成交金額1401億元。大型科技股全線發力，京東（9618）、美團（3690）、阿里巴巴（9988）先後破頂，帶動港股顯著做好，交投暢旺。相對之下，騰訊（0700）受到制裁陰霾影響仍未突破，成了炒落後的選擇。另外，報道指阿里股東紛紛將所持的ADR轉換成港股，對港交所（0388）有正面作用。"/>
<meta property="article:author" content="https://www.facebook.com/mingpaoinews" />
<meta property="og:site_name" content="明報新聞網 - 每日明報 daily news"/>
<meta property="og:url" content="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069144/%e5%bc%b5%e5%85%86%e8%81%b0-%e9%98%bf%e9%87%8cadr%e8%82%a1%e6%9d%b1%e8%bd%89%e6%b8%af%e8%82%a1-%e5%88%a9%e5%a5%bd%e6%b8%af%e4%ba%a4%e6%89%80"/>
<meta property="og:image" content="https://fs.mingpao.com/pns/20200825/s00068/50bdaae7de118b1031f970db544f0209.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="419" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mingpaocom">
<meta name="twitter:creator" content="@mingpaocom">
<meta name="twitter:title" content="張兆聰：阿里ADR股東轉港股 利好港交所 - 20200825 - 經濟">
<meta name="twitter:description" content="【明報專訊】恒指昨升437點，收報25,551點，成交金額1401億元。大型科技股全線發力，京東（9618）、美團（3690）、阿里巴巴（9988）先後破頂，帶動港股顯著做好，交投暢旺。相對之下，騰訊（0700）受到制裁陰霾影響仍未突破，成了炒落後的選擇。另外，報道指阿里股東紛紛將所持的ADR轉換成港股，對港交所（0388）有正面作用。">
<meta name="twitter:image" content="https://fs.mingpao.com/pns/20200825/s00068/50bdaae7de118b1031f970db544f0209.jpg">
<!--<link rel="alternate" href="android-app://com.mingpao.mpnewsandroid/mpnews/PNS/20200825/s00004/1598293069144" />
<link rel="alternate" href="ios-app://404134173/mpnews/PNS/20200825/s00004/1598293069144" />-->
<link rel="stylesheet" type="text/css" href="../css/fancybox/jquery.fancybox.css?0" media="screen" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-buttons.css" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-thumbs.css" />
<link rel="stylesheet" type="text/css" href="../css/slider.css?0" media="screen" />
<!-- included for browser push notification -->
<link rel="manifest" href="../manifest.js">
<!-- included for browser push notification -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="max-age=0">
<meta http-equiv="Cache-control" content="no-cache, must-revalidate">
<meta http-equiv="expires" content="0">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="alternate" hreflang="zh-hk" href="https://news.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css?0">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/generic.css?8">
<link rel="stylesheet" href="../css/module.css?13">
<link rel="stylesheet" href="../css/generic_responsive.css?3" media="all">
<link rel="stylesheet" href="../css/module_responsive.css?6" type="text/css" media="all">
<link rel="stylesheet" href="../css/component.css?0" type="text/css">
<link rel="stylesheet" href="../css/header.css?1">
<link rel="stylesheet" href="../css/header_color1.css?0">
<link rel="stylesheet" href="../css/footer.css?0" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?0">
<link rel="stylesheet" href="../css/member_dashboard.css?1">
<link rel="stylesheet" href="../css/member_all.css">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.1.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-6"></script>
<script>
gaTrackingID='UA-4717822-6';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!-- check dummy and overide url* variable here -->
<script>var urlProduct='pns';</script>
<script>var urlPage='article';</script>
<script src="../js/common/commonvars.js?111"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script language="javascript">
var requestURL=parent.location.href.split('?')[0];//var bCheckURL=true;
/* check mobile user redirect to m.mingpao.com*/
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if(window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://news.mingpao.com/')<0) &&
   decodeURIComponent(requestURL).search(/\/article\/[^\/]+\/special\//i)<0) {
	parent.location.href=requestURL.replace('https://news.mingpao.com/', 'https://m.mingpao.com/');
	//$('html').append('['+document.referrer+']')
	//console.log(navigator.userAgent)
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL=$('link[rel="canonical"]').attr('href');
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='' &&
		decodeURIComponent(orgnialURL).search(/\/error|\.mingpao\.com$/i)<0 &&
		decodeURIComponent(requestURL).search(/\/php\/|\/photo[13]\/|\/dummy\/|\/preview\/|\/columnist\/|\/article\/[^\/]+\/special\//i)<0) {
		//if (decodeURIComponent(orgnialURL).toString().toLowerCase().indexOf(decodeURIComponent(requestURL).slice(0,-15).toString().toLowerCase())<0) {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL+location.search;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL).slice(0,-15));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>
<script src="../js/vendor/jquery.bxslider.js"></script>
<script src="../js/vendor/jquery.caroufredsel.js"></script>
<script src="../js/vendor/jquery.lazyload.js"></script>
<script src="../js/vendor/jquery.imgliquid.js"></script>
<script>
(function() {
	if (window.innerWidth<640)
		$('meta[name="viewport"]').attr('content', 'width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes')
})();
</script>
<!-- included for facebook pixel -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- included for facebook pixel -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>

<script type="text/javascript">
$(document).ready(function () {
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!-- JSON-LD -->
<script type="application/ld+json">{
	"@context": "http://schema.org",
	"@type":"Organization",
	"name":"明報",
	"url":"https://www.mingpao.com/",
	"logo":{"@type":"ImageObject","width":903,"height":545,"url":"https://creative.mingpao.com/image/mplogos/mingpao.png"},
	"sameAs":[
		"https://www.facebook.com/mingpaoinews/",
		"https://www.facebook.com/mpinvestor.club/",
		"https://www.facebook.com/OL.Mingpao/",
		"https://www.facebook.com/mingpaoeducation",
		"https://www.facebook.com/hkmingpaofeature/",
		"https://www.youtube.com/channel/UCk8a6ogkkg1EcVysur1Wb9A",
		"https://twitter.com/mingpaocom"
	]
}</script><script type="text/javascript" src="../js/fancybox/jquery.fancybox.pack.js"></script><!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-media.js"></script><!-- Add fancyBox - media helper (this is optional) -->
<style>#topvideo, #lower{display:none;}</style>
<script>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</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> <div id="fb-root"></div><div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="ad728">
	<div class="clr"></div>
	<div align="center" class="superbanner" id="headerbannerd"></div>
	<div class="superbanner1"></div>
	<div class="superbanner2"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						<script language="javascript" src="../php/pagetopweather.php" defer></script>
					</div>
					<div id="mingpaonews_logo"> <a href="https://news.mingpao.com/"><img src="../image/mingpaonews_logo.png" alt="明報新聞網" title="明報新聞網"></a> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='Y', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>			<!--Header right side--><script src="../js/vendor/jquery.dropdown.js"></script><script language="javascript">function top2searchsubmit () {  if ($('.dropdown-list span').html()=='圖片')     $('form.search input[name=\"searchtype\"]').val('P');  else if ($('.dropdown-list span').html()=='影片')     $('form.search input[name=\"searchtype\"]').val('V');  else    $('form.search input[name=\"searchtype\"]').val('A');  $('form.search').attr('action', $('form.search #keywords').val()!=''?'../php/search2.php':'../php/search1.php');  return true;};(function(){	var top2searchdesktop='',top2searchmobile='';	top2searchdesktop+='<div class="desktopheader top_absolute">';	top2searchdesktop+='<div class="joinus txt2">';	top2searchdesktop+='<a href="../pns/%E5%85%AD%E5%90%88%E5%BD%A9/marksix">	<div class="mark6_icon" title="六合彩"></div></a>';	top2searchdesktop+='<a href="../php/rss.php"> <div class="rss_icon" title="rss"></div> </a>';	top2searchdesktop+='<a href="https://www.facebook.com/mingpaoinews" target="blank"> <div class="facebook_icon" title="facebook"></div><div class="right"> 加入我們</div></a>';	top2searchdesktop+='<div class="right">&nbsp;∣&nbsp;</div>';	top2searchdesktop+='<a href="../htm/mpreport/" target="blank"><div class="right">讀者報料</div></a>';	top2searchdesktop+='</div>';	top2searchdesktop+='<div class="clr"></div>';	top2searchdesktop+='<a href="../pns/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest" class="green_but oldnews right"><span class="txt2 color3rd ">昔日明報</span></a>';	top2searchdesktop+='<div id="mobileSearch" style="z-index:500">';	top2searchdesktop+='<div class="quicksearch_wrapper">';	top2searchdesktop+='<div class="dropdown txt2">';	top2searchdesktop+='<div class="arrow"></div>';	top2searchdesktop+='<div id="dd" class="dropdown-list" tabindex="1"><span>搜尋</span>';	top2searchdesktop+='<ul class="dropdown">';	top2searchdesktop+='<li><a href="javascript:void(0);">文章</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">圖片</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">影片</a></li>';	top2searchdesktop+='</ul>';	top2searchdesktop+='</div> ';	top2searchdesktop+='</div>';	top2searchdesktop+='<div style="width:auto;" class="site-masthead-search_wrapper receptacle">';	top2searchdesktop+='<div id="site-masthead-search" class="site-masthead-search">';	top2searchdesktop+='<div class="section"> <a class="site-brand" href="https://www.mingpao.com/">mingpao.com</a>';	top2searchdesktop+='<div class="i">';	top2searchdesktop+='<div class="find">';	top2searchdesktop+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchdesktop+='<input value="mp" type="hidden" name="site">';	top2searchdesktop+='<input value="all" type="hidden" name="pnssection">';	top2searchdesktop+='<input value="all" type="hidden" name="inssection">';	top2searchdesktop+='<input value="A" type="hidden" name="searchtype">';	top2searchdesktop+='<div class="container">';	top2searchdesktop+='<label for="search-keywords">Search:</label>';	top2searchdesktop+='<input name="keywords" id="keywords" class="keywords" type="search" placeholder=" ">';	top2searchdesktop+='</div>';	top2searchdesktop+='<button type="submit"><span>Go</span></button>';	top2searchdesktop+='</form>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	$('header .otherinfo3').html(top2searchdesktop);	top2searchmobile+='<div class="site-masthead-search"><div class="search">';	top2searchmobile+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchmobile+='<input value="mp" type="hidden" name="site">';	top2searchmobile+='<input value="all" type="hidden" name="pnssection">';	top2searchmobile+='<input value="A" type="hidden" name="searchtype">';	top2searchmobile+='<input name="keywords" id="keywords" class="keywords" type="hidden" placeholder=" ">';	top2searchmobile+='<button type="submit"><span>Go</span></button>';	top2searchmobile+='</form>';	top2searchmobile+='</div></div>';	$('header #otherinfo3mobile').html(top2searchmobile);})();$(function() {	var dd = new DropDown( $('#dd') );	$(document).click(function() {		// all dropdowns		$('.dropdown-list').removeClass('active');	});});</script><!--Menu--><div class="group desktopheader"><div class="col span_12_of_12"><div class="newsmenu_wrapper">	<!--Main Menu-->		<nav class="news_portalmenu">		<div class="portal_navheader slide-trigger"><h3><img src="../image/portalnav_news.gif" alt="每日明報" title="每日明報"></h3></div>		<ul id="menugroup" class="navigation group">			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E6%96%B0%E8%81%9E%E7%B6%B2/main">主頁</a></li>			<li><a id="current" href="https://news.mingpao.com/pns/%E8%A6%81%E8%81%9E/section/latest/s00001">每日明報</a></li>			<li><a href="https://news.mingpao.com/ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時新聞</a></li>			<li><a href="https://ol.mingpao.com/" target="_blank">明報OL網</a></li>			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E5%BD%B1%E7%89%87/video/latest">明報影片</a></li>			<li><a href="https://health.mingpao.com/" target="_blank">明報健康網</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A8%82%E6%88%B6%E5%B0%88%E4%BA%AB/epaper/latest">訂戶專享</a></li>			<li><a href="https://news.mingpao.com/php/subscription1.php">會員平台</a></li>		</ul>	</nav>	<!--Sub Menu-->	<nav class="news_submenu">
<div class="navheader slide-trigger"><h3>經濟</h3></div>
<ul id="menusection" class="navigation group">
	<li><a href="../pns/%E8%A6%81%E8%81%9E/section/latest/s00001">要聞</a></li>
	<li><a href="../pns/%E6%B8%AF%E8%81%9E/section/latest/s00002">港聞</a></li>
	<li><a id="current" href="../pns/%E7%B6%93%E6%BF%9F/section/latest/s00004">經濟</a></li>
	<li><a href="../pns/%E5%A8%9B%E6%A8%82/section/latest/s00016">娛樂</a></li>
	<li><a href="../pns/%E7%A4%BE%E8%A9%95/section/latest/s00003">社評</a></li>
	<li><a href="../pns/%E8%A7%80%E9%BB%9E/section/latest/s00012">觀點</a></li>
	<li><a href="../pns/%E4%B8%AD%E5%9C%8B/section/latest/s00013">中國</a></li>
	<li><a href="../pns/%E5%9C%8B%E9%9A%9B/section/latest/s00014">國際</a></li>
	<li><a href="../pns/%E6%95%99%E8%82%B2/section/latest/s00011">教育</a></li>
	<li><a href="../pns/%E9%AB%94%E8%82%B2/section/latest/s00015">體育</a></li>
	<li><a href="../pns/%E5%89%AF%E5%88%8A/section/latest/s00005">副刊</a></li>
	<li><a href="../pns/%E8%8B%B1%E6%96%87/section/latest/s00017">英文</a></li>
	<li><a href="../pns/%E4%BD%9C%E5%AE%B6%E5%B0%88%E6%AC%84/section/latest/s00018">作家專欄</a></li>
	<li><a href="../pns/%E5%89%B5%E7%A7%91%E7%B7%9A/section/latest/special">創科線</a></li>
	<li><a href="../pns/%E5%81%B5%E6%9F%A5%E5%A0%B1%E9%81%93/section/latest/special">偵查報道</a></li>
	<li><a href="../pns/%E5%9C%96%E7%89%87%E7%9C%8B%E4%B8%96%E7%95%8C/photo1/latest">圖片看世界</a></li>
</ul>
</nav>
</div></div></div><div class="clr"></div><script src="../js/vendor/jquery.dlmenu.js"></script><script language="javascript">;(function($) {	$.fn.collapsable=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');}			});		});	};})(jQuery);</script><script language="javascript">(function() {	$('#dl-menu').append('<ul class="dl-menu">'+$('#menugroup').html()+'</ul>'); // mobile main menu	$('nav.news_portalmenu .slide-trigger').collapsable();	$('nav.news_submenu .slide-trigger').collapsable();	$('#menu>li').each(function(){		if (($(this).find('a').text()=='新聞' && $('#menugroup>li>a[id="current"]').text()=='每日明報') || 			$(this).find('a').text()==$('#menugroup>li>a[id="current"]').text()) 			$(this).find('.mobileheader').html('<ul>'+$('#menusection').html()+'</ul>');	});	$('#dl-menu li').each(function(){		if ($(this).find('a').text()==$('#menugroup>li>a[id="current"]').text())			$(this).append('<ul class="dl-submenu">'+$('#menusection').html()+'</ul>');	});	$('#dl-menu').dlmenu();})();</script><!--熱門話題--><div id="middlehottopic"></div><script src="../php/middlehottopic.php?product=pns"></script><!--Hot Topic-->
<!--innity inBoard--><div id="teads-inboard-here"></div><!--breaking news-->		</div></div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_8_of_12">
				<div itemscope itemtype="http://schema.org/Article" id="blockcontent" class="incontent">
					<div id="articleTop" class="">
						<div itemprop="alternativeHeadline" class="colleft">
							<a href="../pns/%E7%B6%93%E6%BF%9F/section/20200825/s00004"><h3>經濟</h3></a>
							<div itemprop="datePublished" class="date">2020年8月25日星期二</div>
							<div class="txt2">張兆聰 還看今朝</div>						</div>
						<div class="colright">
							<h3 align="right">股市最前線</h3>							<form name="form2" class="right">
							<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293057261/%e7%9a%87%e9%83%bd%e6%88%b2%e9%99%a2%e5%bc%b7%e6%8b%8d-%e5%ba%95%e5%83%b947%e5%84%84%e7%a0%b4%e7%b4%80%e9%8c%84-%e6%96%b0%e4%b8%96%e7%95%8c%e6%89%80%e6%8c%81%e4%b8%80%e7%b4%9a%e6%ad%b7%e5%8f%b2%e5%bb%ba%e7%af%89-%e4%bc%b0%e5%80%bc%e5%85%a9%e5%b9%b4%e5%8d%8753">皇都戲院強拍 底價47億破紀錄  新世界所持一級歷史建築  估值兩年升53％　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293058199/%e4%b9%9d%e9%be%8d%e5%9f%8e%e8%88%8a%e6%a8%93-%e9%84%a7%e6%88%90%e6%b3%a2%e6%94%be%e5%94%ae%e5%85%ab%e6%88%90%e6%a5%ad%e6%ac%8a">九龍城舊樓  鄧成波放售八成業權　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293058666/st-andrews-place%e6%b4%8b%e6%88%bf%e6%b2%bd4800%e8%90%ac-8%e5%b9%b4%e5%8b%81%e8%9d%95%e9%80%be%e5%8d%83%e8%90%ac">St. Andrews Place洋房沽4800萬  8年勁蝕逾千萬　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293059510/%e5%ba%b7%e5%9f%8efresh%e9%a6%96%e6%97%a5%e7%87%9f%e6%a5%ad%e9%a1%8d%e8%b6%85%e9%a0%90%e6%9c%9f%e5%85%a9%e6%88%90">康城FRESH首日營業額超預期兩成　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293060393/%e6%b7%b1%e6%b0%b4%e7%81%a3%e5%be%918%e8%99%9f3%e6%88%bf%e6%88%b6%e9%80%bc1-8%e5%84%84%e6%b2%bd">深水灣徑8號3房戶逼1.8億沽　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293060486/%e9%98%bf%e9%87%8c6%e8%87%b37%e6%9c%88%e3%80%8c%e5%9b%9e%e6%b5%81%e3%80%8d%e8%82%a1%e4%bb%bd%e6%80%a5%e5%a2%9e-%e6%b5%81%e9%80%9a%e8%82%a1%e4%bd%94%e6%b8%af%e8%82%a1%e9%80%be%e5%8d%8a-%e5%bd%ad%e5%8d%9a-%e5%9f%ba%e9%87%91%e9%81%bf%e7%be%8e%e5%88%b6%e8%a3%81">阿里6至7月「回流」股份急增  流通股佔港股逾半  彭博：基金避美制裁　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293061804/%e5%a4%a7%e8%a1%8c%e5%90%88%e5%a5%8f%e5%94%b1%e5%a5%bd-%e7%be%8e%e5%9c%98%e5%86%8d%e5%8d%878-4-%e5%89%b5%e6%96%b0%e9%ab%98">大行合奏唱好 美團再升8.4%創新高　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293062389/%e5%89%b5%e6%a5%ad%e6%9d%bf18%e9%9a%bb%e8%a8%bb%e5%86%8a%e5%88%b6%e6%96%b0%e8%82%a1%e5%85%a8%e7%88%86%e5%8d%87">創業板18隻註冊制新股全爆升　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293062475/%e7%91%9e%e8%81%b2%e4%b8%ad%e6%9c%9f%e7%9b%88%e5%88%a9%e8%b7%8c58-%e9%81%9c%e9%a0%90%e6%9c%9f">瑞聲中期盈利跌58%遜預期　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293063147/%e6%9c%89%e7%b7%9a%e5%af%ac%e9%a0%bb%e4%b8%ad%e6%9c%9f%e6%a5%ad%e7%b8%be-%e8%99%a7%e6%90%8d%e6%94%b6%e7%aa%84%e8%87%b31-76%e5%84%84">有線寬頻中期業績  虧損收窄至1.76億　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293063818/%e6%b3%b0%e7%a6%be%e4%ba%ba%e5%a3%bd%e5%82%b3%e8%b3%a3%e7%9b%a4-%e5%b9%b3%e4%bf%9d%e8%8f%af%e6%bd%a4%e6%9c%89%e6%84%8f%e7%ab%b6%e6%8a%95">泰禾人壽傳賣盤 平保華潤有意競投　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293063920/%e5%af%8c%e5%8a%9b%e9%87%8d%e9%bb%9e%e6%b8%9b%e5%82%b5-%e7%a0%94%e5%94%ae%e6%8a%95%e8%b3%87%e9%a0%85%e7%9b%ae-%e5%8d%8a%e5%b9%b4%e5%b0%91%e8%b3%ba5-8-%e5%89%8a%e6%81%af9-5">富力重點減債 研售投資項目  半年少賺5.8%  削息9.5%　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293064723/%e4%b8%ad%e6%b5%b7%e5%a4%96%e6%a0%b8%e5%bf%83%e7%b4%94%e5%88%a9%e5%be%ae%e5%8d%87-%e9%8a%b7%e5%94%ae%e6%9c%89%e6%9c%9b%e9%81%94%e6%a8%99">中海外核心純利微升  銷售有望達標　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293065296/%e8%b6%8a%e7%a7%80%e7%a0%94%e5%88%86%e6%8b%86%e7%89%a9%e7%ae%a1%e6%a5%ad%e5%8b%99-%e3%80%8c%e9%81%a9%e6%99%82%e6%8a%ab%e9%9c%b2%e3%80%8d">越秀研分拆物管業務  「適時披露」　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293065377/%e3%80%8c%e7%96%ab%e5%b8%82%e3%80%8d%e5%a2%9e%e9%95%b7-%e5%ba%b7%e5%b8%ab%e5%82%85%e5%8d%8a%e5%b9%b4%e5%a4%9a%e8%b3%ba%e8%bf%91%e5%85%ad%e6%88%90">「疫市」增長 康師傅半年多賺近六成　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293065961/%e6%98%93%e9%91%ab%e5%8d%8a%e5%b9%b4%e8%9d%9510-5%e5%84%84%e4%ba%ba%e5%b9%a3">易鑫半年蝕10.5億人幣　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293066053/%e8%8a%b1%e6%97%97-%e9%ba%97%e6%98%9f%e9%83%b5%e8%bc%aa%e6%af%8d%e5%85%ac%e5%8f%b8%e6%88%96%e6%88%90%e3%80%8c%e6%a3%84%e8%88%b9%e3%80%8d-%e6%98%a8%e9%96%8b%e5%82%b5%e6%ac%8a%e4%ba%ba%e6%9c%83%e8%ad%b0-%e5%88%86%e6%9e%90%e6%96%99%e5%a4%a7%e8%82%a1%e6%9d%b1%e6%9c%aa%e5%bf%85%e3%80%8c%e5%87%ba%e6%89%8b%e3%80%8d">花旗：麗星郵輪母公司或成「棄船」  昨開債權人會議  分析料大股東未必「出手」　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067212/%e6%b7%b1%e6%b0%b4%e5%9f%97%e8%88%96800%e8%90%ac%e6%b2%bd-%e4%bd%8e%e5%b8%82%e5%83%b9%e5%85%a9%e6%88%90">深水埗舖800萬沽 低市價兩成　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067296/%e7%96%ab%e6%83%85%e7%b7%a9%e5%92%8c-%e7%be%8e%e8%82%a1%e5%86%8d%e7%a0%b4%e9%a0%82-%e8%98%8b%e6%9e%9c%e8%82%a1%e4%bb%bd%e6%8b%86%e7%b4%b0%e5%89%8d%e5%a4%95%e8%82%a1%e5%83%b9%e5%89%b5%e6%96%b0%e9%ab%98">疫情緩和  美股再破頂  蘋果股份拆細前夕股價創新高　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067702/%e9%ab%98%e7%9b%9b-%e7%be%8e%e8%87%a8%e6%99%82%e8%a2%ab%e8%a3%81%e5%93%a1%e5%b7%a5-1-4%e6%81%90%e6%b0%b8%e4%b9%85%e5%a4%b1%e6%a5%ad">高盛：美臨時被裁員工  1/4恐永久失業　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067786/%e9%9d%9e%e8%99%95%e6%96%b9%e8%97%a5%e5%ad%90%e5%85%ac%e5%8f%b8-%e6%ad%a6%e7%94%b0%e8%97%a5%e5%93%81177%e5%84%84%e6%b2%bd">非處方藥子公司  武田藥品177億沽　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069144/%e5%bc%b5%e5%85%86%e8%81%b0-%e9%98%bf%e9%87%8cadr%e8%82%a1%e6%9d%b1%e8%bd%89%e6%b8%af%e8%82%a1-%e5%88%a9%e5%a5%bd%e6%b8%af%e4%ba%a4%e6%89%80" selected>張兆聰：阿里ADR股東轉港股 利好港交所　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067873/%e5%8a%89%e5%ae%87%e4%ba%ae-%e3%80%8c%e5%85%a7%e5%be%aa%e7%92%b0%e3%80%8d%e7%82%ba%e5%8d%81%e5%9b%9b%e4%ba%94%e9%8b%aa%e8%b7%af">劉宇亮：「內循環」為十四五鋪路　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067952/%e9%99%b8%e6%8c%af%e7%90%83-%e6%b8%af%e7%be%8e%e5%85%a9%e5%9c%b0%e6%88%bf%e8%a8%97%e5%89%8d%e6%99%af%e5%a4%a7%e4%b8%8d%e5%90%8c">陸振球：港美兩地房託前景大不同　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293068429/%e6%9d%8e%e6%b5%a9%e5%be%b7-%e6%8b%bc%e5%a4%9a%e5%a4%9aarpu%e6%88%90%e6%9c%aa%e4%be%86%e5%a2%9e%e9%95%b7%e9%97%9c%e9%8d%b5">李浩德：拼多多ARPU成未來增長關鍵　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293068511/%e8%96%9b%e5%81%89%e5%82%91-%e7%be%8e%e5%9c%8b%e5%8a%a0%e5%bc%b7%e5%9c%8d%e5%a0%b5-%e8%8f%af%e7%82%ba%e6%96%b0%e6%89%8b%e6%a9%9f%e4%be%9b%e6%87%89%e5%a0%aa%e6%86%82">薛偉傑：美國加強圍堵  華為新手機供應堪憂　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293068593/%e6%8a%80%e8%a1%93%e5%8f%96%e5%8b%9d-%e4%b8%ad%e8%81%af%e9%87%8d%e7%a7%91%e5%be%85%e5%8d%87%e7%a0%b48-5%e5%85%83">技術取勝：中聯重科待升破8.5元　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069737/%e3%80%8c%e6%ae%bc%e7%8e%8b%e3%80%8d%e8%80%81%e5%8f%8b%e7%a0%b4%e7%94%a2%e5%85%bc%e3%80%8c%e5%a4%b1%e6%a5%ad%e3%80%8d">「殼王」老友破產兼「失業」　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069824/%e5%84%aa%e5%93%81360%e6%b8%9b%e9%96%8b%e5%ba%97%e9%a0%90%e7%ae%97%e5%a4%9a%e8%b2%b7%e7%89%a9%e6%a5%ad">優品360減開店預算多買物業　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069909/%e5%8a%89%e6%80%9d%e6%98%8e-%e9%9b%b7%e8%9b%87%e5%8f%97%e6%83%a0%e5%ae%85%e7%b6%93%e6%bf%9f-%e6%a5%ad%e7%b8%be%e6%88%96%e6%9c%89%e9%a9%9a%e5%96%9c">劉思明：雷蛇受惠宅經濟 業績或有驚喜　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293071654/%e5%91%a8%e9%a1%af-%e7%94%9f%e6%84%8f%e6%88%90%e5%8a%9f-%e6%9c%80%e9%9c%80%e8%a6%81%e9%81%8b%e6%b0%a3">周顯：生意成功 最需要運氣　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293071741/%e6%b9%af%e6%96%87%e4%ba%ae-%e6%94%bf%e5%ba%9c%e6%95%91%e5%b8%82%e8%a1%b0%e5%9c%a8%e5%a4%aa%e5%b9%b3%e5%9d%87">湯文亮：政府救市衰在太平均　</option>
</select>
							</form>
							<div class="clr"></div>
							<div id="prevnext"></div>
							<script>
							$(function(){
								var linkPrevContent='',linkNextContent='';
								var bPrev=true;
								var seLink=$('select[name="menu1"] option:not(.advHidden)');
								for(var i=0;i<seLink.length;i++){
									if($(seLink[i]).is(':selected')){
										bPrev=false;
									}else{
										if(bPrev)
											linkPrevContent='<a href="'+$(seLink[i]).val()+'" class="pagepre_wrapper right"><span class="txt2 right">上一篇</span> <div class="pagepre_but left"></div></a>';
										else
											if(linkNextContent=='') linkNextContent='<a href="'+$(seLink[i]).val()+'" class="pagenext_wrapper right"><div class="pagenext_but right"></div> <span class="txt2">下一篇</span></a>';
									}
								}
								$('#prevnext').html(linkNextContent+linkPrevContent);
							});
							</script>
						</div>
					</div>
					<div class="clr"></div>
					<hgroup><h1>張兆聰：阿里ADR股東轉港股 利好港交所</h1></hgroup>
					<div id="ssm1" class="ssm">
						<div class="colleft"><div class="articlesharepart"></div></div>
						<div class="colright"><script type="text/javascript" src="../js/common/articlemorefunc1.js?2"></script></div>
					</div>
					<div class="clr"></div>
					<div id="topvideo">						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv"><div id="zoomedimg">
							<div style="display:none;position:relative;" id="zoom_1598293069226" class="imgLiquidNoFill imgLiquid photoresize_H387" dtitle="" durl="https://news.mingpao.com/pns/%e7%b6%93%e6%bf%9f/photo1/20200825/s00004/1598293069144/1598293069226" dguid="PNS_WEB_TC/20200825/S00068/image/1598293069226">
<a href="https://fs.mingpao.com/pns/20200825/s00068/50bdaae7de118b1031f970db544f0209.jpg" class="fancybox" data-fancybox-group="button" title="">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00068/50bdaae7de118b1031f970db544f0209.jpg" alt=""/>
<div class="clear"></div>
</a>
</div>
							<div class="slide_cap1 color_white txt1"></div>
						</div></div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive"><div id="foo_topvideo" class="box_pad">
							<figure class="boxSep">
<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="javascript:void(0)" onclick="adjustimg('zoom_1598293069226');" class="zoomimg">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00068/50bdae95d16fd2349bf6d60c2c117bd7.jpg">
</a></div>
</figure>
						</div><a class="prev" id="foo_topvideo_prev" href="#"><span>prev</span></a><a class="next" id="foo_topvideo_next" href="#"><span>next</span></a></div></div>
						<div class="clear"></div>
					</div>
					<article class="txt4">
						<div id="upper"><p>【明報專訊】恒指昨升437點，收報25,551點，成交金額1401億元。大型科技股全線發力，京東（9618）、美團（3690）、阿里巴巴（9988）先後破頂，帶動港股顯著做好，交投暢旺。相對之下，騰訊（0700）受到制裁陰霾影響仍未突破，成了炒落後的選擇。另外，報道指阿里股東紛紛將所持的ADR轉換成港股，對港交所（0388）有正面作用。</p></div>
						<script src="../js/adv/leftadv1.js"></script><!--adv banner-->
						<div id="lower">
							<div class="articlelogin"><p>美股不斷出招打壓中港後，近日緊張關係略為降溫。國務卿蓬佩奧表示願意與中國對話；有報道指美企向白宮游說及施壓後，後者暗示美企可在中國使用微信，刺激騰訊上周五ADR彈升逼近540港元，昨日港股更升至548元；美國將香港製造標示禁令延至11月9日生效等。雖然美國圍堵中國的決心毋庸置疑，但兩國經貿往來頻繁，中國市場又是美企盈利的重要來源，不能夠一夜間就脫鈎。特別是總統選舉在即，美股維持升勢最是要緊。</p><p>美股在選舉前強勢，納指已無法估頂，恒生科技股終於跟隨，昨日大升2.3％。多隻龍頭股都已相繼破頂，騰訊則相對落後，昨日大升5.8％但仍未破頂。本欄上周指京東（9618）和美團（3690）是最強勢的科技股，宜作為投資組合的核心持倉，但過去數天累積升幅很是驚人，股價已高於不少大行的目標價，部分資金也開始炒落後。</p><h2>科技股大勢還是向上</h2><p>股價一直不愠不火的阿里破頂，金蝶（0268）穩守配股價後回升，微盟（2013）漲10％。除非納指、蘋果或特斯拉走勢急劇逆轉，科技股大勢還是向上，多數股份有條件陸續破頂。若騰訊能創新高，則恒生科技股指數幾可肯定能破位向上，以現時市場的流動性和投資者的進取性，隨時有機會展開新一輪升浪。只是美股現時估值已非常誇張，基本上僅次於2000年科網泡沫時的水平，任何時候都有逆轉的可能。升市贏錢易，但別被勝利衝昏頭腦。</p><h2>港交所仍可逢低吸納 閱文或再開車</h2><p>彭博報道，特朗普打壓在美上市的中概股，為規避潛在政治風險，不少阿里巴巴股東都將ADR轉換為港股。美國打壓中概股，似乎是認為可以斷絕其融資途徑，但對大部分投資者來說，中國是全球最大的消費市場，人口眾多，而大型科技股都有強勁業績支持，不會因上市地點、華府打壓就拒絕投資。若更多ADR換成港股，對成交量會有很大作用。就以阿里為例，在美股的日均成交額是港股這邊的幾倍，一旦更多ADR轉換為港股，或許阿里未來日均成交金額會升至數以百億港元計。當然，港交所現價隱含日均成交額或達1500億港元以上，但升市不要去估最樂觀情况，因為總會有更加樂觀的看法。在360元至380元整固多時的港交所（0388），仍可逢低吸納。</p><p>另外，假如騰訊能破頂，同系的股份也可留意。閱文（0772）是相對落後的科技股，此前更換管理層後，市場憧憬能與騰訊更深度融合，股價抽升，但業績後管理層亦承認有很多問題有待解決，股價又持續回落，一度低見43.85元。走勢上，已回試了支持位43元，8月也形造了一個小雙底，有條件隨科技股展升浪而再開車。</p><h2>[張兆聰 還看今朝]</h2></div>						</div>
						<div class="clr"></div>
						<div id="otherimagevideo"></div>
						<div id="ssm2" class="ssm"><div class="articlesharepart"></div></div>
					</article>
					<!-- listing -->
					<div class="article_slider_wrapper">
						<h3>上 / 下一篇新聞</h3>
						<form class="right" name="form2">
						<select name="menu2" id="menu2" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293057261/%e7%9a%87%e9%83%bd%e6%88%b2%e9%99%a2%e5%bc%b7%e6%8b%8d-%e5%ba%95%e5%83%b947%e5%84%84%e7%a0%b4%e7%b4%80%e9%8c%84-%e6%96%b0%e4%b8%96%e7%95%8c%e6%89%80%e6%8c%81%e4%b8%80%e7%b4%9a%e6%ad%b7%e5%8f%b2%e5%bb%ba%e7%af%89-%e4%bc%b0%e5%80%bc%e5%85%a9%e5%b9%b4%e5%8d%8753">皇都戲院強拍 底價47億破紀錄  新世界所持一級歷史建築  估值兩年升53％　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293058199/%e4%b9%9d%e9%be%8d%e5%9f%8e%e8%88%8a%e6%a8%93-%e9%84%a7%e6%88%90%e6%b3%a2%e6%94%be%e5%94%ae%e5%85%ab%e6%88%90%e6%a5%ad%e6%ac%8a">九龍城舊樓  鄧成波放售八成業權　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293058666/st-andrews-place%e6%b4%8b%e6%88%bf%e6%b2%bd4800%e8%90%ac-8%e5%b9%b4%e5%8b%81%e8%9d%95%e9%80%be%e5%8d%83%e8%90%ac">St. Andrews Place洋房沽4800萬  8年勁蝕逾千萬　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293059510/%e5%ba%b7%e5%9f%8efresh%e9%a6%96%e6%97%a5%e7%87%9f%e6%a5%ad%e9%a1%8d%e8%b6%85%e9%a0%90%e6%9c%9f%e5%85%a9%e6%88%90">康城FRESH首日營業額超預期兩成　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293060393/%e6%b7%b1%e6%b0%b4%e7%81%a3%e5%be%918%e8%99%9f3%e6%88%bf%e6%88%b6%e9%80%bc1-8%e5%84%84%e6%b2%bd">深水灣徑8號3房戶逼1.8億沽　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293060486/%e9%98%bf%e9%87%8c6%e8%87%b37%e6%9c%88%e3%80%8c%e5%9b%9e%e6%b5%81%e3%80%8d%e8%82%a1%e4%bb%bd%e6%80%a5%e5%a2%9e-%e6%b5%81%e9%80%9a%e8%82%a1%e4%bd%94%e6%b8%af%e8%82%a1%e9%80%be%e5%8d%8a-%e5%bd%ad%e5%8d%9a-%e5%9f%ba%e9%87%91%e9%81%bf%e7%be%8e%e5%88%b6%e8%a3%81">阿里6至7月「回流」股份急增  流通股佔港股逾半  彭博：基金避美制裁　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293061804/%e5%a4%a7%e8%a1%8c%e5%90%88%e5%a5%8f%e5%94%b1%e5%a5%bd-%e7%be%8e%e5%9c%98%e5%86%8d%e5%8d%878-4-%e5%89%b5%e6%96%b0%e9%ab%98">大行合奏唱好 美團再升8.4%創新高　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293062389/%e5%89%b5%e6%a5%ad%e6%9d%bf18%e9%9a%bb%e8%a8%bb%e5%86%8a%e5%88%b6%e6%96%b0%e8%82%a1%e5%85%a8%e7%88%86%e5%8d%87">創業板18隻註冊制新股全爆升　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293062475/%e7%91%9e%e8%81%b2%e4%b8%ad%e6%9c%9f%e7%9b%88%e5%88%a9%e8%b7%8c58-%e9%81%9c%e9%a0%90%e6%9c%9f">瑞聲中期盈利跌58%遜預期　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293063147/%e6%9c%89%e7%b7%9a%e5%af%ac%e9%a0%bb%e4%b8%ad%e6%9c%9f%e6%a5%ad%e7%b8%be-%e8%99%a7%e6%90%8d%e6%94%b6%e7%aa%84%e8%87%b31-76%e5%84%84">有線寬頻中期業績  虧損收窄至1.76億　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293063818/%e6%b3%b0%e7%a6%be%e4%ba%ba%e5%a3%bd%e5%82%b3%e8%b3%a3%e7%9b%a4-%e5%b9%b3%e4%bf%9d%e8%8f%af%e6%bd%a4%e6%9c%89%e6%84%8f%e7%ab%b6%e6%8a%95">泰禾人壽傳賣盤 平保華潤有意競投　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293063920/%e5%af%8c%e5%8a%9b%e9%87%8d%e9%bb%9e%e6%b8%9b%e5%82%b5-%e7%a0%94%e5%94%ae%e6%8a%95%e8%b3%87%e9%a0%85%e7%9b%ae-%e5%8d%8a%e5%b9%b4%e5%b0%91%e8%b3%ba5-8-%e5%89%8a%e6%81%af9-5">富力重點減債 研售投資項目  半年少賺5.8%  削息9.5%　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293064723/%e4%b8%ad%e6%b5%b7%e5%a4%96%e6%a0%b8%e5%bf%83%e7%b4%94%e5%88%a9%e5%be%ae%e5%8d%87-%e9%8a%b7%e5%94%ae%e6%9c%89%e6%9c%9b%e9%81%94%e6%a8%99">中海外核心純利微升  銷售有望達標　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293065296/%e8%b6%8a%e7%a7%80%e7%a0%94%e5%88%86%e6%8b%86%e7%89%a9%e7%ae%a1%e6%a5%ad%e5%8b%99-%e3%80%8c%e9%81%a9%e6%99%82%e6%8a%ab%e9%9c%b2%e3%80%8d">越秀研分拆物管業務  「適時披露」　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293065377/%e3%80%8c%e7%96%ab%e5%b8%82%e3%80%8d%e5%a2%9e%e9%95%b7-%e5%ba%b7%e5%b8%ab%e5%82%85%e5%8d%8a%e5%b9%b4%e5%a4%9a%e8%b3%ba%e8%bf%91%e5%85%ad%e6%88%90">「疫市」增長 康師傅半年多賺近六成　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293065961/%e6%98%93%e9%91%ab%e5%8d%8a%e5%b9%b4%e8%9d%9510-5%e5%84%84%e4%ba%ba%e5%b9%a3">易鑫半年蝕10.5億人幣　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293066053/%e8%8a%b1%e6%97%97-%e9%ba%97%e6%98%9f%e9%83%b5%e8%bc%aa%e6%af%8d%e5%85%ac%e5%8f%b8%e6%88%96%e6%88%90%e3%80%8c%e6%a3%84%e8%88%b9%e3%80%8d-%e6%98%a8%e9%96%8b%e5%82%b5%e6%ac%8a%e4%ba%ba%e6%9c%83%e8%ad%b0-%e5%88%86%e6%9e%90%e6%96%99%e5%a4%a7%e8%82%a1%e6%9d%b1%e6%9c%aa%e5%bf%85%e3%80%8c%e5%87%ba%e6%89%8b%e3%80%8d">花旗：麗星郵輪母公司或成「棄船」  昨開債權人會議  分析料大股東未必「出手」　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067212/%e6%b7%b1%e6%b0%b4%e5%9f%97%e8%88%96800%e8%90%ac%e6%b2%bd-%e4%bd%8e%e5%b8%82%e5%83%b9%e5%85%a9%e6%88%90">深水埗舖800萬沽 低市價兩成　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067296/%e7%96%ab%e6%83%85%e7%b7%a9%e5%92%8c-%e7%be%8e%e8%82%a1%e5%86%8d%e7%a0%b4%e9%a0%82-%e8%98%8b%e6%9e%9c%e8%82%a1%e4%bb%bd%e6%8b%86%e7%b4%b0%e5%89%8d%e5%a4%95%e8%82%a1%e5%83%b9%e5%89%b5%e6%96%b0%e9%ab%98">疫情緩和  美股再破頂  蘋果股份拆細前夕股價創新高　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067702/%e9%ab%98%e7%9b%9b-%e7%be%8e%e8%87%a8%e6%99%82%e8%a2%ab%e8%a3%81%e5%93%a1%e5%b7%a5-1-4%e6%81%90%e6%b0%b8%e4%b9%85%e5%a4%b1%e6%a5%ad">高盛：美臨時被裁員工  1/4恐永久失業　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067786/%e9%9d%9e%e8%99%95%e6%96%b9%e8%97%a5%e5%ad%90%e5%85%ac%e5%8f%b8-%e6%ad%a6%e7%94%b0%e8%97%a5%e5%93%81177%e5%84%84%e6%b2%bd">非處方藥子公司  武田藥品177億沽　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069144/%e5%bc%b5%e5%85%86%e8%81%b0-%e9%98%bf%e9%87%8cadr%e8%82%a1%e6%9d%b1%e8%bd%89%e6%b8%af%e8%82%a1-%e5%88%a9%e5%a5%bd%e6%b8%af%e4%ba%a4%e6%89%80" selected>張兆聰：阿里ADR股東轉港股 利好港交所　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067873/%e5%8a%89%e5%ae%87%e4%ba%ae-%e3%80%8c%e5%85%a7%e5%be%aa%e7%92%b0%e3%80%8d%e7%82%ba%e5%8d%81%e5%9b%9b%e4%ba%94%e9%8b%aa%e8%b7%af">劉宇亮：「內循環」為十四五鋪路　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067952/%e9%99%b8%e6%8c%af%e7%90%83-%e6%b8%af%e7%be%8e%e5%85%a9%e5%9c%b0%e6%88%bf%e8%a8%97%e5%89%8d%e6%99%af%e5%a4%a7%e4%b8%8d%e5%90%8c">陸振球：港美兩地房託前景大不同　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293068429/%e6%9d%8e%e6%b5%a9%e5%be%b7-%e6%8b%bc%e5%a4%9a%e5%a4%9aarpu%e6%88%90%e6%9c%aa%e4%be%86%e5%a2%9e%e9%95%b7%e9%97%9c%e9%8d%b5">李浩德：拼多多ARPU成未來增長關鍵　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293068511/%e8%96%9b%e5%81%89%e5%82%91-%e7%be%8e%e5%9c%8b%e5%8a%a0%e5%bc%b7%e5%9c%8d%e5%a0%b5-%e8%8f%af%e7%82%ba%e6%96%b0%e6%89%8b%e6%a9%9f%e4%be%9b%e6%87%89%e5%a0%aa%e6%86%82">薛偉傑：美國加強圍堵  華為新手機供應堪憂　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293068593/%e6%8a%80%e8%a1%93%e5%8f%96%e5%8b%9d-%e4%b8%ad%e8%81%af%e9%87%8d%e7%a7%91%e5%be%85%e5%8d%87%e7%a0%b48-5%e5%85%83">技術取勝：中聯重科待升破8.5元　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069737/%e3%80%8c%e6%ae%bc%e7%8e%8b%e3%80%8d%e8%80%81%e5%8f%8b%e7%a0%b4%e7%94%a2%e5%85%bc%e3%80%8c%e5%a4%b1%e6%a5%ad%e3%80%8d">「殼王」老友破產兼「失業」　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069824/%e5%84%aa%e5%93%81360%e6%b8%9b%e9%96%8b%e5%ba%97%e9%a0%90%e7%ae%97%e5%a4%9a%e8%b2%b7%e7%89%a9%e6%a5%ad">優品360減開店預算多買物業　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069909/%e5%8a%89%e6%80%9d%e6%98%8e-%e9%9b%b7%e8%9b%87%e5%8f%97%e6%83%a0%e5%ae%85%e7%b6%93%e6%bf%9f-%e6%a5%ad%e7%b8%be%e6%88%96%e6%9c%89%e9%a9%9a%e5%96%9c">劉思明：雷蛇受惠宅經濟 業績或有驚喜　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293071654/%e5%91%a8%e9%a1%af-%e7%94%9f%e6%84%8f%e6%88%90%e5%8a%9f-%e6%9c%80%e9%9c%80%e8%a6%81%e9%81%8b%e6%b0%a3">周顯：生意成功 最需要運氣　</option>
<option value="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293071741/%e6%b9%af%e6%96%87%e4%ba%ae-%e6%94%bf%e5%ba%9c%e6%95%91%e5%b8%82%e8%a1%b0%e5%9c%a8%e5%a4%aa%e5%b9%b3%e5%9d%87">湯文亮：政府救市衰在太平均　</option>
</select>
						</form>
						<div class="clr"></div>
						<div class="article_carousel_wrapper">							<div class="article_carousel responsive"><div id="foocontent"><div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293057261/%e7%9a%87%e9%83%bd%e6%88%b2%e9%99%a2%e5%bc%b7%e6%8b%8d-%e5%ba%95%e5%83%b947%e5%84%84%e7%a0%b4%e7%b4%80%e9%8c%84-%e6%96%b0%e4%b8%96%e7%95%8c%e6%89%80%e6%8c%81%e4%b8%80%e7%b4%9a%e6%ad%b7%e5%8f%b2%e5%bb%ba%e7%af%89-%e4%bc%b0%e5%80%bc%e5%85%a9%e5%b9%b4%e5%8d%8753" title="皇都戲院強拍 底價47億破紀錄  新世界所持一級歷史建築  估值兩年升53％"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00064/50bbdbfb9f66c1911800ab830a8bca1c.jpg" alt="皇都戲院強拍 底價47億破紀錄  新世界所持一級歷史建築  估值兩年升53％"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293057261/%e7%9a%87%e9%83%bd%e6%88%b2%e9%99%a2%e5%bc%b7%e6%8b%8d-%e5%ba%95%e5%83%b947%e5%84%84%e7%a0%b4%e7%b4%80%e9%8c%84-%e6%96%b0%e4%b8%96%e7%95%8c%e6%89%80%e6%8c%81%e4%b8%80%e7%b4%9a%e6%ad%b7%e5%8f%b2%e5%bb%ba%e7%af%89-%e4%bc%b0%e5%80%bc%e5%85%a9%e5%b9%b4%e5%8d%8753">皇都戲院強拍 底價47億破紀錄  新世界所持一級歷史建築  估值兩年升53％<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293058199/%e4%b9%9d%e9%be%8d%e5%9f%8e%e8%88%8a%e6%a8%93-%e9%84%a7%e6%88%90%e6%b3%a2%e6%94%be%e5%94%ae%e5%85%ab%e6%88%90%e6%a5%ad%e6%ac%8a" title="九龍城舊樓  鄧成波放售八成業權"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00064/50bc0113d5415273b0759750823e3fe4.jpg" alt="九龍城舊樓  鄧成波放售八成業權"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293058199/%e4%b9%9d%e9%be%8d%e5%9f%8e%e8%88%8a%e6%a8%93-%e9%84%a7%e6%88%90%e6%b3%a2%e6%94%be%e5%94%ae%e5%85%ab%e6%88%90%e6%a5%ad%e6%ac%8a">九龍城舊樓  鄧成波放售八成業權<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293058666/st-andrews-place%e6%b4%8b%e6%88%bf%e6%b2%bd4800%e8%90%ac-8%e5%b9%b4%e5%8b%81%e8%9d%95%e9%80%be%e5%8d%83%e8%90%ac" title="St. Andrews Place洋房沽4800萬  8年勁蝕逾千萬"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00064/50bc1682ce5234a325502a33bab8c0ac.jpg" alt="St. Andrews Place洋房沽4800萬  8年勁蝕逾千萬"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293058666/st-andrews-place%e6%b4%8b%e6%88%bf%e6%b2%bd4800%e8%90%ac-8%e5%b9%b4%e5%8b%81%e8%9d%95%e9%80%be%e5%8d%83%e8%90%ac">St. Andrews Place洋房沽4800萬  8年勁蝕逾千萬<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293059510/%e5%ba%b7%e5%9f%8efresh%e9%a6%96%e6%97%a5%e7%87%9f%e6%a5%ad%e9%a1%8d%e8%b6%85%e9%a0%90%e6%9c%9f%e5%85%a9%e6%88%90" title="康城FRESH首日營業額超預期兩成"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00064/50bc3459da45f6fde978ed969a49c58b.jpg" alt="康城FRESH首日營業額超預期兩成"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293059510/%e5%ba%b7%e5%9f%8efresh%e9%a6%96%e6%97%a5%e7%87%9f%e6%a5%ad%e9%a1%8d%e8%b6%85%e9%a0%90%e6%9c%9f%e5%85%a9%e6%88%90">康城FRESH首日營業額超預期兩成<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293060393/%e6%b7%b1%e6%b0%b4%e7%81%a3%e5%be%918%e8%99%9f3%e6%88%bf%e6%88%b6%e9%80%bc1-8%e5%84%84%e6%b2%bd" title="深水灣徑8號3房戶逼1.8億沽"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="深水灣徑8號3房戶逼1.8億沽"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293060393/%e6%b7%b1%e6%b0%b4%e7%81%a3%e5%be%918%e8%99%9f3%e6%88%bf%e6%88%b6%e9%80%bc1-8%e5%84%84%e6%b2%bd">深水灣徑8號3房戶逼1.8億沽<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293060486/%e9%98%bf%e9%87%8c6%e8%87%b37%e6%9c%88%e3%80%8c%e5%9b%9e%e6%b5%81%e3%80%8d%e8%82%a1%e4%bb%bd%e6%80%a5%e5%a2%9e-%e6%b5%81%e9%80%9a%e8%82%a1%e4%bd%94%e6%b8%af%e8%82%a1%e9%80%be%e5%8d%8a-%e5%bd%ad%e5%8d%9a-%e5%9f%ba%e9%87%91%e9%81%bf%e7%be%8e%e5%88%b6%e8%a3%81" title="阿里6至7月「回流」股份急增  流通股佔港股逾半  彭博：基金避美制裁"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00064/50bc5a87d6714a510dff7bed093446d1.jpg" alt="阿里6至7月「回流」股份急增  流通股佔港股逾半  彭博：基金避美制裁"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293060486/%e9%98%bf%e9%87%8c6%e8%87%b37%e6%9c%88%e3%80%8c%e5%9b%9e%e6%b5%81%e3%80%8d%e8%82%a1%e4%bb%bd%e6%80%a5%e5%a2%9e-%e6%b5%81%e9%80%9a%e8%82%a1%e4%bd%94%e6%b8%af%e8%82%a1%e9%80%be%e5%8d%8a-%e5%bd%ad%e5%8d%9a-%e5%9f%ba%e9%87%91%e9%81%bf%e7%be%8e%e5%88%b6%e8%a3%81">阿里6至7月「回流」股份急增  流通股佔港股逾半  彭博：基金避美制裁<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293061804/%e5%a4%a7%e8%a1%8c%e5%90%88%e5%a5%8f%e5%94%b1%e5%a5%bd-%e7%be%8e%e5%9c%98%e5%86%8d%e5%8d%878-4-%e5%89%b5%e6%96%b0%e9%ab%98" title="大行合奏唱好 美團再升8.4%創新高"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00064/50bc90340356a53dbef88e6479e6eb98.jpg" alt="大行合奏唱好 美團再升8.4%創新高"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293061804/%e5%a4%a7%e8%a1%8c%e5%90%88%e5%a5%8f%e5%94%b1%e5%a5%bd-%e7%be%8e%e5%9c%98%e5%86%8d%e5%8d%878-4-%e5%89%b5%e6%96%b0%e9%ab%98">大行合奏唱好 美團再升8.4%創新高<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293062389/%e5%89%b5%e6%a5%ad%e6%9d%bf18%e9%9a%bb%e8%a8%bb%e5%86%8a%e5%88%b6%e6%96%b0%e8%82%a1%e5%85%a8%e7%88%86%e5%8d%87" title="創業板18隻註冊制新股全爆升"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="創業板18隻註冊制新股全爆升"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293062389/%e5%89%b5%e6%a5%ad%e6%9d%bf18%e9%9a%bb%e8%a8%bb%e5%86%8a%e5%88%b6%e6%96%b0%e8%82%a1%e5%85%a8%e7%88%86%e5%8d%87">創業板18隻註冊制新股全爆升<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293062475/%e7%91%9e%e8%81%b2%e4%b8%ad%e6%9c%9f%e7%9b%88%e5%88%a9%e8%b7%8c58-%e9%81%9c%e9%a0%90%e6%9c%9f" title="瑞聲中期盈利跌58%遜預期"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00064/50bcaa59c22732c4f979c719a4ff7c12.jpg" alt="瑞聲中期盈利跌58%遜預期"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293062475/%e7%91%9e%e8%81%b2%e4%b8%ad%e6%9c%9f%e7%9b%88%e5%88%a9%e8%b7%8c58-%e9%81%9c%e9%a0%90%e6%9c%9f">瑞聲中期盈利跌58%遜預期<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293063147/%e6%9c%89%e7%b7%9a%e5%af%ac%e9%a0%bb%e4%b8%ad%e6%9c%9f%e6%a5%ad%e7%b8%be-%e8%99%a7%e6%90%8d%e6%94%b6%e7%aa%84%e8%87%b31-76%e5%84%84" title="有線寬頻中期業績  虧損收窄至1.76億"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00064/50bcc723c505f405152b893fa518942f.jpg" alt="有線寬頻中期業績  虧損收窄至1.76億"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293063147/%e6%9c%89%e7%b7%9a%e5%af%ac%e9%a0%bb%e4%b8%ad%e6%9c%9f%e6%a5%ad%e7%b8%be-%e8%99%a7%e6%90%8d%e6%94%b6%e7%aa%84%e8%87%b31-76%e5%84%84">有線寬頻中期業績  虧損收窄至1.76億<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293063818/%e6%b3%b0%e7%a6%be%e4%ba%ba%e5%a3%bd%e5%82%b3%e8%b3%a3%e7%9b%a4-%e5%b9%b3%e4%bf%9d%e8%8f%af%e6%bd%a4%e6%9c%89%e6%84%8f%e7%ab%b6%e6%8a%95" title="泰禾人壽傳賣盤 平保華潤有意競投"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="泰禾人壽傳賣盤 平保華潤有意競投"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293063818/%e6%b3%b0%e7%a6%be%e4%ba%ba%e5%a3%bd%e5%82%b3%e8%b3%a3%e7%9b%a4-%e5%b9%b3%e4%bf%9d%e8%8f%af%e6%bd%a4%e6%9c%89%e6%84%8f%e7%ab%b6%e6%8a%95">泰禾人壽傳賣盤 平保華潤有意競投<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293063920/%e5%af%8c%e5%8a%9b%e9%87%8d%e9%bb%9e%e6%b8%9b%e5%82%b5-%e7%a0%94%e5%94%ae%e6%8a%95%e8%b3%87%e9%a0%85%e7%9b%ae-%e5%8d%8a%e5%b9%b4%e5%b0%91%e8%b3%ba5-8-%e5%89%8a%e6%81%af9-5" title="富力重點減債 研售投資項目  半年少賺5.8%  削息9.5%"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00064/50bce0faceb44931f748903fb7cbeed2.jpg" alt="富力重點減債 研售投資項目  半年少賺5.8%  削息9.5%"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293063920/%e5%af%8c%e5%8a%9b%e9%87%8d%e9%bb%9e%e6%b8%9b%e5%82%b5-%e7%a0%94%e5%94%ae%e6%8a%95%e8%b3%87%e9%a0%85%e7%9b%ae-%e5%8d%8a%e5%b9%b4%e5%b0%91%e8%b3%ba5-8-%e5%89%8a%e6%81%af9-5">富力重點減債 研售投資項目  半年少賺5.8%  削息9.5%<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293064723/%e4%b8%ad%e6%b5%b7%e5%a4%96%e6%a0%b8%e5%bf%83%e7%b4%94%e5%88%a9%e5%be%ae%e5%8d%87-%e9%8a%b7%e5%94%ae%e6%9c%89%e6%9c%9b%e9%81%94%e6%a8%99" title="中海外核心純利微升  銷售有望達標"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00064/50bd01f7c633a170292e9383dd93bd54.jpg" alt="中海外核心純利微升  銷售有望達標"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293064723/%e4%b8%ad%e6%b5%b7%e5%a4%96%e6%a0%b8%e5%bf%83%e7%b4%94%e5%88%a9%e5%be%ae%e5%8d%87-%e9%8a%b7%e5%94%ae%e6%9c%89%e6%9c%9b%e9%81%94%e6%a8%99">中海外核心純利微升  銷售有望達標<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293065296/%e8%b6%8a%e7%a7%80%e7%a0%94%e5%88%86%e6%8b%86%e7%89%a9%e7%ae%a1%e6%a5%ad%e5%8b%99-%e3%80%8c%e9%81%a9%e6%99%82%e6%8a%ab%e9%9c%b2%e3%80%8d" title="越秀研分拆物管業務  「適時披露」"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="越秀研分拆物管業務  「適時披露」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293065296/%e8%b6%8a%e7%a7%80%e7%a0%94%e5%88%86%e6%8b%86%e7%89%a9%e7%ae%a1%e6%a5%ad%e5%8b%99-%e3%80%8c%e9%81%a9%e6%99%82%e6%8a%ab%e9%9c%b2%e3%80%8d">越秀研分拆物管業務  「適時披露」<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293065377/%e3%80%8c%e7%96%ab%e5%b8%82%e3%80%8d%e5%a2%9e%e9%95%b7-%e5%ba%b7%e5%b8%ab%e5%82%85%e5%8d%8a%e5%b9%b4%e5%a4%9a%e8%b3%ba%e8%bf%91%e5%85%ad%e6%88%90" title="「疫市」增長 康師傅半年多賺近六成"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00064/50bd1cc3de5bfc725d0dc66a43fbe547.jpg" alt="「疫市」增長 康師傅半年多賺近六成"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293065377/%e3%80%8c%e7%96%ab%e5%b8%82%e3%80%8d%e5%a2%9e%e9%95%b7-%e5%ba%b7%e5%b8%ab%e5%82%85%e5%8d%8a%e5%b9%b4%e5%a4%9a%e8%b3%ba%e8%bf%91%e5%85%ad%e6%88%90">「疫市」增長 康師傅半年多賺近六成<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293065961/%e6%98%93%e9%91%ab%e5%8d%8a%e5%b9%b4%e8%9d%9510-5%e5%84%84%e4%ba%ba%e5%b9%a3" title="易鑫半年蝕10.5億人幣"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="易鑫半年蝕10.5億人幣"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293065961/%e6%98%93%e9%91%ab%e5%8d%8a%e5%b9%b4%e8%9d%9510-5%e5%84%84%e4%ba%ba%e5%b9%a3">易鑫半年蝕10.5億人幣<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293066053/%e8%8a%b1%e6%97%97-%e9%ba%97%e6%98%9f%e9%83%b5%e8%bc%aa%e6%af%8d%e5%85%ac%e5%8f%b8%e6%88%96%e6%88%90%e3%80%8c%e6%a3%84%e8%88%b9%e3%80%8d-%e6%98%a8%e9%96%8b%e5%82%b5%e6%ac%8a%e4%ba%ba%e6%9c%83%e8%ad%b0-%e5%88%86%e6%9e%90%e6%96%99%e5%a4%a7%e8%82%a1%e6%9d%b1%e6%9c%aa%e5%bf%85%e3%80%8c%e5%87%ba%e6%89%8b%e3%80%8d" title="花旗：麗星郵輪母公司或成「棄船」  昨開債權人會議  分析料大股東未必「出手」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00064/50bd3404dab0eb4623f0bdcd65ad60b1.jpg" alt="花旗：麗星郵輪母公司或成「棄船」  昨開債權人會議  分析料大股東未必「出手」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293066053/%e8%8a%b1%e6%97%97-%e9%ba%97%e6%98%9f%e9%83%b5%e8%bc%aa%e6%af%8d%e5%85%ac%e5%8f%b8%e6%88%96%e6%88%90%e3%80%8c%e6%a3%84%e8%88%b9%e3%80%8d-%e6%98%a8%e9%96%8b%e5%82%b5%e6%ac%8a%e4%ba%ba%e6%9c%83%e8%ad%b0-%e5%88%86%e6%9e%90%e6%96%99%e5%a4%a7%e8%82%a1%e6%9d%b1%e6%9c%aa%e5%bf%85%e3%80%8c%e5%87%ba%e6%89%8b%e3%80%8d">花旗：麗星郵輪母公司或成「棄船」  昨開債權人會議  分析料大股東未必「出手」<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067212/%e6%b7%b1%e6%b0%b4%e5%9f%97%e8%88%96800%e8%90%ac%e6%b2%bd-%e4%bd%8e%e5%b8%82%e5%83%b9%e5%85%a9%e6%88%90" title="深水埗舖800萬沽 低市價兩成"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="深水埗舖800萬沽 低市價兩成"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067212/%e6%b7%b1%e6%b0%b4%e5%9f%97%e8%88%96800%e8%90%ac%e6%b2%bd-%e4%bd%8e%e5%b8%82%e5%83%b9%e5%85%a9%e6%88%90">深水埗舖800萬沽 低市價兩成<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067296/%e7%96%ab%e6%83%85%e7%b7%a9%e5%92%8c-%e7%be%8e%e8%82%a1%e5%86%8d%e7%a0%b4%e9%a0%82-%e8%98%8b%e6%9e%9c%e8%82%a1%e4%bb%bd%e6%8b%86%e7%b4%b0%e5%89%8d%e5%a4%95%e8%82%a1%e5%83%b9%e5%89%b5%e6%96%b0%e9%ab%98" title="疫情緩和  美股再破頂  蘋果股份拆細前夕股價創新高"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00064/50bd63bc9936b58c2fa3a9c14004588e.jpg" alt="疫情緩和  美股再破頂  蘋果股份拆細前夕股價創新高"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067296/%e7%96%ab%e6%83%85%e7%b7%a9%e5%92%8c-%e7%be%8e%e8%82%a1%e5%86%8d%e7%a0%b4%e9%a0%82-%e8%98%8b%e6%9e%9c%e8%82%a1%e4%bb%bd%e6%8b%86%e7%b4%b0%e5%89%8d%e5%a4%95%e8%82%a1%e5%83%b9%e5%89%b5%e6%96%b0%e9%ab%98">疫情緩和  美股再破頂  蘋果股份拆細前夕股價創新高<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067702/%e9%ab%98%e7%9b%9b-%e7%be%8e%e8%87%a8%e6%99%82%e8%a2%ab%e8%a3%81%e5%93%a1%e5%b7%a5-1-4%e6%81%90%e6%b0%b8%e4%b9%85%e5%a4%b1%e6%a5%ad" title="高盛：美臨時被裁員工  1/4恐永久失業"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="高盛：美臨時被裁員工  1/4恐永久失業"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067702/%e9%ab%98%e7%9b%9b-%e7%be%8e%e8%87%a8%e6%99%82%e8%a2%ab%e8%a3%81%e5%93%a1%e5%b7%a5-1-4%e6%81%90%e6%b0%b8%e4%b9%85%e5%a4%b1%e6%a5%ad">高盛：美臨時被裁員工  1/4恐永久失業<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067786/%e9%9d%9e%e8%99%95%e6%96%b9%e8%97%a5%e5%ad%90%e5%85%ac%e5%8f%b8-%e6%ad%a6%e7%94%b0%e8%97%a5%e5%93%81177%e5%84%84%e6%b2%bd" title="非處方藥子公司  武田藥品177億沽"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="非處方藥子公司  武田藥品177億沽"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067786/%e9%9d%9e%e8%99%95%e6%96%b9%e8%97%a5%e5%ad%90%e5%85%ac%e5%8f%b8-%e6%ad%a6%e7%94%b0%e8%97%a5%e5%93%81177%e5%84%84%e6%b2%bd">非處方藥子公司  武田藥品177億沽<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067873/%e5%8a%89%e5%ae%87%e4%ba%ae-%e3%80%8c%e5%85%a7%e5%be%aa%e7%92%b0%e3%80%8d%e7%82%ba%e5%8d%81%e5%9b%9b%e4%ba%94%e9%8b%aa%e8%b7%af" title="劉宇亮：「內循環」為十四五鋪路"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="劉宇亮：「內循環」為十四五鋪路"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067873/%e5%8a%89%e5%ae%87%e4%ba%ae-%e3%80%8c%e5%85%a7%e5%be%aa%e7%92%b0%e3%80%8d%e7%82%ba%e5%8d%81%e5%9b%9b%e4%ba%94%e9%8b%aa%e8%b7%af">劉宇亮：「內循環」為十四五鋪路<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067952/%e9%99%b8%e6%8c%af%e7%90%83-%e6%b8%af%e7%be%8e%e5%85%a9%e5%9c%b0%e6%88%bf%e8%a8%97%e5%89%8d%e6%99%af%e5%a4%a7%e4%b8%8d%e5%90%8c" title="陸振球：港美兩地房託前景大不同"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00258/50bd7dc09f133b6ec451cf75ae42d193.jpg" alt="陸振球：港美兩地房託前景大不同"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293067952/%e9%99%b8%e6%8c%af%e7%90%83-%e6%b8%af%e7%be%8e%e5%85%a9%e5%9c%b0%e6%88%bf%e8%a8%97%e5%89%8d%e6%99%af%e5%a4%a7%e4%b8%8d%e5%90%8c">陸振球：港美兩地房託前景大不同<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293068429/%e6%9d%8e%e6%b5%a9%e5%be%b7-%e6%8b%bc%e5%a4%9a%e5%a4%9aarpu%e6%88%90%e6%9c%aa%e4%be%86%e5%a2%9e%e9%95%b7%e9%97%9c%e9%8d%b5" title="李浩德：拼多多ARPU成未來增長關鍵"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="李浩德：拼多多ARPU成未來增長關鍵"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293068429/%e6%9d%8e%e6%b5%a9%e5%be%b7-%e6%8b%bc%e5%a4%9a%e5%a4%9aarpu%e6%88%90%e6%9c%aa%e4%be%86%e5%a2%9e%e9%95%b7%e9%97%9c%e9%8d%b5">李浩德：拼多多ARPU成未來增長關鍵<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293068511/%e8%96%9b%e5%81%89%e5%82%91-%e7%be%8e%e5%9c%8b%e5%8a%a0%e5%bc%b7%e5%9c%8d%e5%a0%b5-%e8%8f%af%e7%82%ba%e6%96%b0%e6%89%8b%e6%a9%9f%e4%be%9b%e6%87%89%e5%a0%aa%e6%86%82" title="薛偉傑：美國加強圍堵  華為新手機供應堪憂"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="薛偉傑：美國加強圍堵  華為新手機供應堪憂"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293068511/%e8%96%9b%e5%81%89%e5%82%91-%e7%be%8e%e5%9c%8b%e5%8a%a0%e5%bc%b7%e5%9c%8d%e5%a0%b5-%e8%8f%af%e7%82%ba%e6%96%b0%e6%89%8b%e6%a9%9f%e4%be%9b%e6%87%89%e5%a0%aa%e6%86%82">薛偉傑：美國加強圍堵  華為新手機供應堪憂<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293068593/%e6%8a%80%e8%a1%93%e5%8f%96%e5%8b%9d-%e4%b8%ad%e8%81%af%e9%87%8d%e7%a7%91%e5%be%85%e5%8d%87%e7%a0%b48-5%e5%85%83" title="技術取勝：中聯重科待升破8.5元"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00258/50bd9adfa7dbac70a66fa5cf86036dfd.jpg" alt="技術取勝：中聯重科待升破8.5元"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293068593/%e6%8a%80%e8%a1%93%e5%8f%96%e5%8b%9d-%e4%b8%ad%e8%81%af%e9%87%8d%e7%a7%91%e5%be%85%e5%8d%87%e7%a0%b48-5%e5%85%83">技術取勝：中聯重科待升破8.5元<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069737/%e3%80%8c%e6%ae%bc%e7%8e%8b%e3%80%8d%e8%80%81%e5%8f%8b%e7%a0%b4%e7%94%a2%e5%85%bc%e3%80%8c%e5%a4%b1%e6%a5%ad%e3%80%8d" title="「殼王」老友破產兼「失業」"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="「殼王」老友破產兼「失業」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069737/%e3%80%8c%e6%ae%bc%e7%8e%8b%e3%80%8d%e8%80%81%e5%8f%8b%e7%a0%b4%e7%94%a2%e5%85%bc%e3%80%8c%e5%a4%b1%e6%a5%ad%e3%80%8d">「殼王」老友破產兼「失業」<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069824/%e5%84%aa%e5%93%81360%e6%b8%9b%e9%96%8b%e5%ba%97%e9%a0%90%e7%ae%97%e5%a4%9a%e8%b2%b7%e7%89%a9%e6%a5%ad" title="優品360減開店預算多買物業"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="優品360減開店預算多買物業"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069824/%e5%84%aa%e5%93%81360%e6%b8%9b%e9%96%8b%e5%ba%97%e9%a0%90%e7%ae%97%e5%a4%9a%e8%b2%b7%e7%89%a9%e6%a5%ad">優品360減開店預算多買物業<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069909/%e5%8a%89%e6%80%9d%e6%98%8e-%e9%9b%b7%e8%9b%87%e5%8f%97%e6%83%a0%e5%ae%85%e7%b6%93%e6%bf%9f-%e6%a5%ad%e7%b8%be%e6%88%96%e6%9c%89%e9%a9%9a%e5%96%9c" title="劉思明：雷蛇受惠宅經濟 業績或有驚喜"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20200825/s00258/50bdcc04f9eed3d9f6254cda1493c3df.jpg" alt="劉思明：雷蛇受惠宅經濟 業績或有驚喜"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293069909/%e5%8a%89%e6%80%9d%e6%98%8e-%e9%9b%b7%e8%9b%87%e5%8f%97%e6%83%a0%e5%ae%85%e7%b6%93%e6%bf%9f-%e6%a5%ad%e7%b8%be%e6%88%96%e6%9c%89%e9%a9%9a%e5%96%9c">劉思明：雷蛇受惠宅經濟 業績或有驚喜<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293071654/%e5%91%a8%e9%a1%af-%e7%94%9f%e6%84%8f%e6%88%90%e5%8a%9f-%e6%9c%80%e9%9c%80%e8%a6%81%e9%81%8b%e6%b0%a3" title="周顯：生意成功 最需要運氣"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="周顯：生意成功 最需要運氣"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293071654/%e5%91%a8%e9%a1%af-%e7%94%9f%e6%84%8f%e6%88%90%e5%8a%9f-%e6%9c%80%e9%9c%80%e8%a6%81%e9%81%8b%e6%b0%a3">周顯：生意成功 最需要運氣<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293071741/%e6%b9%af%e6%96%87%e4%ba%ae-%e6%94%bf%e5%ba%9c%e6%95%91%e5%b8%82%e8%a1%b0%e5%9c%a8%e5%a4%aa%e5%b9%b3%e5%9d%87" title="湯文亮：政府救市衰在太平均"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00004.jpg" alt="湯文亮：政府救市衰在太平均"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e7%b6%93%e6%bf%9f/article/20200825/s00004/1598293071741/%e6%b9%af%e6%96%87%e4%ba%ae-%e6%94%bf%e5%ba%9c%e6%95%91%e5%b8%82%e8%a1%b0%e5%9c%a8%e5%a4%aa%e5%b9%b3%e5%9d%87">湯文亮：政府救市衰在太平均<br></a></h5> </figcaption>
</div>
</div>
								<a class="prev" id="foocontent_prev" href="javascript:void(0);"><span>prev</span></a>
								<a class="next" id="foocontent_next" href="javascript:void(0);"><span>next</span></a>
								<!--<div class="pagination" id="foocontent_pag"></div>-->
							</div>
						</div>
						<div id="articlelisting3">
													</div>
						<script type="text/javascript" src="../js/common/articlemoretext1.js?1"></script>
						<script src="../js/adv/leftadv2.js"></script><!--adv banner-->
					</div>
					<script src="../js/common/nadv4login.js"></script>	<!--native ads with login or not-->
					<div class="fbcomment"><div class="articlecommentpart"></div></div>
				</div>
				<script type="text/javascript" src="../js/common/articleshare1.js?4"></script>
				<script type="text/javascript" src="../js/common/articlefbcomment1.js?1"></script>
				<script>
$(function() {
	viewRateCollect('guid=PNS_WEB_TC/20200825/S00068/text/1598293069144');	// in commonvars.js
});
</script>
				<script type="text/javascript">
				;(function(){
										mediaAdjust();
									})();
				</script>
			</div>
			<div class="col span_4_of_12">
				<!--<script src="../js/adv/rightarticleadv1.js"></script>-->
<script language="javascript">
if(typeof loginObj=='undefined') loginObj=new LoginStatus(urlProduct);
if(loginObj.checkLogin(false, null, false).paid=='N'){
	document.write('<script src="../js/adv/rightarticleadv1.js"></'+'script>');	//adv banner
}else{
	// subscriber dashboard (wigdet)
	document.write('<div id=\"memdashboard\" class=\"memeber_dashboard\"></div>');
	document.write('<script src="../php/memdashboard.php" defer></'+'script>');
	document.write('<script src="../js/adv/rightarticleadv1.js"></'+'script>');	//adv banner, 2020-01-16 requested by sales
}
</script>				<script src="../js/adv/rightarticleadv2.js"></script><!--adv banner-->
				<aside>
	<div class="report">
		<div class="ad300ins_w">
			<div class="clr"></div>
			<!--rightivideosensd-->
			<div class="lrectbanner" id="rightivideosensd">
			<!-- 20190510 
			<div class="section_title news_list incontent"><h3>明報影片</h3></div>
				<div id="video_player1">
				<script language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>
				</div>
				<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
				<script type="text/javascript">
				if (!(urlPage=='section' || urlPage=='article'||urlPage=='video')) {				
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
				}
				
				
				if(typeof urlDocSection=='undefined'||urlDocSection==''||urlDocSection=="s00015"){
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
					}
			
				if(document.getElementById("rightivideosensd")){
					makeSticky(document.getElementById("rightivideosensd"), { w: "300px"});
					}
				</script>
			-->
			</div>
		</div>
		<div class="down">
			<a href="../php/cheditor1.php" class="mailbox_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">總編輯信箱</span></a>
			<a href="../pns/%E6%9B%B4%E6%AD%A3%E6%AC%84/web_tc/newscorr/latest" class="correct_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">更正欄</span></a>
		</div>
				<script>
		if(typeof urlProduct!='undefined' && urlProduct=='pns' && urlDocSection!='undefined' && urlDocSection!='s00015')
			document.write('<div class="center top" id="report1_adsense"></div>');
		</script>
			</div>
	<div class="clr"></div>
</aside>
				<script src="../js/adv/rightarticleadv3.js"></script><!--adv banner-->
				<aside id="blocktopview1"><script language="javascript" src="../php/api/widget_hitcount1.php?t=text&p=pns&s=s00004&i=20200828&d=1%20day&c=10"></script></aside>				<aside><div style="text-align:center;">
<script>
document.write('<div id="fb-root"></div>');
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_HK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
document.write('<div class="fb-like-box" data-href="https://www.facebook.com/mingpaoinews" data-width="320" data-show-faces="true" data-stream="false" data-show-border="true" data-header="true"></div><br><br>');
</script>
</div></aside>			</div>
		</div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="https://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="https://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="https://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="https://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="https://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="https://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="https://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/pay.htm" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/print.htm" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>		<div class="webaccess txts1">
  <a href="http://www.webforall.gov.hk/scheme/2014/judgingcriteria/web" title="2014 無障礙網頁嘉許計劃" target="_blank"><img src="../image/webacc.jpg" border="0" alt="2014 無障礙網頁嘉許計劃"></a>
  本網站已採用無障礙網頁設計。
  如閣下對此網站在使用上有任何查詢或意見，
  請<a href="https://member.mingpao.com/cfm/faq2.cfm" target="_blank">按此網上查詢表格</a>與我們聯絡。
</div>
	</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>
<div class="ad140">
  <div class="verticalbanner" id="footerbanner"></div>
  <div class="verticalbanner1"></div>
  <div class="verticalbanner2"></div>
</div></div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
<script language="javascript">//$(function(){// imgliquid and lazy load$("div.imgLiquidNoFill").imgLiquid({fill:false});$('img.lazy').lazyload();//});</script><script src="../js/generic.js"></script><!-- included for browser push notification --><script src="https://www.gstatic.com/firebasejs/3.6.9/firebase.js"></script><script src="../mp-web-notification.js"></script><script> new mp_WebNotification({	apiKey: "AIzaSyCaDgrfUid-hm1a2ow3gcYvgf0d-RaenTs",	authDomain: "web-push-c9707.firebaseapp.com",	databaseURL: "https://web-push-c9707.firebaseio.com",	storageBucket: "web-push-c9707.appspot.com",	messagingSenderId: "880961644065",	appName: "Ming Pao News",	registerURL: 'https://mobilepush4.mingpao.com/register/',	instantRequestPermission: true});</script><!-- included for browser push notification --><!-- adv related script --><script type="text/javascript" src="../js/vendor/postscribe.js"></script><script type="text/javascript" src="../js/adv/pnsadvert.js?6"></script></body>
<!--
<script>
  (function() {
    var cx = '014178096009266165950:9nxehem4hpw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
--></html>