<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://news.mingpao.com/htm/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>政府兩邨「洗樓」 勸服17長者打針 - 20220919 - 港聞 - 每日明報 - 明報新聞網</title>
<meta name="title" content="政府兩邨「洗樓」 勸服17長者打針 - 20220919 - 港聞 - 每日明報 - 明報新聞網" />
<meta name="description" content="【明報專訊】政府周六起一連兩天在慈雲山慈康邨和慈民邨推展「上門鼓勵長者接種新冠疫苗先導計劃」，逐戶探訪70歲或以上長者住戶是否已接種新冠疫苗。公務員事務局長楊何蓓茵表示，周六共探訪900多戶、約七成長者已打針，勸服未接種的17人打針。楊太稱，明白勸服接種疫苗的長者數目不會多，但為了保障公營醫療系統，及令長者和社會多一分安全，政府仍會堅持做。" />
<meta name="keyword" content="新冠疫情,新冠疫苗" />
<meta name="news_keyword" content="新冠疫情,新冠疫苗" />
<link rel="image_src" href="https://fs.mingpao.com/image/mingpao_logo_200.png" />
<link rel="canonical" href="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997026/%e6%94%bf%e5%ba%9c%e5%85%a9%e9%82%a8%e3%80%8c%e6%b4%97%e6%a8%93%e3%80%8d-%e5%8b%b8%e6%9c%8d17%e9%95%b7%e8%80%85%e6%89%93%e9%87%9d" />
<meta property="fb:admins" content="100004445798976"/>
<meta property="fb:app_id" content="217723248375425"/>
<meta property="fb:pages" content="498203090239831">
<meta property="fb:pages" content="1473961352827377">
<meta property="fb:pages" content="296990317084483">
<meta property="fb:pages" content="141133785928124">
<meta property="fb:pages" content="144141479107468">
<meta property="fb:pages" content="132864260195623">
<meta property="fb:pages" content="252024504823919">
<meta property="fb:pages" content="1495485234000315">
<meta property="fb:pages" content="151864751677009">
<meta property="fb:pages" content="708771492593244">
<meta property="fb:pages" content="183006778560934">
<meta property="fb:pages" content="185139854846169">
<meta property="og:title" content="政府兩邨「洗樓」 勸服17長者打針 - 20220919 - 港聞"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【明報專訊】政府周六起一連兩天在慈雲山慈康邨和慈民邨推展「上門鼓勵長者接種新冠疫苗先導計劃」，逐戶探訪70歲或以上長者住戶是否已接種新冠疫苗。公務員事務局長楊何蓓茵表示，周六共探訪900多戶、約七成長者已打針，勸服未接種的17人打針。楊太稱，明白勸服接種疫苗的長者數目不會多，但為了保障公營醫療系統，及令長者和社會多一分安全，政府仍會堅持做。"/>
<meta property="article:author" content="https://www.facebook.com/mingpaoinews" />
<meta property="og:site_name" content="明報新聞網 - 每日明報 daily news"/>
<meta property="og:url" content="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997026/%e6%94%bf%e5%ba%9c%e5%85%a9%e9%82%a8%e3%80%8c%e6%b4%97%e6%a8%93%e3%80%8d-%e5%8b%b8%e6%9c%8d17%e9%95%b7%e8%80%85%e6%89%93%e9%87%9d"/>
<meta property="og:image" content="https://fs.mingpao.com/image/mingpao_logo_200.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mingpaocom">
<meta name="twitter:creator" content="@mingpaocom">
<meta name="twitter:title" content="政府兩邨「洗樓」 勸服17長者打針 - 20220919 - 港聞">
<meta name="twitter:description" content="【明報專訊】政府周六起一連兩天在慈雲山慈康邨和慈民邨推展「上門鼓勵長者接種新冠疫苗先導計劃」，逐戶探訪70歲或以上長者住戶是否已接種新冠疫苗。公務員事務局長楊何蓓茵表示，周六共探訪900多戶、約七成長者已打針，勸服未接種的17人打針。楊太稱，明白勸服接種疫苗的長者數目不會多，但為了保障公營醫療系統，及令長者和社會多一分安全，政府仍會堅持做。">
<meta name="twitter:image" content="https://fs.mingpao.com/image/mingpao_logo_200.png">
<!--<link rel="alternate" href="android-app://com.mingpao.mpnewsandroid/mpnews/PNS/20220919/s00002/1663524997026" />
<link rel="alternate" href="ios-app://404134173/mpnews/PNS/20220919/s00002/1663524997026" />-->
<link rel="stylesheet" type="text/css" href="../css/fancybox/jquery.fancybox.css?0" media="screen" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-buttons.css" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-thumbs.css" />
<link rel="stylesheet" type="text/css" href="../css/slider.css?0" media="screen" />
<script language="javascript">
var requestURL=parent.location.href.split('?')[0];//var bCheckURL=true;
/* check mobile user redirect to m.mingpao.com*/
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if(window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://news.mingpao.com/')<0) &&
   decodeURIComponent(requestURL).search(/\/article\/[^\/]+\/special\//i)<0) {
	parent.location.href=requestURL.replace('https://news.mingpao.com/', 'https://m.mingpao.com/');
	//$('html').append('['+document.referrer+']')
	//console.log(navigator.userAgent)
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL=$('link[rel="canonical"]').attr('href');
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='' &&
		decodeURIComponent(orgnialURL).search(/\/error|\.mingpao\.com$/i)<0 &&
		decodeURIComponent(requestURL).search(/\/php\/|\/photo[13]\/|\/dummy\/|\/preview\/|\/columnist\/|\/article\/[^\/]+\/special\//i)<0) {
		//if (decodeURIComponent(orgnialURL).toString().toLowerCase().indexOf(decodeURIComponent(requestURL).slice(0,-15).toString().toLowerCase())<0) {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL+location.search;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL).slice(0,-15));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>
<!-- included for browser push notification -->
<link rel="manifest" href="../manifest.js">
<!-- included for browser push notification -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="max-age=0">
<meta http-equiv="Cache-control" content="no-cache, must-revalidate">
<meta http-equiv="expires" content="0">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="alternate" hreflang="zh-hk" href="https://news.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css?0">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/generic.css?9">
<link rel="stylesheet" href="../css/module.css?13">
<link rel="stylesheet" href="../css/generic_responsive.css?4" media="all">
<link rel="stylesheet" href="../css/module_responsive.css?6" type="text/css" media="all">
<link rel="stylesheet" href="../css/component.css?0" type="text/css">
<link rel="stylesheet" href="../css/member_dashboard.css?1">
<link rel="stylesheet" href="../css/member_all.css">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.1.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<!-- check dummy and overide url* variable here -->
<script>var urlProduct='pns';</script>
<script>var urlPage='article';</script>
<script src="../js/common/commonvars.js?118"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-6"></script>
<script>
gaTrackingID='UA-4717822-6';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID, {'custom_map': {'dimension1':'paiduser', 'dimension2':'loginstatus'}});
//GA4 Migration 20220704
gtag('config','G-2CX22RM6FV', {'custom_map': {'dimension1':'paiduser', 'dimension2':'loginstatus'}});
if (typeof loginObj!='undefined'){	// loginObj defined in commonvars.js
	bLogin=loginObj.getUserID();
	bPaid=loginObj.getPaid();
	gtag('event', 'user_dimension', {'paiduser':parseInt(bLogin)?bLogin:'free', 'loginstatus':bPaid=='Y'?'after':'before'});
	/*if(parseInt(bLogin)>0){	// MEASUREMENT_ID=G-Y0GQ7D5H0Z for GA4 with only the user logged in
		function gtagGA4(){dataLayer.push(arguments);}
		gtagGA4('js', new Date());
		gtagGA4('config', 'G-Y0GQ7D5H0Z', { 'user_id': bLogin });
		gtagGA4('set', 'user_properties', { 'paiduser' : bLogin });
	}*/
}else{
	gtag('event', 'user_dimension', {'paiduser':'free', 'loginstatus':'before'});
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics GA4 MEASUREMENT_ID=G-Y0GQ7D5H0Z -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Y0GQ7D5H0Z"></script>
<script>
if (typeof loginObj!='undefined'){	// loginObj defined in commonvars.js
	bLoginGA4=loginObj.getUserID();
	if(!isNaN(bLoginGA4) && parseInt(bLoginGA4)>0){	// measure only the user logged in
		ga4TrackingID='G-Y0GQ7D5H0Z';
		//window.dataLayer = window.dataLayer || [];
		function gtagGA4(){dataLayer.push(arguments);}
		gtagGA4('config', ga4TrackingID, { 'user_id': bLoginGA4 });
		gtagGA4('set', 'user_properties', { 'paiduser' : bLoginGA4 });
	}
}
</script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<!--newsochub verification-->
<meta name="sppc-site-verification" content="82ab00b622648b7e1fb06357e59a9cc5" />

<script src="../js/vendor/jquery.bxslider.js"></script>
<script src="../js/vendor/jquery.caroufredsel.js"></script>
<script src="../js/vendor/jquery.lazyload.js"></script>
<script src="../js/vendor/jquery.imgliquid.js"></script>
<script>
(function() {
	if (window.innerWidth<640)
		$('meta[name="viewport"]').attr('content', 'width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes')
})();
</script>
<!-- included for facebook pixel -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- included for facebook pixel -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>

<script type="text/javascript">
$(document).ready(function () {
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!-- JSON-LD -->
<script type="application/ld+json">{
	"@context": "http://schema.org",
	"@type":"Organization",
	"name":"明報",
	"url":"https://www.mingpao.com/",
	"logo":{"@type":"ImageObject","width":903,"height":545,"url":"https://creative.mingpao.com/image/mplogos/mingpao.png"},
	"sameAs":[
		"https://www.facebook.com/mingpaoinews/",
		"https://www.facebook.com/mpinvestor.club/",
		"https://www.facebook.com/OL.Mingpao/",
		"https://www.facebook.com/mingpaoeducation",
		"https://www.facebook.com/hkmingpaofeature/",
		"https://www.youtube.com/channel/UCk8a6ogkkg1EcVysur1Wb9A",
		"https://twitter.com/mingpaocom"
	]
}</script>
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_21432";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script src="//ads.aralego.com/cookiesync"></script><script type="text/javascript" src="../js/fancybox/jquery.fancybox.pack.js"></script><!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-media.js"></script><!-- Add fancyBox - media helper (this is optional) -->
<style>#topvideo, #lower{display:none;}</style>
<script>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</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> <div id="fb-root"></div><div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="ad728">
				<div class="clr"></div>
				<div align="center" class="superbanner" id="headerbannerd"></div>
			</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						<script language="javascript" src="../php/pagetopweather.php" defer></script>
					</div>
					<div id="mingpaonews_logo"> <a href="https://news.mingpao.com/"><img src="../image/mingpaonews_logo.png" alt="明報新聞網" title="明報新聞網"></a> </div>
					<div class="otherinfo3"><!--- desktop search ---></div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile"><!-- mobile search --></div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='Y', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
	// helper functions
	var trim = function(str) {
		return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
	};
	var hasClass = function(el, cn) {
		return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
	};
	var addClass = function(el, cn) {
		if (!hasClass(el, cn)) {
			el.className = (el.className === '') ? cn : el.className + ' ' + cn;
		}
	};
	var removeClass = function(el, cn) {
		el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
	};
	var hasParent = function(el, id) {
		if (el) {
			do {
				if (el.id === id) {
					return true;
				}
				if (el.nodeType === 9) {
					break;
				}
			}
			while((el = el.parentNode));
		}
		return false;
	};
	// normalize vendor prefixes
	var doc = document.documentElement;
	var transform_prop = window.Modernizr.prefixed('transform'),
		transition_prop = window.Modernizr.prefixed('transition'),
		transition_end = (function() {
			var props = {
				'WebkitTransition' : 'webkitTransitionEnd',
				'MozTransition'    : 'transitionend',
				'OTransition'      : 'oTransitionEnd otransitionend',
				'msTransition'     : 'MSTransitionEnd',
				'transition'       : 'transitionend'
			};
			return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
		})();

	window.App = (function() {
		var _init = false, app = { };
		var inner = document.getElementById('outer_wrapper'),
			nav_open = false,
			nav_class = 'js-nav';
		app.init = function() {
			if(_init){ return; }
			_init = true;
			var closeNavEnd = function(e) {
				if (e && e.target === inner) {
					document.removeEventListener(transition_end, closeNavEnd, false);
				}
				nav_open = false;
			};
			app.closeNav =function() {
				if (nav_open) {
					// close navigation after transition or immediately
					var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
					if (duration > 0) {
						document.addEventListener(transition_end, closeNavEnd, false);
					} else {
						closeNavEnd(null);
					}
				}
				removeClass(doc, nav_class);
			};
			app.openNav = function() {
				if (nav_open) { return; }
				addClass(doc, nav_class);
				nav_open = true;
			};
			app.toggleNav = function(e) {
				if (nav_open && hasClass(doc, nav_class)) {
					app.closeNav();
				} else {
					app.openNav();
				}
				if(e) e.preventDefault();
			};
			// open nav with main "nav" button
			document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
			addClass(doc, 'js-ready');
		};
		return app;
	})();
	if (window.addEventListener) window.App.init();
})(window, window.document);
</script>
			<!--Header right side--><script src="../js/vendor/jquery.dropdown.js"></script><script language="javascript">function top2searchsubmit () {  if ($('.dropdown-list span').html()=='圖片')     $('form.search input[name=\"searchtype\"]').val('P');  else if ($('.dropdown-list span').html()=='影片')     $('form.search input[name=\"searchtype\"]').val('V');  else    $('form.search input[name=\"searchtype\"]').val('A');  $('form.search').attr('action', $('form.search #keywords').val()!=''?'../php/search2.php':'../php/search1.php');  return true;};(function(){	var top2searchdesktop='',top2searchmobile='';	top2searchdesktop+='<div class="desktopheader top_absolute">';	top2searchdesktop+='<div class="joinus txt2">';	top2searchdesktop+='<a href="../pns/%E5%85%AD%E5%90%88%E5%BD%A9/marksix">	<div class="mark6_icon" title="六合彩"></div></a>';	top2searchdesktop+='<a href="../php/rss.php"> <div class="rss_icon" title="rss"></div> </a>';	top2searchdesktop+='<a href="https://www.facebook.com/mingpaoinews" target="blank"> <div class="facebook_icon" title="facebook"></div><div class="right"> 加入我們</div></a>';	top2searchdesktop+='<div class="right">&nbsp;∣&nbsp;</div>';	top2searchdesktop+='<a href="../htm/mpreport/" target="blank"><div class="right">讀者報料</div></a>';	top2searchdesktop+='</div>';	top2searchdesktop+='<div class="clr"></div>';	top2searchdesktop+='<a href="../pns/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest" class="green_but oldnews right"><span class="txt2 color3rd ">昔日明報</span></a>';	top2searchdesktop+='<div id="mobileSearch" style="z-index:500">';	top2searchdesktop+='<div class="quicksearch_wrapper">';	top2searchdesktop+='<div class="dropdown txt2">';	top2searchdesktop+='<div class="arrow"></div>';	top2searchdesktop+='<div id="dd" class="dropdown-list" tabindex="1"><span>搜尋</span>';	top2searchdesktop+='<ul class="dropdown">';	top2searchdesktop+='<li><a href="javascript:void(0);">文章</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">圖片</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">影片</a></li>';	top2searchdesktop+='</ul>';	top2searchdesktop+='</div> ';	top2searchdesktop+='</div>';	top2searchdesktop+='<div style="width:auto;" class="site-masthead-search_wrapper receptacle">';	top2searchdesktop+='<div id="site-masthead-search" class="site-masthead-search">';	top2searchdesktop+='<div class="section"> <a class="site-brand" href="https://www.mingpao.com/">mingpao.com</a>';	top2searchdesktop+='<div class="i">';	top2searchdesktop+='<div class="find">';	top2searchdesktop+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchdesktop+='<input value="mp" type="hidden" name="site">';	top2searchdesktop+='<input value="all" type="hidden" name="pnssection">';	top2searchdesktop+='<input value="all" type="hidden" name="inssection">';	top2searchdesktop+='<input value="A" type="hidden" name="searchtype">';	top2searchdesktop+='<div class="container">';	top2searchdesktop+='<label for="search-keywords">Search:</label>';	top2searchdesktop+='<input name="keywords" id="keywords" class="keywords" type="search" placeholder=" ">';	top2searchdesktop+='</div>';	top2searchdesktop+='<button type="submit"><span>Go</span></button>';	top2searchdesktop+='</form>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	$('header .otherinfo3').html(top2searchdesktop);	top2searchmobile+='<div class="site-masthead-search"><div class="search">';	top2searchmobile+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchmobile+='<input value="mp" type="hidden" name="site">';	top2searchmobile+='<input value="all" type="hidden" name="pnssection">';	top2searchmobile+='<input value="A" type="hidden" name="searchtype">';	top2searchmobile+='<input name="keywords" id="keywords" class="keywords" type="hidden" placeholder=" ">';	top2searchmobile+='<button type="submit"><span>Go</span></button>';	top2searchmobile+='</form>';	top2searchmobile+='</div></div>';	$('header #otherinfo3mobile').html(top2searchmobile);})();$(function() {	var dd = new DropDown( $('#dd') );	$(document).click(function() {		// all dropdowns		$('.dropdown-list').removeClass('active');	});});</script><!--Menu--><div class="group desktopheader"><div class="col span_12_of_12"><div class="newsmenu_wrapper">	<!--Main Menu-->		<nav class="news_portalmenu">		<div class="portal_navheader slide-trigger"><h3><img src="../image/portalnav_news.gif" alt="每日明報" title="每日明報"></h3></div>		<ul id="menugroup" class="navigation group">			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E6%96%B0%E8%81%9E%E7%B6%B2/main">主頁</a></li>			<li><a id="current" href="https://news.mingpao.com/pns/%E8%A6%81%E8%81%9E/section/latest/s00001">每日明報</a></li>			<li><a href="https://news.mingpao.com/ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時新聞</a></li>			<li><a href="https://ol.mingpao.com/" target="_blank">明報OL網</a></li>			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E5%BD%B1%E7%89%87/video/latest">明報影片</a></li>			<li><a href="https://health.mingpao.com/" target="_blank">明報健康網</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A8%82%E6%88%B6%E5%B0%88%E4%BA%AB/epaper/latest">訂戶專享</a></li>			<li><a href="https://news.mingpao.com/php/subscription1.php">會員平台</a></li>		</ul>	</nav>	<!--Sub Menu-->	<nav class="news_submenu">
<div class="navheader slide-trigger"><h3>港聞</h3></div>
<ul id="menusection" class="navigation group">
	<li><a href="../pns/%E8%A6%81%E8%81%9E/section/latest/s00001">要聞</a></li>
	<li><a id="current" href="../pns/%E6%B8%AF%E8%81%9E/section/latest/s00002">港聞</a></li>
	<li><a href="../pns/%E7%B6%93%E6%BF%9F/section/latest/s00004">經濟</a></li>
	<li><a href="../pns/%E5%A8%9B%E6%A8%82/section/latest/s00016">娛樂</a></li>
	<li><a href="../pns/%E7%A4%BE%E8%A9%95/section/latest/s00003">社評</a></li>
	<li><a href="../pns/%E8%A7%80%E9%BB%9E/section/latest/s00012">觀點</a></li>
	<li><a href="../pns/%E4%B8%AD%E5%9C%8B/section/latest/s00013">中國</a></li>
	<li><a href="../pns/%E5%9C%8B%E9%9A%9B/section/latest/s00014">國際</a></li>
	<li><a href="../pns/%E6%95%99%E8%82%B2/section/latest/s00011">教育</a></li>
	<li><a href="../pns/%E9%AB%94%E8%82%B2/section/latest/s00015">體育</a></li>
	<li><a href="../pns/%E5%89%AF%E5%88%8A/section/latest/s00005">副刊</a></li>
	<li><a href="../pns/%E8%8B%B1%E6%96%87/section/latest/s00017">英文</a></li>
	<li><a href="../pns/%E4%BD%9C%E5%AE%B6%E5%B0%88%E6%AC%84/section/latest/s00018">作家專欄</a></li>
	<li><a href="../pns/%E6%B6%88%E8%B2%BB%E5%88%B82022/special">消費券</a></li>
	<li><a href="../pns/%E6%96%B0%E5%86%A0%E7%96%AB%E6%83%85/special">新冠疫情</a></li>
	<li><a href="../ins/%E5%A4%A7%E7%81%A3%E5%8D%80/section/latest/special">大灣區</a></li>
	<li><a href="../pns/%E5%9C%96%E7%89%87%E7%9C%8B%E4%B8%96%E7%95%8C/photo1/latest">圖片看世界</a></li>
</ul>
</nav>
</div></div></div><div class="clr"></div><script src="../js/vendor/jquery.dlmenu.js"></script><script language="javascript">;(function($) {	$.fn.collapsable=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');}			});		});	};})(jQuery);</script><script language="javascript">(function() {	$('#dl-menu').append('<ul class="dl-menu">'+$('#menugroup').html()+'</ul>'); // mobile main menu	$('nav.news_portalmenu .slide-trigger').collapsable();	$('nav.news_submenu .slide-trigger').collapsable();	$('#menu>li').each(function(){		if (($(this).find('a').text()=='新聞' && $('#menugroup>li>a[id="current"]').text()=='每日明報') || 			$(this).find('a').text()==$('#menugroup>li>a[id="current"]').text()) 			$(this).find('.mobileheader').html('<ul>'+$('#menusection').html()+'</ul>');	});	$('#dl-menu li').each(function(){		if ($(this).find('a').text()==$('#menugroup>li>a[id="current"]').text())			$(this).append('<ul class="dl-submenu">'+$('#menusection').html()+'</ul>');	});	$('#dl-menu').dlmenu();})();</script><!--熱門話題--><div id="middlehottopic"></div><script src="../php/middlehottopic.php?product=pns"></script><!--Hot Topic-->
<!--innity inBoard--><div id="teads-inboard-here"></div><!--breaking news-->		</div></div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_8_of_12">
				<div itemscope itemtype="http://schema.org/Article" id="blockcontent" class="incontent">
					<div id="articleTop" class="">
						<div itemprop="alternativeHeadline" class="colleft">
							<a href="../pns/%E6%B8%AF%E8%81%9E/section/20220919/s00002"><h3>港聞</h3></a>
							<div itemprop="datePublished" class="date">2022年9月19日星期一</div>
													</div>
						<div class="colright">
							<h3 align="right">港聞二</h3>							<form name="form2" class="right">
							<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524992811/%e8%83%8c%e5%b0%84%e8%a8%98%e8%80%85%e6%9c%89%e7%89%87-%e8%ad%a6-%e6%8a%95%e8%a8%b4%e7%84%a1%e6%b3%95%e8%ad%89%e5%af%a6-%e7%a8%b1%e8%a8%98%e8%80%85%e8%bd%89%e8%ba%ab%e9%80%83%e8%b5%b0-%e5%b0%84%e6%b5%b7%e7%b6%bf%e5%bd%88%e3%80%8c%e9%9d%9e%e4%b8%8d%e5%90%88%e7%90%86%e3%80%8d-%e7%9b%a3%e8%ad%a6%e6%9c%83%e9%80%9a%e9%81%8e%e7%b5%90%e6%9e%9c">背射記者有片 警：投訴無法證實 稱記者轉身逃走 射海綿彈「非不合理」 監警會通過結果　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524995051/138%e6%8a%95%e8%a8%b4%e6%b6%89%e5%82%b3%e5%aa%92-%e3%80%8c%e6%8c%87%e6%8e%a7%e5%b1%ac%e5%af%a6%e3%80%8d%e4%bd%94%e5%b0%91%e6%95%b8">138投訴涉傳媒 「指控屬實」佔少數　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524995254/%e5%bc%b7%e9%99%a3%e9%a2%a8%e7%aa%81%e8%a5%b2-%e7%8d%a8%e6%9c%a8%e8%88%9f%e7%bf%bb%e5%81%b4-%e4%b8%80%e5%b0%8f%e6%99%8220%e5%ae%97%e6%b0%b4%e4%b8%8a%e6%b4%bb%e5%8b%95%e5%a0%b1%e6%a1%88">強陣風突襲 獨木舟翻側 一小時20宗水上活動報案　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996074/%e3%80%8c0-7%e3%80%8d%e6%88%9611%e6%9c%88%e5%89%8d%e8%90%bd%e5%af%a6-%e6%9e%97%e5%81%a5%e9%8b%92-%e5%b9%b4%e5%ba%95%e6%8e%a8%e5%b7%b2%e5%a4%aa%e9%81%b2-%e6%b9%af%e5%ae%b6%e9%a9%8a-%e7%b6%93%e6%bf%9f%e5%8d%b1%e6%80%a5-%e6%ad%90%e5%ae%b6%e6%a6%ae-%e6%aa%a2%e8%a6%96%e5%85%a5%e5%a2%83%e7%99%bb%e6%a9%9f%e5%89%8d%e9%a9%97%e6%a0%b8%e9%85%b8%e5%ae%89%e6%8e%92">「0+7」或11月前落實 林健鋒：年底推已太遲 湯家驊：經濟危急 歐家榮：檢視入境登機前驗核酸安排　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996519/%e8%a8%b1%e6%a8%b9%e6%98%8c-%e5%80%98%e5%80%8b%e6%a1%88%e7%ba%8c%e6%b8%9b%e9%86%ab%e7%99%82%e8%83%bd%e8%b2%a0%e6%93%94-%e5%8f%af%e6%8e%a8%e3%80%8c0-7%e3%80%8d-%e6%9d%9c%e5%95%9f%e6%b3%93%e5%80%a111%e6%9c%88%e5%89%8d%e6%94%be%e5%af%ac-%e5%85%8d%e5%85%ac%e9%99%a2%e5%86%ac%e5%ad%a3%e6%b7%bb%e5%a3%93">許樹昌：倘個案續減醫療能負擔 可推「0+7」 杜啟泓倡11月前放寬 免公院冬季添壓　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996623/%e8%a8%b1-%e9%ac%86%e7%b6%81%e6%af%8b%e9%a0%88%e5%85%ac%e9%99%a2%e6%9c%8d%e5%8b%99%e5%be%a9%e8%87%b3%e5%85%ab%e6%88%90-%e6%ad%90%e5%ae%b6%e6%a6%ae%e7%a8%b1%e7%9c%8b%e6%8e%a5%e7%a8%ae%e7%8e%87%e7%ad%89">許：鬆綁毋須公院服務復至八成 歐家榮稱看接種率等　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997026/%e6%94%bf%e5%ba%9c%e5%85%a9%e9%82%a8%e3%80%8c%e6%b4%97%e6%a8%93%e3%80%8d-%e5%8b%b8%e6%9c%8d17%e9%95%b7%e8%80%85%e6%89%93%e9%87%9d" selected>政府兩邨「洗樓」 勸服17長者打針　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997136/%e6%8f%90%e6%96%bd%e6%94%bf%e5%a0%b1%e5%91%8a%e5%bb%ba%e8%ad%b0-%e7%94%b0%e5%8c%97%e8%be%b0-%e6%b8%af%e9%90%b5%e5%8a%a0%e5%83%b9%e7%a6%81%e8%b6%85%e9%80%9a%e8%84%b9%e4%b8%80%e5%8d%8a">提施政報告建議 田北辰：港鐵加價禁超通脹一半　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997245/65-%e5%8a%8f%e6%88%bf%e6%88%b6%e9%81%ad%e6%bf%ab%e6%94%b6%e6%b0%b4%e8%b2%bb-%e5%9c%98%e9%ab%94%e4%bf%83%e5%8a%a9%e8%a3%9d%e7%8d%a8%e7%ab%8b%e6%b0%b4%e8%a1%a8">65%劏房戶遭濫收水費 團體促助裝獨立水表　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997349/%e7%a4%be%e5%8d%94-%e5%9b%9b%e6%88%90%e5%9f%ba%e5%b1%a4%e5%86%80%e6%96%bd%e6%94%bf%e5%a0%b1%e5%91%8a%e5%85%88%e8%99%95%e7%90%86%e6%88%bf%e5%b1%8b">社協：四成基層冀施政報告先處理房屋　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997452/%e5%80%9f10%e8%90%ac%e8%8a%b1%e7%94%a8%e4%b8%8d%e9%82%84-%e6%b6%89%e9%bb%91%e5%b0%91%e5%b9%b4%e9%81%ad%e9%bb%91%e5%b9%ab%e7%a6%81%e9%8c%ae-%e4%ba%a4%e6%94%b6%e6%ac%a0%e6%ac%be%e5%9c%b0%e9%bb%9e%e5%9f%8b%e4%bc%8f-%e8%ad%a6%e6%8b%984%e4%ba%ba">借10萬花用不還 涉黑少年遭黑幫禁錮 交收欠款地點埋伏 警拘4人　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997928/%e8%ad%a6%e6%90%973%e6%af%92%e7%aa%9f%e6%aa%a2900%e5%85%ac%e6%96%a4%e5%a4%a7%e9%ba%bb-%e6%ad%b7%e5%b9%b4%e6%9c%80%e5%a4%9a">警搗3毒窟檢900公斤大麻 歷年最多　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524998407/%e5%b7%a5%e7%a8%8b%e5%b8%ab%e6%b6%89%e5%81%b7%e6%8b%8d%e5%a5%b3%e7%ab%a5-%e6%8f%ad%e8%97%8f400%e5%bc%b5%e8%a3%99%e5%ba%95%e7%85%a7">工程師涉偷拍女童 揭藏400張裙底照　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524998510/%e7%a7%91%e6%8a%80%e7%bd%aa%e6%a1%88%e8%a9%90%e9%a8%99%e4%b8%80%e5%b9%b4%e8%90%ac%e5%ae%97-%e8%ad%a6%e6%8e%a8e-hub%e5%8a%a9%e6%95%b4%e5%90%88%e7%a0%b4%e6%a1%88">科技罪案詐騙一年萬宗 警推e-Hub助整合破案　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524999291/%e5%b0%88%e5%91%83%e9%95%b7%e8%80%85%e6%b6%8968%e6%a1%88-%e8%b7%a8%e5%a2%83%e9%9b%bb%e9%a8%99%e9%9b%86%e5%9c%983%e4%ba%ba%e8%90%bd%e7%b6%b2">專呃長者涉68案 跨境電騙集團3人落網　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524999394/%e5%ad%b8%e6%a0%a1%e9%ab%ae%e7%a6%81-%e5%b9%b3%e6%a9%9f%e6%9c%83%e6%8e%a5%e5%a4%9a3%e5%ae%97%e9%a1%9e%e4%bc%bc%e6%8a%95%e8%a8%b4">學校髮禁 平機會接多3宗類似投訴　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524999862/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e5%b0%88%e9%a1%8c-%e5%8d%97%e6%b2%99%e6%96%b9%e6%a1%88%e9%a0%92%e5%b8%83%e7%99%be%e6%97%a5-%e6%90%ad%e9%80%9a%e6%b5%b7%e9%81%8b%e9%90%b5%e8%b7%af%e8%88%aa%e9%81%8b-%e5%8d%97%e6%b2%99%e7%81%a3%e5%8d%80%e4%b8%ad%e5%bf%83-%e5%ad%b8%e8%80%85-%e6%9c%aa%e4%be%86%e6%87%89%e8%b7%b3%e5%87%ba%e5%bb%a3%e5%b7%9e">大灣區GBA專題：南沙方案頒布百日 搭通海運鐵路航運 南沙灣區中心 學者：未來應跳出廣州　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525001323/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e5%b0%88%e9%a1%8c-%e6%b8%af%e5%bc%8f%e8%ab%ae%e5%a7%94%e6%9c%83%e7%99%bc%e5%b1%95%e7%a4%be%e5%8d%80-%e3%80%8c%e5%9d%90%e5%9f%8b%e5%82%be%e3%80%8d%e4%bf%83%e5%90%88%e4%bd%9c%e5%85%b1%e8%b4%8f">大灣區GBA專題：港式諮委會發展社區 「坐埋傾」促合作共贏　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525001745/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e5%b0%88%e9%a1%8c-%e3%80%8c%e6%b8%af%e4%ba%ba%e6%b8%af%e7%a8%85%e3%80%8d%e6%9c%80%e5%85%88%e8%90%bd%e5%af%a6-%e7%b6%b2%e4%b8%8a%e7%94%b3%e8%ab%8b%e9%80%80%e7%a8%85">大灣區GBA專題：「港人港稅」最先落實 網上申請退稅　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525001852/%e6%b5%b7%e5%8f%83%e9%99%a4%e4%ba%86%e5%90%83-%e5%8f%af%e8%a3%bd%e8%ad%b7%e8%86%9a%e5%93%81-%e5%90%ab%e8%b1%90%e5%af%8c%e8%86%a0%e5%8e%9f%e8%9b%8b%e7%99%bd-%e6%8a%97%e6%b0%a7%e5%8c%96%e5%8a%9f%e6%95%88%e9%ab%98">海參除了吃 可製護膚品 含豐富膠原蛋白 抗氧化功效高　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525002343/%e7%8d%b2%e5%83%b1%e4%b8%bb%e6%94%af%e6%8c%81-%e9%82%8a%e6%89%93%e5%b7%a5%e9%82%8a%e5%89%b5%e6%a5%ad">獲僱主支持 邊打工邊創業　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525002458/%e5%b0%8a%e5%ad%90%e6%bc%ab%e7%95%ab">尊子漫畫　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525002912/%e3%80%90emily%e3%80%91%e7%96%ab%e4%b8%8b%e5%9b%a1%e5%9b%a1%e7%84%a1%e4%bb%bd-%e5%ae%b9%e6%b5%b7%e6%81%a9%e5%81%95%e5%a4%ab%e9%81%8a%e8%8f%b2-%e5%9b%9e%e6%b8%af%e6%aa%a2%e7%96%ab%e5%be%8c%e8%a6%81%e5%8d%b3%e6%8c%81%e3%80%8c%e9%bb%83%e7%a2%bc%e3%80%8d%e4%b8%8a%e5%ba%ad%e8%bf%94%e5%b7%a5">【Emily】疫下囡囡無份 容海恩偕夫遊菲 回港檢疫後要即持「黃碼」上庭返工　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525003307/%e3%80%90emily%e3%80%91%e5%85%ac%e6%b0%91%e9%bb%a8%e9%9b%86%e6%80%9d%e6%9c%83%e5%95%86%e5%8e%bb%e5%90%91-%e6%9c%89%e5%88%86%e6%ad%a7%e6%9c%aa%e6%9c%89%e7%b5%90%e8%ab%96">【Emily】公民黨集思會商去向 有分歧未有結論　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525003419/%e3%80%90emily%e3%80%91%e6%b0%91%e8%a8%98%e8%91%97%e6%b8%af%e5%95%86%e6%89%80%e8%b4%88%e5%8d%b0%e5%b0%bc%e8%a3%9d-%e9%99%b3%e5%85%8b%e5%8b%a4%e8%ae%9a%e9%bb%a8%e5%8f%8b%e5%a5%bd%e7%9d%87">【Emily】民記著港商所贈印尼裝 陳克勤讚黨友好睇　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525003826/%e3%80%90emily%e3%80%91%e6%9d%b1%e5%8d%97%e4%ba%9e18%e8%97%9d%e8%a1%93%e5%ae%b6-%e7%94%a8%e4%bd%9c%e5%93%81%e5%90%91%e9%a6%99%e6%b8%af%e3%80%8c%e7%a4%ba%e6%84%9b%e3%80%8d-%e6%97%85%e5%b1%80%e9%82%80%e8%ab%8b-%e8%8f%af%e4%bb%94%e7%b6%93%e5%85%b8%e8%a7%92%e8%89%b2%e8%ba%8d%e7%84%b6%e6%b2%99%e4%b8%8a">【Emily】東南亞18藝術家 用作品向香港「示愛」 旅局邀請 華仔經典角色躍然沙上　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525004706/%e3%80%90emily%e3%80%91%e5%89%af%e5%b1%80%e9%95%b7%e5%88%a9%e7%9b%8a%e7%94%b3%e5%a0%b1-%e6%9c%aa%e8%a6%8b%e7%99%bc%e5%b1%95%e5%b1%80%e6%9e%97%e6%99%ba%e6%96%87">【Emily】副局長利益申報 未見發展局林智文　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525004819/%e3%80%90emily%e3%80%91%e5%bb%ba%e7%af%89%e7%bd%b2%e6%92%b0%e6%8c%87%e5%8d%97-%e5%8a%a9%e6%8c%81%e4%bb%bd%e8%80%85%e6%9b%b4%e6%96%b0%e5%85%ac%e5%85%b1%e7%a9%ba%e9%96%93">【Emily】建築署撰指南 助持份者更新公共空間　</option>
</select>
							</form>
							<div class="clr"></div>
							<div id="prevnext"></div>
							<script>
							$(function(){
								var linkPrevContent='',linkNextContent='';
								var bPrev=true;
								var seLink=$('select[name="menu1"] option:not(.advHidden)');
								for(var i=0;i<seLink.length;i++){
									if($(seLink[i]).is(':selected')){
										bPrev=false;
									}else{
										if(bPrev)
											linkPrevContent='<a href="'+$(seLink[i]).val()+'" class="pagepre_wrapper right"><span class="txt2 right">上一篇</span> <div class="pagepre_but left"></div></a>';
										else
											if(linkNextContent=='') linkNextContent='<a href="'+$(seLink[i]).val()+'" class="pagenext_wrapper right"><div class="pagenext_but right"></div> <span class="txt2">下一篇</span></a>';
									}
								}
								$('#prevnext').html(linkNextContent+linkPrevContent);
							});
							</script>
						</div>
					</div>
					<div class="clr"></div>
					<hgroup><h1>政府兩邨「洗樓」 勸服17長者打針</h1></hgroup>
					<div id="ssm1" class="ssm">
						<div class="colleft"><div class="articlesharepart"></div></div>
						<div class="colright"><script type="text/javascript" src="../js/common/articlemorefunc1.js?2"></script></div>
					</div>
					<div class="clr"></div>
					<div id="topvideo"></div>
					<article class="txt4">
						<div id="upper"><p>【明報專訊】政府周六起一連兩天在慈雲山慈康邨和慈民邨推展「上門鼓勵長者接種新冠疫苗先導計劃」，逐戶探訪70歲或以上長者住戶是否已接種新冠疫苗。公務員事務局長楊何蓓茵表示，周六共探訪900多戶、約七成長者已打針，勸服未接種的17人打針。楊太稱，明白勸服接種疫苗的長者數目不會多，但為了保障公營醫療系統，及令長者和社會多一分安全，政府仍會堅持做。</p></div>
						<script src="../js/adv/leftadv1.js"></script><!--adv banner-->
						<div id="lower">
							<div class="articlelogin"><p>因應計劃，政府昨日於兩屋邨附近的慈雲山聖文德天主教小學禮堂設立流動疫苗接種站，楊何蓓茵到場視察後稱，經先導計劃勸服接種的長者，12人選擇上門打針服務，5人昨到接種站打針。她續稱，昨日該接種站300個即日登記名額已滿，反映住宅區有需求。</p><p>對於政府專家顧問許樹昌建議政府可派電子消費券作誘因，鼓勵長者打針，楊太稱，很多有心的商界人士及非政府組織已用不同方法鼓勵接種，認為最重要是讓長者明白打針好處，稱有長者因未打針，其家人中秋節不敢回家吃飯，打針後其家人便安心回家，形容已經是「最大的獎勵」。</p><p>另外，政府昨日公布，佐敦官涌體育館社區疫苗接種中心場內有牆身漏水，需緊急維修，至昨晚9時許宣布工程完成，今早10時可恢復服務。</p><h2>（新冠疫情）</h2></div><p>相關字詞﹕<a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E6%96%B0%E5%86%A0%E7%96%AB%E6%83%85" target="_blank" class="color6th">新冠疫情</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E6%96%B0%E5%86%A0%E7%96%AB%E8%8B%97" target="_blank" class="color6th">新冠疫苗</a> </p>						</div>
						<div class="clr"></div>
						<div id="otherimagevideo"></div>
						<div id="ssm2" class="ssm"><div class="articlesharepart"></div></div>
					</article>
					<!-- listing -->
					<div class="article_slider_wrapper">
						<h3>上 / 下一篇新聞</h3>
						<form class="right" name="form2">
						<select name="menu2" id="menu2" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524992811/%e8%83%8c%e5%b0%84%e8%a8%98%e8%80%85%e6%9c%89%e7%89%87-%e8%ad%a6-%e6%8a%95%e8%a8%b4%e7%84%a1%e6%b3%95%e8%ad%89%e5%af%a6-%e7%a8%b1%e8%a8%98%e8%80%85%e8%bd%89%e8%ba%ab%e9%80%83%e8%b5%b0-%e5%b0%84%e6%b5%b7%e7%b6%bf%e5%bd%88%e3%80%8c%e9%9d%9e%e4%b8%8d%e5%90%88%e7%90%86%e3%80%8d-%e7%9b%a3%e8%ad%a6%e6%9c%83%e9%80%9a%e9%81%8e%e7%b5%90%e6%9e%9c">背射記者有片 警：投訴無法證實 稱記者轉身逃走 射海綿彈「非不合理」 監警會通過結果　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524995051/138%e6%8a%95%e8%a8%b4%e6%b6%89%e5%82%b3%e5%aa%92-%e3%80%8c%e6%8c%87%e6%8e%a7%e5%b1%ac%e5%af%a6%e3%80%8d%e4%bd%94%e5%b0%91%e6%95%b8">138投訴涉傳媒 「指控屬實」佔少數　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524995254/%e5%bc%b7%e9%99%a3%e9%a2%a8%e7%aa%81%e8%a5%b2-%e7%8d%a8%e6%9c%a8%e8%88%9f%e7%bf%bb%e5%81%b4-%e4%b8%80%e5%b0%8f%e6%99%8220%e5%ae%97%e6%b0%b4%e4%b8%8a%e6%b4%bb%e5%8b%95%e5%a0%b1%e6%a1%88">強陣風突襲 獨木舟翻側 一小時20宗水上活動報案　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996074/%e3%80%8c0-7%e3%80%8d%e6%88%9611%e6%9c%88%e5%89%8d%e8%90%bd%e5%af%a6-%e6%9e%97%e5%81%a5%e9%8b%92-%e5%b9%b4%e5%ba%95%e6%8e%a8%e5%b7%b2%e5%a4%aa%e9%81%b2-%e6%b9%af%e5%ae%b6%e9%a9%8a-%e7%b6%93%e6%bf%9f%e5%8d%b1%e6%80%a5-%e6%ad%90%e5%ae%b6%e6%a6%ae-%e6%aa%a2%e8%a6%96%e5%85%a5%e5%a2%83%e7%99%bb%e6%a9%9f%e5%89%8d%e9%a9%97%e6%a0%b8%e9%85%b8%e5%ae%89%e6%8e%92">「0+7」或11月前落實 林健鋒：年底推已太遲 湯家驊：經濟危急 歐家榮：檢視入境登機前驗核酸安排　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996519/%e8%a8%b1%e6%a8%b9%e6%98%8c-%e5%80%98%e5%80%8b%e6%a1%88%e7%ba%8c%e6%b8%9b%e9%86%ab%e7%99%82%e8%83%bd%e8%b2%a0%e6%93%94-%e5%8f%af%e6%8e%a8%e3%80%8c0-7%e3%80%8d-%e6%9d%9c%e5%95%9f%e6%b3%93%e5%80%a111%e6%9c%88%e5%89%8d%e6%94%be%e5%af%ac-%e5%85%8d%e5%85%ac%e9%99%a2%e5%86%ac%e5%ad%a3%e6%b7%bb%e5%a3%93">許樹昌：倘個案續減醫療能負擔 可推「0+7」 杜啟泓倡11月前放寬 免公院冬季添壓　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996623/%e8%a8%b1-%e9%ac%86%e7%b6%81%e6%af%8b%e9%a0%88%e5%85%ac%e9%99%a2%e6%9c%8d%e5%8b%99%e5%be%a9%e8%87%b3%e5%85%ab%e6%88%90-%e6%ad%90%e5%ae%b6%e6%a6%ae%e7%a8%b1%e7%9c%8b%e6%8e%a5%e7%a8%ae%e7%8e%87%e7%ad%89">許：鬆綁毋須公院服務復至八成 歐家榮稱看接種率等　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997026/%e6%94%bf%e5%ba%9c%e5%85%a9%e9%82%a8%e3%80%8c%e6%b4%97%e6%a8%93%e3%80%8d-%e5%8b%b8%e6%9c%8d17%e9%95%b7%e8%80%85%e6%89%93%e9%87%9d" selected>政府兩邨「洗樓」 勸服17長者打針　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997136/%e6%8f%90%e6%96%bd%e6%94%bf%e5%a0%b1%e5%91%8a%e5%bb%ba%e8%ad%b0-%e7%94%b0%e5%8c%97%e8%be%b0-%e6%b8%af%e9%90%b5%e5%8a%a0%e5%83%b9%e7%a6%81%e8%b6%85%e9%80%9a%e8%84%b9%e4%b8%80%e5%8d%8a">提施政報告建議 田北辰：港鐵加價禁超通脹一半　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997245/65-%e5%8a%8f%e6%88%bf%e6%88%b6%e9%81%ad%e6%bf%ab%e6%94%b6%e6%b0%b4%e8%b2%bb-%e5%9c%98%e9%ab%94%e4%bf%83%e5%8a%a9%e8%a3%9d%e7%8d%a8%e7%ab%8b%e6%b0%b4%e8%a1%a8">65%劏房戶遭濫收水費 團體促助裝獨立水表　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997349/%e7%a4%be%e5%8d%94-%e5%9b%9b%e6%88%90%e5%9f%ba%e5%b1%a4%e5%86%80%e6%96%bd%e6%94%bf%e5%a0%b1%e5%91%8a%e5%85%88%e8%99%95%e7%90%86%e6%88%bf%e5%b1%8b">社協：四成基層冀施政報告先處理房屋　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997452/%e5%80%9f10%e8%90%ac%e8%8a%b1%e7%94%a8%e4%b8%8d%e9%82%84-%e6%b6%89%e9%bb%91%e5%b0%91%e5%b9%b4%e9%81%ad%e9%bb%91%e5%b9%ab%e7%a6%81%e9%8c%ae-%e4%ba%a4%e6%94%b6%e6%ac%a0%e6%ac%be%e5%9c%b0%e9%bb%9e%e5%9f%8b%e4%bc%8f-%e8%ad%a6%e6%8b%984%e4%ba%ba">借10萬花用不還 涉黑少年遭黑幫禁錮 交收欠款地點埋伏 警拘4人　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997928/%e8%ad%a6%e6%90%973%e6%af%92%e7%aa%9f%e6%aa%a2900%e5%85%ac%e6%96%a4%e5%a4%a7%e9%ba%bb-%e6%ad%b7%e5%b9%b4%e6%9c%80%e5%a4%9a">警搗3毒窟檢900公斤大麻 歷年最多　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524998407/%e5%b7%a5%e7%a8%8b%e5%b8%ab%e6%b6%89%e5%81%b7%e6%8b%8d%e5%a5%b3%e7%ab%a5-%e6%8f%ad%e8%97%8f400%e5%bc%b5%e8%a3%99%e5%ba%95%e7%85%a7">工程師涉偷拍女童 揭藏400張裙底照　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524998510/%e7%a7%91%e6%8a%80%e7%bd%aa%e6%a1%88%e8%a9%90%e9%a8%99%e4%b8%80%e5%b9%b4%e8%90%ac%e5%ae%97-%e8%ad%a6%e6%8e%a8e-hub%e5%8a%a9%e6%95%b4%e5%90%88%e7%a0%b4%e6%a1%88">科技罪案詐騙一年萬宗 警推e-Hub助整合破案　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524999291/%e5%b0%88%e5%91%83%e9%95%b7%e8%80%85%e6%b6%8968%e6%a1%88-%e8%b7%a8%e5%a2%83%e9%9b%bb%e9%a8%99%e9%9b%86%e5%9c%983%e4%ba%ba%e8%90%bd%e7%b6%b2">專呃長者涉68案 跨境電騙集團3人落網　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524999394/%e5%ad%b8%e6%a0%a1%e9%ab%ae%e7%a6%81-%e5%b9%b3%e6%a9%9f%e6%9c%83%e6%8e%a5%e5%a4%9a3%e5%ae%97%e9%a1%9e%e4%bc%bc%e6%8a%95%e8%a8%b4">學校髮禁 平機會接多3宗類似投訴　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524999862/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e5%b0%88%e9%a1%8c-%e5%8d%97%e6%b2%99%e6%96%b9%e6%a1%88%e9%a0%92%e5%b8%83%e7%99%be%e6%97%a5-%e6%90%ad%e9%80%9a%e6%b5%b7%e9%81%8b%e9%90%b5%e8%b7%af%e8%88%aa%e9%81%8b-%e5%8d%97%e6%b2%99%e7%81%a3%e5%8d%80%e4%b8%ad%e5%bf%83-%e5%ad%b8%e8%80%85-%e6%9c%aa%e4%be%86%e6%87%89%e8%b7%b3%e5%87%ba%e5%bb%a3%e5%b7%9e">大灣區GBA專題：南沙方案頒布百日 搭通海運鐵路航運 南沙灣區中心 學者：未來應跳出廣州　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525001323/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e5%b0%88%e9%a1%8c-%e6%b8%af%e5%bc%8f%e8%ab%ae%e5%a7%94%e6%9c%83%e7%99%bc%e5%b1%95%e7%a4%be%e5%8d%80-%e3%80%8c%e5%9d%90%e5%9f%8b%e5%82%be%e3%80%8d%e4%bf%83%e5%90%88%e4%bd%9c%e5%85%b1%e8%b4%8f">大灣區GBA專題：港式諮委會發展社區 「坐埋傾」促合作共贏　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525001745/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e5%b0%88%e9%a1%8c-%e3%80%8c%e6%b8%af%e4%ba%ba%e6%b8%af%e7%a8%85%e3%80%8d%e6%9c%80%e5%85%88%e8%90%bd%e5%af%a6-%e7%b6%b2%e4%b8%8a%e7%94%b3%e8%ab%8b%e9%80%80%e7%a8%85">大灣區GBA專題：「港人港稅」最先落實 網上申請退稅　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525001852/%e6%b5%b7%e5%8f%83%e9%99%a4%e4%ba%86%e5%90%83-%e5%8f%af%e8%a3%bd%e8%ad%b7%e8%86%9a%e5%93%81-%e5%90%ab%e8%b1%90%e5%af%8c%e8%86%a0%e5%8e%9f%e8%9b%8b%e7%99%bd-%e6%8a%97%e6%b0%a7%e5%8c%96%e5%8a%9f%e6%95%88%e9%ab%98">海參除了吃 可製護膚品 含豐富膠原蛋白 抗氧化功效高　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525002343/%e7%8d%b2%e5%83%b1%e4%b8%bb%e6%94%af%e6%8c%81-%e9%82%8a%e6%89%93%e5%b7%a5%e9%82%8a%e5%89%b5%e6%a5%ad">獲僱主支持 邊打工邊創業　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525002458/%e5%b0%8a%e5%ad%90%e6%bc%ab%e7%95%ab">尊子漫畫　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525002912/%e3%80%90emily%e3%80%91%e7%96%ab%e4%b8%8b%e5%9b%a1%e5%9b%a1%e7%84%a1%e4%bb%bd-%e5%ae%b9%e6%b5%b7%e6%81%a9%e5%81%95%e5%a4%ab%e9%81%8a%e8%8f%b2-%e5%9b%9e%e6%b8%af%e6%aa%a2%e7%96%ab%e5%be%8c%e8%a6%81%e5%8d%b3%e6%8c%81%e3%80%8c%e9%bb%83%e7%a2%bc%e3%80%8d%e4%b8%8a%e5%ba%ad%e8%bf%94%e5%b7%a5">【Emily】疫下囡囡無份 容海恩偕夫遊菲 回港檢疫後要即持「黃碼」上庭返工　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525003307/%e3%80%90emily%e3%80%91%e5%85%ac%e6%b0%91%e9%bb%a8%e9%9b%86%e6%80%9d%e6%9c%83%e5%95%86%e5%8e%bb%e5%90%91-%e6%9c%89%e5%88%86%e6%ad%a7%e6%9c%aa%e6%9c%89%e7%b5%90%e8%ab%96">【Emily】公民黨集思會商去向 有分歧未有結論　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525003419/%e3%80%90emily%e3%80%91%e6%b0%91%e8%a8%98%e8%91%97%e6%b8%af%e5%95%86%e6%89%80%e8%b4%88%e5%8d%b0%e5%b0%bc%e8%a3%9d-%e9%99%b3%e5%85%8b%e5%8b%a4%e8%ae%9a%e9%bb%a8%e5%8f%8b%e5%a5%bd%e7%9d%87">【Emily】民記著港商所贈印尼裝 陳克勤讚黨友好睇　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525003826/%e3%80%90emily%e3%80%91%e6%9d%b1%e5%8d%97%e4%ba%9e18%e8%97%9d%e8%a1%93%e5%ae%b6-%e7%94%a8%e4%bd%9c%e5%93%81%e5%90%91%e9%a6%99%e6%b8%af%e3%80%8c%e7%a4%ba%e6%84%9b%e3%80%8d-%e6%97%85%e5%b1%80%e9%82%80%e8%ab%8b-%e8%8f%af%e4%bb%94%e7%b6%93%e5%85%b8%e8%a7%92%e8%89%b2%e8%ba%8d%e7%84%b6%e6%b2%99%e4%b8%8a">【Emily】東南亞18藝術家 用作品向香港「示愛」 旅局邀請 華仔經典角色躍然沙上　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525004706/%e3%80%90emily%e3%80%91%e5%89%af%e5%b1%80%e9%95%b7%e5%88%a9%e7%9b%8a%e7%94%b3%e5%a0%b1-%e6%9c%aa%e8%a6%8b%e7%99%bc%e5%b1%95%e5%b1%80%e6%9e%97%e6%99%ba%e6%96%87">【Emily】副局長利益申報 未見發展局林智文　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525004819/%e3%80%90emily%e3%80%91%e5%bb%ba%e7%af%89%e7%bd%b2%e6%92%b0%e6%8c%87%e5%8d%97-%e5%8a%a9%e6%8c%81%e4%bb%bd%e8%80%85%e6%9b%b4%e6%96%b0%e5%85%ac%e5%85%b1%e7%a9%ba%e9%96%93">【Emily】建築署撰指南 助持份者更新公共空間　</option>
</select>
						</form>
						<div class="clr"></div>
						<div class="article_carousel_wrapper">							<div class="article_carousel responsive"><div id="foocontent"><div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524992811/%e8%83%8c%e5%b0%84%e8%a8%98%e8%80%85%e6%9c%89%e7%89%87-%e8%ad%a6-%e6%8a%95%e8%a8%b4%e7%84%a1%e6%b3%95%e8%ad%89%e5%af%a6-%e7%a8%b1%e8%a8%98%e8%80%85%e8%bd%89%e8%ba%ab%e9%80%83%e8%b5%b0-%e5%b0%84%e6%b5%b7%e7%b6%bf%e5%bd%88%e3%80%8c%e9%9d%9e%e4%b8%8d%e5%90%88%e7%90%86%e3%80%8d-%e7%9b%a3%e8%ad%a6%e6%9c%83%e9%80%9a%e9%81%8e%e7%b5%90%e6%9e%9c" title="背射記者有片 警：投訴無法證實 稱記者轉身逃走 射海綿彈「非不合理」 監警會通過結果"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00007/32287fbe02023356596d3a9289eb93e0.jpg" alt="背射記者有片 警：投訴無法證實 稱記者轉身逃走 射海綿彈「非不合理」 監警會通過結果"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524992811/%e8%83%8c%e5%b0%84%e8%a8%98%e8%80%85%e6%9c%89%e7%89%87-%e8%ad%a6-%e6%8a%95%e8%a8%b4%e7%84%a1%e6%b3%95%e8%ad%89%e5%af%a6-%e7%a8%b1%e8%a8%98%e8%80%85%e8%bd%89%e8%ba%ab%e9%80%83%e8%b5%b0-%e5%b0%84%e6%b5%b7%e7%b6%bf%e5%bd%88%e3%80%8c%e9%9d%9e%e4%b8%8d%e5%90%88%e7%90%86%e3%80%8d-%e7%9b%a3%e8%ad%a6%e6%9c%83%e9%80%9a%e9%81%8e%e7%b5%90%e6%9e%9c">背射記者有片 警：投訴無法證實 稱記者轉身逃走 射海綿彈「非不合理」 監警會通過結果<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524995051/138%e6%8a%95%e8%a8%b4%e6%b6%89%e5%82%b3%e5%aa%92-%e3%80%8c%e6%8c%87%e6%8e%a7%e5%b1%ac%e5%af%a6%e3%80%8d%e4%bd%94%e5%b0%91%e6%95%b8" title="138投訴涉傳媒 「指控屬實」佔少數"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="138投訴涉傳媒 「指控屬實」佔少數"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524995051/138%e6%8a%95%e8%a8%b4%e6%b6%89%e5%82%b3%e5%aa%92-%e3%80%8c%e6%8c%87%e6%8e%a7%e5%b1%ac%e5%af%a6%e3%80%8d%e4%bd%94%e5%b0%91%e6%95%b8">138投訴涉傳媒 「指控屬實」佔少數<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524995254/%e5%bc%b7%e9%99%a3%e9%a2%a8%e7%aa%81%e8%a5%b2-%e7%8d%a8%e6%9c%a8%e8%88%9f%e7%bf%bb%e5%81%b4-%e4%b8%80%e5%b0%8f%e6%99%8220%e5%ae%97%e6%b0%b4%e4%b8%8a%e6%b4%bb%e5%8b%95%e5%a0%b1%e6%a1%88" title="強陣風突襲 獨木舟翻側 一小時20宗水上活動報案"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00007/3228e117ff7bcd2d99a3d11a0ef01a88.jpg" alt="強陣風突襲 獨木舟翻側 一小時20宗水上活動報案"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524995254/%e5%bc%b7%e9%99%a3%e9%a2%a8%e7%aa%81%e8%a5%b2-%e7%8d%a8%e6%9c%a8%e8%88%9f%e7%bf%bb%e5%81%b4-%e4%b8%80%e5%b0%8f%e6%99%8220%e5%ae%97%e6%b0%b4%e4%b8%8a%e6%b4%bb%e5%8b%95%e5%a0%b1%e6%a1%88">強陣風突襲 獨木舟翻側 一小時20宗水上活動報案<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996074/%e3%80%8c0-7%e3%80%8d%e6%88%9611%e6%9c%88%e5%89%8d%e8%90%bd%e5%af%a6-%e6%9e%97%e5%81%a5%e9%8b%92-%e5%b9%b4%e5%ba%95%e6%8e%a8%e5%b7%b2%e5%a4%aa%e9%81%b2-%e6%b9%af%e5%ae%b6%e9%a9%8a-%e7%b6%93%e6%bf%9f%e5%8d%b1%e6%80%a5-%e6%ad%90%e5%ae%b6%e6%a6%ae-%e6%aa%a2%e8%a6%96%e5%85%a5%e5%a2%83%e7%99%bb%e6%a9%9f%e5%89%8d%e9%a9%97%e6%a0%b8%e9%85%b8%e5%ae%89%e6%8e%92" title="「0+7」或11月前落實 林健鋒：年底推已太遲 湯家驊：經濟危急 歐家榮：檢視入境登機前驗核酸安排"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/3228ff66a01d7514e862cfffe15639f6.jpg" alt="「0+7」或11月前落實 林健鋒：年底推已太遲 湯家驊：經濟危急 歐家榮：檢視入境登機前驗核酸安排"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996074/%e3%80%8c0-7%e3%80%8d%e6%88%9611%e6%9c%88%e5%89%8d%e8%90%bd%e5%af%a6-%e6%9e%97%e5%81%a5%e9%8b%92-%e5%b9%b4%e5%ba%95%e6%8e%a8%e5%b7%b2%e5%a4%aa%e9%81%b2-%e6%b9%af%e5%ae%b6%e9%a9%8a-%e7%b6%93%e6%bf%9f%e5%8d%b1%e6%80%a5-%e6%ad%90%e5%ae%b6%e6%a6%ae-%e6%aa%a2%e8%a6%96%e5%85%a5%e5%a2%83%e7%99%bb%e6%a9%9f%e5%89%8d%e9%a9%97%e6%a0%b8%e9%85%b8%e5%ae%89%e6%8e%92">「0+7」或11月前落實 林健鋒：年底推已太遲 湯家驊：經濟危急 歐家榮：檢視入境登機前驗核酸安排<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996519/%e8%a8%b1%e6%a8%b9%e6%98%8c-%e5%80%98%e5%80%8b%e6%a1%88%e7%ba%8c%e6%b8%9b%e9%86%ab%e7%99%82%e8%83%bd%e8%b2%a0%e6%93%94-%e5%8f%af%e6%8e%a8%e3%80%8c0-7%e3%80%8d-%e6%9d%9c%e5%95%9f%e6%b3%93%e5%80%a111%e6%9c%88%e5%89%8d%e6%94%be%e5%af%ac-%e5%85%8d%e5%85%ac%e9%99%a2%e5%86%ac%e5%ad%a3%e6%b7%bb%e5%a3%93" title="許樹昌：倘個案續減醫療能負擔 可推「0+7」 杜啟泓倡11月前放寬 免公院冬季添壓"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="許樹昌：倘個案續減醫療能負擔 可推「0+7」 杜啟泓倡11月前放寬 免公院冬季添壓"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996519/%e8%a8%b1%e6%a8%b9%e6%98%8c-%e5%80%98%e5%80%8b%e6%a1%88%e7%ba%8c%e6%b8%9b%e9%86%ab%e7%99%82%e8%83%bd%e8%b2%a0%e6%93%94-%e5%8f%af%e6%8e%a8%e3%80%8c0-7%e3%80%8d-%e6%9d%9c%e5%95%9f%e6%b3%93%e5%80%a111%e6%9c%88%e5%89%8d%e6%94%be%e5%af%ac-%e5%85%8d%e5%85%ac%e9%99%a2%e5%86%ac%e5%ad%a3%e6%b7%bb%e5%a3%93">許樹昌：倘個案續減醫療能負擔 可推「0+7」 杜啟泓倡11月前放寬 免公院冬季添壓<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996623/%e8%a8%b1-%e9%ac%86%e7%b6%81%e6%af%8b%e9%a0%88%e5%85%ac%e9%99%a2%e6%9c%8d%e5%8b%99%e5%be%a9%e8%87%b3%e5%85%ab%e6%88%90-%e6%ad%90%e5%ae%b6%e6%a6%ae%e7%a8%b1%e7%9c%8b%e6%8e%a5%e7%a8%ae%e7%8e%87%e7%ad%89" title="許：鬆綁毋須公院服務復至八成 歐家榮稱看接種率等"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/322912f0c71b4287bfaf618f87d82fb1.jpg" alt="許：鬆綁毋須公院服務復至八成 歐家榮稱看接種率等"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996623/%e8%a8%b1-%e9%ac%86%e7%b6%81%e6%af%8b%e9%a0%88%e5%85%ac%e9%99%a2%e6%9c%8d%e5%8b%99%e5%be%a9%e8%87%b3%e5%85%ab%e6%88%90-%e6%ad%90%e5%ae%b6%e6%a6%ae%e7%a8%b1%e7%9c%8b%e6%8e%a5%e7%a8%ae%e7%8e%87%e7%ad%89">許：鬆綁毋須公院服務復至八成 歐家榮稱看接種率等<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997136/%e6%8f%90%e6%96%bd%e6%94%bf%e5%a0%b1%e5%91%8a%e5%bb%ba%e8%ad%b0-%e7%94%b0%e5%8c%97%e8%be%b0-%e6%b8%af%e9%90%b5%e5%8a%a0%e5%83%b9%e7%a6%81%e8%b6%85%e9%80%9a%e8%84%b9%e4%b8%80%e5%8d%8a" title="提施政報告建議 田北辰：港鐵加價禁超通脹一半"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="提施政報告建議 田北辰：港鐵加價禁超通脹一半"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997136/%e6%8f%90%e6%96%bd%e6%94%bf%e5%a0%b1%e5%91%8a%e5%bb%ba%e8%ad%b0-%e7%94%b0%e5%8c%97%e8%be%b0-%e6%b8%af%e9%90%b5%e5%8a%a0%e5%83%b9%e7%a6%81%e8%b6%85%e9%80%9a%e8%84%b9%e4%b8%80%e5%8d%8a">提施政報告建議 田北辰：港鐵加價禁超通脹一半<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997245/65-%e5%8a%8f%e6%88%bf%e6%88%b6%e9%81%ad%e6%bf%ab%e6%94%b6%e6%b0%b4%e8%b2%bb-%e5%9c%98%e9%ab%94%e4%bf%83%e5%8a%a9%e8%a3%9d%e7%8d%a8%e7%ab%8b%e6%b0%b4%e8%a1%a8" title="65%劏房戶遭濫收水費 團體促助裝獨立水表"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="65%劏房戶遭濫收水費 團體促助裝獨立水表"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997245/65-%e5%8a%8f%e6%88%bf%e6%88%b6%e9%81%ad%e6%bf%ab%e6%94%b6%e6%b0%b4%e8%b2%bb-%e5%9c%98%e9%ab%94%e4%bf%83%e5%8a%a9%e8%a3%9d%e7%8d%a8%e7%ab%8b%e6%b0%b4%e8%a1%a8">65%劏房戶遭濫收水費 團體促助裝獨立水表<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997349/%e7%a4%be%e5%8d%94-%e5%9b%9b%e6%88%90%e5%9f%ba%e5%b1%a4%e5%86%80%e6%96%bd%e6%94%bf%e5%a0%b1%e5%91%8a%e5%85%88%e8%99%95%e7%90%86%e6%88%bf%e5%b1%8b" title="社協：四成基層冀施政報告先處理房屋"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="社協：四成基層冀施政報告先處理房屋"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997349/%e7%a4%be%e5%8d%94-%e5%9b%9b%e6%88%90%e5%9f%ba%e5%b1%a4%e5%86%80%e6%96%bd%e6%94%bf%e5%a0%b1%e5%91%8a%e5%85%88%e8%99%95%e7%90%86%e6%88%bf%e5%b1%8b">社協：四成基層冀施政報告先處理房屋<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997452/%e5%80%9f10%e8%90%ac%e8%8a%b1%e7%94%a8%e4%b8%8d%e9%82%84-%e6%b6%89%e9%bb%91%e5%b0%91%e5%b9%b4%e9%81%ad%e9%bb%91%e5%b9%ab%e7%a6%81%e9%8c%ae-%e4%ba%a4%e6%94%b6%e6%ac%a0%e6%ac%be%e5%9c%b0%e9%bb%9e%e5%9f%8b%e4%bc%8f-%e8%ad%a6%e6%8b%984%e4%ba%ba" title="借10萬花用不還 涉黑少年遭黑幫禁錮 交收欠款地點埋伏 警拘4人"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/32293600af2b212cf29a82649460655d.jpg" alt="借10萬花用不還 涉黑少年遭黑幫禁錮 交收欠款地點埋伏 警拘4人"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997452/%e5%80%9f10%e8%90%ac%e8%8a%b1%e7%94%a8%e4%b8%8d%e9%82%84-%e6%b6%89%e9%bb%91%e5%b0%91%e5%b9%b4%e9%81%ad%e9%bb%91%e5%b9%ab%e7%a6%81%e9%8c%ae-%e4%ba%a4%e6%94%b6%e6%ac%a0%e6%ac%be%e5%9c%b0%e9%bb%9e%e5%9f%8b%e4%bc%8f-%e8%ad%a6%e6%8b%984%e4%ba%ba">借10萬花用不還 涉黑少年遭黑幫禁錮 交收欠款地點埋伏 警拘4人<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997928/%e8%ad%a6%e6%90%973%e6%af%92%e7%aa%9f%e6%aa%a2900%e5%85%ac%e6%96%a4%e5%a4%a7%e9%ba%bb-%e6%ad%b7%e5%b9%b4%e6%9c%80%e5%a4%9a" title="警搗3毒窟檢900公斤大麻 歷年最多"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/3229489ce250c3fb8b454cae5644b734.jpg" alt="警搗3毒窟檢900公斤大麻 歷年最多"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524997928/%e8%ad%a6%e6%90%973%e6%af%92%e7%aa%9f%e6%aa%a2900%e5%85%ac%e6%96%a4%e5%a4%a7%e9%ba%bb-%e6%ad%b7%e5%b9%b4%e6%9c%80%e5%a4%9a">警搗3毒窟檢900公斤大麻 歷年最多<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524998407/%e5%b7%a5%e7%a8%8b%e5%b8%ab%e6%b6%89%e5%81%b7%e6%8b%8d%e5%a5%b3%e7%ab%a5-%e6%8f%ad%e8%97%8f400%e5%bc%b5%e8%a3%99%e5%ba%95%e7%85%a7" title="工程師涉偷拍女童 揭藏400張裙底照"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="工程師涉偷拍女童 揭藏400張裙底照"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524998407/%e5%b7%a5%e7%a8%8b%e5%b8%ab%e6%b6%89%e5%81%b7%e6%8b%8d%e5%a5%b3%e7%ab%a5-%e6%8f%ad%e8%97%8f400%e5%bc%b5%e8%a3%99%e5%ba%95%e7%85%a7">工程師涉偷拍女童 揭藏400張裙底照<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524998510/%e7%a7%91%e6%8a%80%e7%bd%aa%e6%a1%88%e8%a9%90%e9%a8%99%e4%b8%80%e5%b9%b4%e8%90%ac%e5%ae%97-%e8%ad%a6%e6%8e%a8e-hub%e5%8a%a9%e6%95%b4%e5%90%88%e7%a0%b4%e6%a1%88" title="科技罪案詐騙一年萬宗 警推e-Hub助整合破案"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/32295ebbb1952018eed881161ffbbcbf.jpg" alt="科技罪案詐騙一年萬宗 警推e-Hub助整合破案"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524998510/%e7%a7%91%e6%8a%80%e7%bd%aa%e6%a1%88%e8%a9%90%e9%a8%99%e4%b8%80%e5%b9%b4%e8%90%ac%e5%ae%97-%e8%ad%a6%e6%8e%a8e-hub%e5%8a%a9%e6%95%b4%e5%90%88%e7%a0%b4%e6%a1%88">科技罪案詐騙一年萬宗 警推e-Hub助整合破案<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524999291/%e5%b0%88%e5%91%83%e9%95%b7%e8%80%85%e6%b6%8968%e6%a1%88-%e8%b7%a8%e5%a2%83%e9%9b%bb%e9%a8%99%e9%9b%86%e5%9c%983%e4%ba%ba%e8%90%bd%e7%b6%b2" title="專呃長者涉68案 跨境電騙集團3人落網"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="專呃長者涉68案 跨境電騙集團3人落網"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524999291/%e5%b0%88%e5%91%83%e9%95%b7%e8%80%85%e6%b6%8968%e6%a1%88-%e8%b7%a8%e5%a2%83%e9%9b%bb%e9%a8%99%e9%9b%86%e5%9c%983%e4%ba%ba%e8%90%bd%e7%b6%b2">專呃長者涉68案 跨境電騙集團3人落網<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524999394/%e5%ad%b8%e6%a0%a1%e9%ab%ae%e7%a6%81-%e5%b9%b3%e6%a9%9f%e6%9c%83%e6%8e%a5%e5%a4%9a3%e5%ae%97%e9%a1%9e%e4%bc%bc%e6%8a%95%e8%a8%b4" title="學校髮禁 平機會接多3宗類似投訴"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/32298198aa81e6108ab0f249c1d2941d.jpg" alt="學校髮禁 平機會接多3宗類似投訴"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524999394/%e5%ad%b8%e6%a0%a1%e9%ab%ae%e7%a6%81-%e5%b9%b3%e6%a9%9f%e6%9c%83%e6%8e%a5%e5%a4%9a3%e5%ae%97%e9%a1%9e%e4%bc%bc%e6%8a%95%e8%a8%b4">學校髮禁 平機會接多3宗類似投訴<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524999862/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e5%b0%88%e9%a1%8c-%e5%8d%97%e6%b2%99%e6%96%b9%e6%a1%88%e9%a0%92%e5%b8%83%e7%99%be%e6%97%a5-%e6%90%ad%e9%80%9a%e6%b5%b7%e9%81%8b%e9%90%b5%e8%b7%af%e8%88%aa%e9%81%8b-%e5%8d%97%e6%b2%99%e7%81%a3%e5%8d%80%e4%b8%ad%e5%bf%83-%e5%ad%b8%e8%80%85-%e6%9c%aa%e4%be%86%e6%87%89%e8%b7%b3%e5%87%ba%e5%bb%a3%e5%b7%9e" title="大灣區GBA專題：南沙方案頒布百日 搭通海運鐵路航運 南沙灣區中心 學者：未來應跳出廣州"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/32299589b9b51c5b356e6f2791595cf5.jpg" alt="大灣區GBA專題：南沙方案頒布百日 搭通海運鐵路航運 南沙灣區中心 學者：未來應跳出廣州"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524999862/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e5%b0%88%e9%a1%8c-%e5%8d%97%e6%b2%99%e6%96%b9%e6%a1%88%e9%a0%92%e5%b8%83%e7%99%be%e6%97%a5-%e6%90%ad%e9%80%9a%e6%b5%b7%e9%81%8b%e9%90%b5%e8%b7%af%e8%88%aa%e9%81%8b-%e5%8d%97%e6%b2%99%e7%81%a3%e5%8d%80%e4%b8%ad%e5%bf%83-%e5%ad%b8%e8%80%85-%e6%9c%aa%e4%be%86%e6%87%89%e8%b7%b3%e5%87%ba%e5%bb%a3%e5%b7%9e">大灣區GBA專題：南沙方案頒布百日 搭通海運鐵路航運 南沙灣區中心 學者：未來應跳出廣州<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525001323/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e5%b0%88%e9%a1%8c-%e6%b8%af%e5%bc%8f%e8%ab%ae%e5%a7%94%e6%9c%83%e7%99%bc%e5%b1%95%e7%a4%be%e5%8d%80-%e3%80%8c%e5%9d%90%e5%9f%8b%e5%82%be%e3%80%8d%e4%bf%83%e5%90%88%e4%bd%9c%e5%85%b1%e8%b4%8f" title="大灣區GBA專題：港式諮委會發展社區 「坐埋傾」促合作共贏"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/3229ca83b5b1aa478f27880ff53f9e6c.jpg" alt="大灣區GBA專題：港式諮委會發展社區 「坐埋傾」促合作共贏"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525001323/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e5%b0%88%e9%a1%8c-%e6%b8%af%e5%bc%8f%e8%ab%ae%e5%a7%94%e6%9c%83%e7%99%bc%e5%b1%95%e7%a4%be%e5%8d%80-%e3%80%8c%e5%9d%90%e5%9f%8b%e5%82%be%e3%80%8d%e4%bf%83%e5%90%88%e4%bd%9c%e5%85%b1%e8%b4%8f">大灣區GBA專題：港式諮委會發展社區 「坐埋傾」促合作共贏<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525001745/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e5%b0%88%e9%a1%8c-%e3%80%8c%e6%b8%af%e4%ba%ba%e6%b8%af%e7%a8%85%e3%80%8d%e6%9c%80%e5%85%88%e8%90%bd%e5%af%a6-%e7%b6%b2%e4%b8%8a%e7%94%b3%e8%ab%8b%e9%80%80%e7%a8%85" title="大灣區GBA專題：「港人港稅」最先落實 網上申請退稅"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="大灣區GBA專題：「港人港稅」最先落實 網上申請退稅"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525001745/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e5%b0%88%e9%a1%8c-%e3%80%8c%e6%b8%af%e4%ba%ba%e6%b8%af%e7%a8%85%e3%80%8d%e6%9c%80%e5%85%88%e8%90%bd%e5%af%a6-%e7%b6%b2%e4%b8%8a%e7%94%b3%e8%ab%8b%e9%80%80%e7%a8%85">大灣區GBA專題：「港人港稅」最先落實 網上申請退稅<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525001852/%e6%b5%b7%e5%8f%83%e9%99%a4%e4%ba%86%e5%90%83-%e5%8f%af%e8%a3%bd%e8%ad%b7%e8%86%9a%e5%93%81-%e5%90%ab%e8%b1%90%e5%af%8c%e8%86%a0%e5%8e%9f%e8%9b%8b%e7%99%bd-%e6%8a%97%e6%b0%a7%e5%8c%96%e5%8a%9f%e6%95%88%e9%ab%98" title="海參除了吃 可製護膚品 含豐富膠原蛋白 抗氧化功效高"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/3229e1eaa157e999cd7a36251adb535f.jpg" alt="海參除了吃 可製護膚品 含豐富膠原蛋白 抗氧化功效高"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525001852/%e6%b5%b7%e5%8f%83%e9%99%a4%e4%ba%86%e5%90%83-%e5%8f%af%e8%a3%bd%e8%ad%b7%e8%86%9a%e5%93%81-%e5%90%ab%e8%b1%90%e5%af%8c%e8%86%a0%e5%8e%9f%e8%9b%8b%e7%99%bd-%e6%8a%97%e6%b0%a7%e5%8c%96%e5%8a%9f%e6%95%88%e9%ab%98">海參除了吃 可製護膚品 含豐富膠原蛋白 抗氧化功效高<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525002343/%e7%8d%b2%e5%83%b1%e4%b8%bb%e6%94%af%e6%8c%81-%e9%82%8a%e6%89%93%e5%b7%a5%e9%82%8a%e5%89%b5%e6%a5%ad" title="獲僱主支持 邊打工邊創業"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="獲僱主支持 邊打工邊創業"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525002343/%e7%8d%b2%e5%83%b1%e4%b8%bb%e6%94%af%e6%8c%81-%e9%82%8a%e6%89%93%e5%b7%a5%e9%82%8a%e5%89%b5%e6%a5%ad">獲僱主支持 邊打工邊創業<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525002458/%e5%b0%8a%e5%ad%90%e6%bc%ab%e7%95%ab" title="尊子漫畫"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/3229f81e9de7380a6f481033f408f6c7.jpg" alt="尊子漫畫"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525002458/%e5%b0%8a%e5%ad%90%e6%bc%ab%e7%95%ab">尊子漫畫<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525002912/%e3%80%90emily%e3%80%91%e7%96%ab%e4%b8%8b%e5%9b%a1%e5%9b%a1%e7%84%a1%e4%bb%bd-%e5%ae%b9%e6%b5%b7%e6%81%a9%e5%81%95%e5%a4%ab%e9%81%8a%e8%8f%b2-%e5%9b%9e%e6%b8%af%e6%aa%a2%e7%96%ab%e5%be%8c%e8%a6%81%e5%8d%b3%e6%8c%81%e3%80%8c%e9%bb%83%e7%a2%bc%e3%80%8d%e4%b8%8a%e5%ba%ad%e8%bf%94%e5%b7%a5" title="【Emily】疫下囡囡無份 容海恩偕夫遊菲 回港檢疫後要即持「黃碼」上庭返工"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/322a0834039265be6ff0cf2bbc6f77de.jpg" alt="【Emily】疫下囡囡無份 容海恩偕夫遊菲 回港檢疫後要即持「黃碼」上庭返工"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525002912/%e3%80%90emily%e3%80%91%e7%96%ab%e4%b8%8b%e5%9b%a1%e5%9b%a1%e7%84%a1%e4%bb%bd-%e5%ae%b9%e6%b5%b7%e6%81%a9%e5%81%95%e5%a4%ab%e9%81%8a%e8%8f%b2-%e5%9b%9e%e6%b8%af%e6%aa%a2%e7%96%ab%e5%be%8c%e8%a6%81%e5%8d%b3%e6%8c%81%e3%80%8c%e9%bb%83%e7%a2%bc%e3%80%8d%e4%b8%8a%e5%ba%ad%e8%bf%94%e5%b7%a5">【Emily】疫下囡囡無份 容海恩偕夫遊菲 回港檢疫後要即持「黃碼」上庭返工<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525003307/%e3%80%90emily%e3%80%91%e5%85%ac%e6%b0%91%e9%bb%a8%e9%9b%86%e6%80%9d%e6%9c%83%e5%95%86%e5%8e%bb%e5%90%91-%e6%9c%89%e5%88%86%e6%ad%a7%e6%9c%aa%e6%9c%89%e7%b5%90%e8%ab%96" title="【Emily】公民黨集思會商去向 有分歧未有結論"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="【Emily】公民黨集思會商去向 有分歧未有結論"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525003307/%e3%80%90emily%e3%80%91%e5%85%ac%e6%b0%91%e9%bb%a8%e9%9b%86%e6%80%9d%e6%9c%83%e5%95%86%e5%8e%bb%e5%90%91-%e6%9c%89%e5%88%86%e6%ad%a7%e6%9c%aa%e6%9c%89%e7%b5%90%e8%ab%96">【Emily】公民黨集思會商去向 有分歧未有結論<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525003419/%e3%80%90emily%e3%80%91%e6%b0%91%e8%a8%98%e8%91%97%e6%b8%af%e5%95%86%e6%89%80%e8%b4%88%e5%8d%b0%e5%b0%bc%e8%a3%9d-%e9%99%b3%e5%85%8b%e5%8b%a4%e8%ae%9a%e9%bb%a8%e5%8f%8b%e5%a5%bd%e7%9d%87" title="【Emily】民記著港商所贈印尼裝 陳克勤讚黨友好睇"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/322a1c0ecc4cf01a2c0f9df17ca1d0e0.jpg" alt="【Emily】民記著港商所贈印尼裝 陳克勤讚黨友好睇"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525003419/%e3%80%90emily%e3%80%91%e6%b0%91%e8%a8%98%e8%91%97%e6%b8%af%e5%95%86%e6%89%80%e8%b4%88%e5%8d%b0%e5%b0%bc%e8%a3%9d-%e9%99%b3%e5%85%8b%e5%8b%a4%e8%ae%9a%e9%bb%a8%e5%8f%8b%e5%a5%bd%e7%9d%87">【Emily】民記著港商所贈印尼裝 陳克勤讚黨友好睇<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525003826/%e3%80%90emily%e3%80%91%e6%9d%b1%e5%8d%97%e4%ba%9e18%e8%97%9d%e8%a1%93%e5%ae%b6-%e7%94%a8%e4%bd%9c%e5%93%81%e5%90%91%e9%a6%99%e6%b8%af%e3%80%8c%e7%a4%ba%e6%84%9b%e3%80%8d-%e6%97%85%e5%b1%80%e9%82%80%e8%ab%8b-%e8%8f%af%e4%bb%94%e7%b6%93%e5%85%b8%e8%a7%92%e8%89%b2%e8%ba%8d%e7%84%b6%e6%b2%99%e4%b8%8a" title="【Emily】東南亞18藝術家 用作品向香港「示愛」 旅局邀請 華仔經典角色躍然沙上"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/322a2f92997654c162ad7c16ea86beaf.jpg" alt="【Emily】東南亞18藝術家 用作品向香港「示愛」 旅局邀請 華仔經典角色躍然沙上"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525003826/%e3%80%90emily%e3%80%91%e6%9d%b1%e5%8d%97%e4%ba%9e18%e8%97%9d%e8%a1%93%e5%ae%b6-%e7%94%a8%e4%bd%9c%e5%93%81%e5%90%91%e9%a6%99%e6%b8%af%e3%80%8c%e7%a4%ba%e6%84%9b%e3%80%8d-%e6%97%85%e5%b1%80%e9%82%80%e8%ab%8b-%e8%8f%af%e4%bb%94%e7%b6%93%e5%85%b8%e8%a7%92%e8%89%b2%e8%ba%8d%e7%84%b6%e6%b2%99%e4%b8%8a">【Emily】東南亞18藝術家 用作品向香港「示愛」 旅局邀請 華仔經典角色躍然沙上<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525004706/%e3%80%90emily%e3%80%91%e5%89%af%e5%b1%80%e9%95%b7%e5%88%a9%e7%9b%8a%e7%94%b3%e5%a0%b1-%e6%9c%aa%e8%a6%8b%e7%99%bc%e5%b1%95%e5%b1%80%e6%9e%97%e6%99%ba%e6%96%87" title="【Emily】副局長利益申報 未見發展局林智文"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="【Emily】副局長利益申報 未見發展局林智文"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525004706/%e3%80%90emily%e3%80%91%e5%89%af%e5%b1%80%e9%95%b7%e5%88%a9%e7%9b%8a%e7%94%b3%e5%a0%b1-%e6%9c%aa%e8%a6%8b%e7%99%bc%e5%b1%95%e5%b1%80%e6%9e%97%e6%99%ba%e6%96%87">【Emily】副局長利益申報 未見發展局林智文<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525004819/%e3%80%90emily%e3%80%91%e5%bb%ba%e7%af%89%e7%bd%b2%e6%92%b0%e6%8c%87%e5%8d%97-%e5%8a%a9%e6%8c%81%e4%bb%bd%e8%80%85%e6%9b%b4%e6%96%b0%e5%85%ac%e5%85%b1%e7%a9%ba%e9%96%93" title="【Emily】建築署撰指南 助持份者更新公共空間"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220919/s00046/322a52c2eed2f69c2638b99077f270ae.jpg" alt="【Emily】建築署撰指南 助持份者更新公共空間"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663525004819/%e3%80%90emily%e3%80%91%e5%bb%ba%e7%af%89%e7%bd%b2%e6%92%b0%e6%8c%87%e5%8d%97-%e5%8a%a9%e6%8c%81%e4%bb%bd%e8%80%85%e6%9b%b4%e6%96%b0%e5%85%ac%e5%85%b1%e7%a9%ba%e9%96%93">【Emily】建築署撰指南 助持份者更新公共空間<br></a></h5> </figcaption>
</div>
</div>
								<a class="prev" id="foocontent_prev" href="javascript:void(0);"><span>prev</span></a>
								<a class="next" id="foocontent_next" href="javascript:void(0);"><span>next</span></a>
								<!--<div class="pagination" id="foocontent_pag"></div>-->
							</div>
						</div>
						<div id="articlelisting3">
															<div class="news_list"><h4>相關新聞</h4><div class="relatelisting"><ul class="txt2 color6th">
									<li><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996074/%e3%80%8c0-7%e3%80%8d%e6%88%9611%e6%9c%88%e5%89%8d%e8%90%bd%e5%af%a6-%e6%9e%97%e5%81%a5%e9%8b%92-%e5%b9%b4%e5%ba%95%e6%8e%a8%e5%b7%b2%e5%a4%aa%e9%81%b2-%e6%b9%af%e5%ae%b6%e9%a9%8a-%e7%b6%93%e6%bf%9f%e5%8d%b1%e6%80%a5-%e6%ad%90%e5%ae%b6%e6%a6%ae-%e6%aa%a2%e8%a6%96%e5%85%a5%e5%a2%83%e7%99%bb%e6%a9%9f%e5%89%8d%e9%a9%97%e6%a0%b8%e9%85%b8%e5%ae%89%e6%8e%92" class="newslk txt5">「0+7」或11月前落實 林健鋒：年底推已太遲 湯家驊：經濟危急 歐家榮：檢視入境登機前驗核酸安排</a></li>
<li><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996519/%e8%a8%b1%e6%a8%b9%e6%98%8c-%e5%80%98%e5%80%8b%e6%a1%88%e7%ba%8c%e6%b8%9b%e9%86%ab%e7%99%82%e8%83%bd%e8%b2%a0%e6%93%94-%e5%8f%af%e6%8e%a8%e3%80%8c0-7%e3%80%8d-%e6%9d%9c%e5%95%9f%e6%b3%93%e5%80%a111%e6%9c%88%e5%89%8d%e6%94%be%e5%af%ac-%e5%85%8d%e5%85%ac%e9%99%a2%e5%86%ac%e5%ad%a3%e6%b7%bb%e5%a3%93" class="newslk txt5">許樹昌：倘個案續減醫療能負擔 可推「0+7」 杜啟泓倡11月前放寬 免公院冬季添壓</a></li>
<li><a href="../pns/%e6%b8%af%e8%81%9e/article/20220919/s00002/1663524996623/%e8%a8%b1-%e9%ac%86%e7%b6%81%e6%af%8b%e9%a0%88%e5%85%ac%e9%99%a2%e6%9c%8d%e5%8b%99%e5%be%a9%e8%87%b3%e5%85%ab%e6%88%90-%e6%ad%90%e5%ae%b6%e6%a6%ae%e7%a8%b1%e7%9c%8b%e6%8e%a5%e7%a8%ae%e7%8e%87%e7%ad%89" class="newslk txt5">許：鬆綁毋須公院服務復至八成 歐家榮稱看接種率等</a></li>
																	</ul></div></div>
								<div class="clr"></div>
													</div>
						<script type="text/javascript" src="../js/common/articlemoretext1.js?1"></script>
						<script src="../js/adv/leftadv2.js"></script><!--adv banner-->
					</div>
					<script src="../js/common/nadv4login.js"></script>	<!--native ads with login or not-->
					<div class="fbcomment"><div class="articlecommentpart"></div></div>
				</div>
				<script type="text/javascript" src="../js/common/articleshare1.js?4"></script>
				<script type="text/javascript" src="../js/common/articlefbcomment1.js?1"></script>
				<script>
$(function() {
	viewRateCollect('guid=PNS_WEB_TC/20220919/S00046/text/1663524997026');	// in commonvars.js
});
</script>
				<script type="text/javascript">
				;(function(){
										mediaAdjust();
									})();
				</script>
			</div>
			<div class="col span_4_of_12">
				<!--<script src="../js/adv/rightarticleadv1.js"></script>-->
<script language="javascript">
if(typeof loginObj=='undefined') loginObj=new LoginStatus(urlProduct);
if(loginObj.checkLogin(false, null, false).paid=='N'){
	// document.write('<script src="../js/adv/rightarticleadv1.js"></'+'script>');	//adv banner
	var ts = document.createElement('script');
	ts.src = "../js/adv/rightarticleadv1.js";
	document.currentScript.parentNode.insertBefore(ts,document.currentScript);
}else{
	// subscriber dashboard (wigdet)
	// document.write('<div id=\"memdashboard\" class=\"memeber_dashboard\"></div>');
	var td = document.createElement('div');
	td.id = "memdashboard";
	td.classList.add('memeber_dashboard');
	document.currentScript.parentNode.insertBefore(td,document.currentScript);
	
	// document.write('<script src="../php/memdashboard.php" defer></'+'script>');	
	var ts = document.createElement('script');
	ts.src = "../php/memdashboard.php";
	ts.setAttribute('defer',true);
	document.currentScript.parentNode.insertBefore(ts,document.currentScript);
	
	// document.write('<script src="../js/adv/rightarticleadv1.js"></'+'script>');	//adv banner, 2020-01-16 requested by sales
	var ts2 = document.createElement('script');
	ts2.src = "../js/adv/rightarticleadv1.js";
	document.currentScript.parentNode.insertBefore(ts2,document.currentScript);
}
</script>				<script src="../js/adv/rightarticleadv2.js"></script><!--adv banner-->
				<aside>
	<div class="report">
		<div class="ad300ins_w">
			<div class="clr"></div>
			<!--rightivideosensd-->
			<div class="lrectbanner" id="rightivideosensd">
			<!-- 20190510 
			<div class="section_title news_list incontent"><h3>明報影片</h3></div>
				<div id="video_player1">
				<script language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>
				</div>
				<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
				<script type="text/javascript">
				if (!(urlPage=='section' || urlPage=='article'||urlPage=='video')) {				
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
				}
				
				
				if(typeof urlDocSection=='undefined'||urlDocSection==''||urlDocSection=="s00015"){
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
					}
			
				if(document.getElementById("rightivideosensd")){
					makeSticky(document.getElementById("rightivideosensd"), { w: "300px"});
					}
				</script>
			-->
			</div>
		</div>
		<div class="down">
			<a href="../php/cheditor1.php" class="mailbox_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">總編輯信箱</span></a>
			<a href="../pns/%E6%9B%B4%E6%AD%A3%E6%AC%84/web_tc/newscorr/latest" class="correct_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">更正欄</span></a>
		</div>
				<script>
		if(typeof urlProduct!='undefined' && urlProduct=='pns' && urlDocSection!='undefined' && urlDocSection!='s00015')
			document.write('<div class="center top" id="report1_adsense"></div>');
		</script>
			</div>
	<div class="clr"></div>
</aside>
				<script src="../js/adv/rightarticleadv3.js"></script><!--adv banner-->
				<aside id="blocktopview1"><script language="javascript" src="../php/api/widget_hitcount1.php?t=text&p=pns&s=s00002&i=20220919&d=1%20day&c=10"></script></aside>				<aside><div style="text-align:center;">
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v11.0&appId=1403627489854801&autoLogAppEvents=1" nonce="rdxsHCh3"></script>
<div class="fb-page" data-href="https://www.facebook.com/mingpaoinews/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mingpaoinews/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mingpaoinews/">明報即時新聞</a></blockquote></div>
</div></aside>			</div>
		</div>
		<div class="clr"></div>
		<div class="group">
	<div class="col span_12_of_12">
		<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
		<div class="ad140">
		  <div class="verticalbanner" id="footerbanner"></div>
		  <div class="verticalbanner1"></div>
		  <div class="verticalbanner2"></div>
		</div>
	</div>
</div>
<div class="clr"></div>
	</div>
</div></div></div>
<script language="javascript">//$(function(){// imgliquid and lazy load$("div.imgLiquidNoFill").imgLiquid({fill:false});$('img.lazy').lazyload();//});</script><script src="../js/generic.js"></script><!-- included for browser push notification --><script src="https://www.gstatic.com/firebasejs/3.6.9/firebase.js"></script><script src="../mp-web-notification.js"></script><script> new mp_WebNotification({	apiKey: "AIzaSyCaDgrfUid-hm1a2ow3gcYvgf0d-RaenTs",	authDomain: "web-push-c9707.firebaseapp.com",	databaseURL: "https://web-push-c9707.firebaseio.com",	storageBucket: "web-push-c9707.appspot.com",	messagingSenderId: "880961644065",	appName: "Ming Pao News",	registerURL: 'https://mobilepush4.mingpao.com/register/',	instantRequestPermission: true});</script><!-- included for browser push notification --><!-- adv related script --><script type="text/javascript" src="../js/adv/pnsadvert.js?6"></script></body>
<!--
<script>
  (function() {
    var cx = '014178096009266165950:9nxehem4hpw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
--></html>