<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://news.mingpao.com/htm/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>【Emily】170校友踢西瓜波 賀聖保羅書院170歲 - 20211019 - 港聞 - 每日明報 - 明報新聞網</title>
<meta name="title" content="【Emily】170校友踢西瓜波 賀聖保羅書院170歲 - 20211019 - 港聞 - 每日明報 - 明報新聞網" />
<meta name="description" content="【明報專訊】港島區老牌中學聖保羅書院今個月慶祝170周年校慶，有連串活動凝聚校友，其中一項活動係踢「西瓜波」。Emily唔明點解佢哋走去玩西瓜波，校友之一、民政事務局常任秘書長黃智祖就話其實有段古，話說由於校舍地方有限，如果喺校內踢足球，好易打爛玻璃，所以佢哋由細到大都只喺校內踢西瓜波，漸漸變成一種聯繫嘅玩意。" />
<meta name="keyword" content="西瓜波,聖保羅書院" />
<meta name="news_keyword" content="西瓜波,聖保羅書院" />
<link rel="image_src" href="https://fs.mingpao.com/pns/20211019/s00046/cd76241c9965f0e229cdb13074824f87.jpg" />
<link rel="canonical" href="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579795096/%e3%80%90emily%e3%80%91170%e6%a0%a1%e5%8f%8b%e8%b8%a2%e8%a5%bf%e7%93%9c%e6%b3%a2-%e8%b3%80%e8%81%96%e4%bf%9d%e7%be%85%e6%9b%b8%e9%99%a2170%e6%ad%b2" />
<meta property="fb:admins" content="100004445798976"/>
<meta property="fb:app_id" content="217723248375425"/>
<meta property="fb:pages" content="498203090239831">
<meta property="fb:pages" content="1473961352827377">
<meta property="fb:pages" content="296990317084483">
<meta property="fb:pages" content="141133785928124">
<meta property="fb:pages" content="144141479107468">
<meta property="fb:pages" content="132864260195623">
<meta property="fb:pages" content="252024504823919">
<meta property="fb:pages" content="1495485234000315">
<meta property="fb:pages" content="151864751677009">
<meta property="fb:pages" content="708771492593244">
<meta property="fb:pages" content="183006778560934">
<meta property="fb:pages" content="185139854846169">
<meta property="og:title" content="【Emily】170校友踢西瓜波 賀聖保羅書院170歲 - 20211019 - 港聞"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【明報專訊】港島區老牌中學聖保羅書院今個月慶祝170周年校慶，有連串活動凝聚校友，其中一項活動係踢「西瓜波」。Emily唔明點解佢哋走去玩西瓜波，校友之一、民政事務局常任秘書長黃智祖就話其實有段古，話說由於校舍地方有限，如果喺校內踢足球，好易打爛玻璃，所以佢哋由細到大都只喺校內踢西瓜波，漸漸變成一種聯繫嘅玩意。"/>
<meta property="article:author" content="https://www.facebook.com/mingpaoinews" />
<meta property="og:site_name" content="明報新聞網 - 每日明報 daily news"/>
<meta property="og:url" content="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579795096/%e3%80%90emily%e3%80%91170%e6%a0%a1%e5%8f%8b%e8%b8%a2%e8%a5%bf%e7%93%9c%e6%b3%a2-%e8%b3%80%e8%81%96%e4%bf%9d%e7%be%85%e6%9b%b8%e9%99%a2170%e6%ad%b2"/>
<meta property="og:image" content="https://fs.mingpao.com/pns/20211019/s00046/cd76241c9965f0e229cdb13074824f87.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="260" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mingpaocom">
<meta name="twitter:creator" content="@mingpaocom">
<meta name="twitter:title" content="【Emily】170校友踢西瓜波 賀聖保羅書院170歲 - 20211019 - 港聞">
<meta name="twitter:description" content="【明報專訊】港島區老牌中學聖保羅書院今個月慶祝170周年校慶，有連串活動凝聚校友，其中一項活動係踢「西瓜波」。Emily唔明點解佢哋走去玩西瓜波，校友之一、民政事務局常任秘書長黃智祖就話其實有段古，話說由於校舍地方有限，如果喺校內踢足球，好易打爛玻璃，所以佢哋由細到大都只喺校內踢西瓜波，漸漸變成一種聯繫嘅玩意。">
<meta name="twitter:image" content="https://fs.mingpao.com/pns/20211019/s00046/cd76241c9965f0e229cdb13074824f87.jpg">
<!--<link rel="alternate" href="android-app://com.mingpao.mpnewsandroid/mpnews/PNS/20211019/s00002/1634579795096" />
<link rel="alternate" href="ios-app://404134173/mpnews/PNS/20211019/s00002/1634579795096" />-->
<link rel="stylesheet" type="text/css" href="../css/fancybox/jquery.fancybox.css?0" media="screen" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-buttons.css" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-thumbs.css" />
<link rel="stylesheet" type="text/css" href="../css/slider.css?0" media="screen" />
<script language="javascript">
var requestURL=parent.location.href.split('?')[0];//var bCheckURL=true;
/* check mobile user redirect to m.mingpao.com*/
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if(window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://news.mingpao.com/')<0) &&
   decodeURIComponent(requestURL).search(/\/article\/[^\/]+\/special\//i)<0) {
	parent.location.href=requestURL.replace('https://news.mingpao.com/', 'https://m.mingpao.com/');
	//$('html').append('['+document.referrer+']')
	//console.log(navigator.userAgent)
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL=$('link[rel="canonical"]').attr('href');
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='' &&
		decodeURIComponent(orgnialURL).search(/\/error|\.mingpao\.com$/i)<0 &&
		decodeURIComponent(requestURL).search(/\/php\/|\/photo[13]\/|\/dummy\/|\/preview\/|\/columnist\/|\/article\/[^\/]+\/special\//i)<0) {
		//if (decodeURIComponent(orgnialURL).toString().toLowerCase().indexOf(decodeURIComponent(requestURL).slice(0,-15).toString().toLowerCase())<0) {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL+location.search;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL).slice(0,-15));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>
<!-- included for browser push notification -->
<link rel="manifest" href="../manifest.js">
<!-- included for browser push notification -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="max-age=0">
<meta http-equiv="Cache-control" content="no-cache, must-revalidate">
<meta http-equiv="expires" content="0">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="alternate" hreflang="zh-hk" href="https://news.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css?0">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/generic.css?8">
<link rel="stylesheet" href="../css/module.css?13">
<link rel="stylesheet" href="../css/generic_responsive.css?3" media="all">
<link rel="stylesheet" href="../css/module_responsive.css?6" type="text/css" media="all">
<link rel="stylesheet" href="../css/component.css?0" type="text/css">
<link rel="stylesheet" href="../css/header.css?1">
<link rel="stylesheet" href="../css/header_color1.css?0">
<link rel="stylesheet" href="../css/footer.css?0" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?0">
<link rel="stylesheet" href="../css/member_dashboard.css?1">
<link rel="stylesheet" href="../css/member_all.css">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.1.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<!-- check dummy and overide url* variable here -->
<script>var urlProduct='pns';</script>
<script>var urlPage='article';</script>
<script src="../js/common/commonvars.js?115"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-6"></script>
<script>
gaTrackingID='UA-4717822-6';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID, {'custom_map': {'dimension1':'paiduser', 'dimension2':'loginstatus'}});
if (typeof loginObj!='undefined'){	// loginObj defined in commonvars.js
	bLogin=loginObj.getUserID();
	bPaid=loginObj.getPaid();
	gtag('event', 'user_dimension', {'paiduser':parseInt(bLogin)?bLogin:'free', 'loginstatus':bPaid=='Y'?'after':'before'});
}else{
	gtag('event', 'user_dimension', {'paiduser':'free', 'loginstatus':'before'});
}
</script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<!--newsochub verification-->
<meta name="sppc-site-verification" content="82ab00b622648b7e1fb06357e59a9cc5" />

<script src="../js/vendor/jquery.bxslider.js"></script>
<script src="../js/vendor/jquery.caroufredsel.js"></script>
<script src="../js/vendor/jquery.lazyload.js"></script>
<script src="../js/vendor/jquery.imgliquid.js"></script>
<script>
(function() {
	if (window.innerWidth<640)
		$('meta[name="viewport"]').attr('content', 'width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes')
})();
</script>
<!-- included for facebook pixel -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- included for facebook pixel -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>

<script type="text/javascript">
$(document).ready(function () {
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!-- JSON-LD -->
<script type="application/ld+json">{
	"@context": "http://schema.org",
	"@type":"Organization",
	"name":"明報",
	"url":"https://www.mingpao.com/",
	"logo":{"@type":"ImageObject","width":903,"height":545,"url":"https://creative.mingpao.com/image/mplogos/mingpao.png"},
	"sameAs":[
		"https://www.facebook.com/mingpaoinews/",
		"https://www.facebook.com/mpinvestor.club/",
		"https://www.facebook.com/OL.Mingpao/",
		"https://www.facebook.com/mingpaoeducation",
		"https://www.facebook.com/hkmingpaofeature/",
		"https://www.youtube.com/channel/UCk8a6ogkkg1EcVysur1Wb9A",
		"https://twitter.com/mingpaocom"
	]
}</script><script type="text/javascript" src="../js/fancybox/jquery.fancybox.pack.js"></script><!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-media.js"></script><!-- Add fancyBox - media helper (this is optional) -->
<style>#topvideo, #lower{display:none;}</style>
<script>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</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> <div id="fb-root"></div><div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="ad728">
	<div class="clr"></div>
	<div align="center" class="superbanner" id="headerbannerd"></div>
	<div class="superbanner1"></div>
	<div class="superbanner2"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						<script language="javascript" src="../php/pagetopweather.php" defer></script>
					</div>
					<div id="mingpaonews_logo"> <a href="https://news.mingpao.com/"><img src="../image/mingpaonews_logo.png" alt="明報新聞網" title="明報新聞網"></a> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='Y', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>			<!--Header right side--><script src="../js/vendor/jquery.dropdown.js"></script><script language="javascript">function top2searchsubmit () {  if ($('.dropdown-list span').html()=='圖片')     $('form.search input[name=\"searchtype\"]').val('P');  else if ($('.dropdown-list span').html()=='影片')     $('form.search input[name=\"searchtype\"]').val('V');  else    $('form.search input[name=\"searchtype\"]').val('A');  $('form.search').attr('action', $('form.search #keywords').val()!=''?'../php/search2.php':'../php/search1.php');  return true;};(function(){	var top2searchdesktop='',top2searchmobile='';	top2searchdesktop+='<div class="desktopheader top_absolute">';	top2searchdesktop+='<div class="joinus txt2">';	top2searchdesktop+='<a href="../pns/%E5%85%AD%E5%90%88%E5%BD%A9/marksix">	<div class="mark6_icon" title="六合彩"></div></a>';	top2searchdesktop+='<a href="../php/rss.php"> <div class="rss_icon" title="rss"></div> </a>';	top2searchdesktop+='<a href="https://www.facebook.com/mingpaoinews" target="blank"> <div class="facebook_icon" title="facebook"></div><div class="right"> 加入我們</div></a>';	top2searchdesktop+='<div class="right">&nbsp;∣&nbsp;</div>';	top2searchdesktop+='<a href="../htm/mpreport/" target="blank"><div class="right">讀者報料</div></a>';	top2searchdesktop+='</div>';	top2searchdesktop+='<div class="clr"></div>';	top2searchdesktop+='<a href="../pns/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest" class="green_but oldnews right"><span class="txt2 color3rd ">昔日明報</span></a>';	top2searchdesktop+='<div id="mobileSearch" style="z-index:500">';	top2searchdesktop+='<div class="quicksearch_wrapper">';	top2searchdesktop+='<div class="dropdown txt2">';	top2searchdesktop+='<div class="arrow"></div>';	top2searchdesktop+='<div id="dd" class="dropdown-list" tabindex="1"><span>搜尋</span>';	top2searchdesktop+='<ul class="dropdown">';	top2searchdesktop+='<li><a href="javascript:void(0);">文章</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">圖片</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">影片</a></li>';	top2searchdesktop+='</ul>';	top2searchdesktop+='</div> ';	top2searchdesktop+='</div>';	top2searchdesktop+='<div style="width:auto;" class="site-masthead-search_wrapper receptacle">';	top2searchdesktop+='<div id="site-masthead-search" class="site-masthead-search">';	top2searchdesktop+='<div class="section"> <a class="site-brand" href="https://www.mingpao.com/">mingpao.com</a>';	top2searchdesktop+='<div class="i">';	top2searchdesktop+='<div class="find">';	top2searchdesktop+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchdesktop+='<input value="mp" type="hidden" name="site">';	top2searchdesktop+='<input value="all" type="hidden" name="pnssection">';	top2searchdesktop+='<input value="all" type="hidden" name="inssection">';	top2searchdesktop+='<input value="A" type="hidden" name="searchtype">';	top2searchdesktop+='<div class="container">';	top2searchdesktop+='<label for="search-keywords">Search:</label>';	top2searchdesktop+='<input name="keywords" id="keywords" class="keywords" type="search" placeholder=" ">';	top2searchdesktop+='</div>';	top2searchdesktop+='<button type="submit"><span>Go</span></button>';	top2searchdesktop+='</form>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	$('header .otherinfo3').html(top2searchdesktop);	top2searchmobile+='<div class="site-masthead-search"><div class="search">';	top2searchmobile+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchmobile+='<input value="mp" type="hidden" name="site">';	top2searchmobile+='<input value="all" type="hidden" name="pnssection">';	top2searchmobile+='<input value="A" type="hidden" name="searchtype">';	top2searchmobile+='<input name="keywords" id="keywords" class="keywords" type="hidden" placeholder=" ">';	top2searchmobile+='<button type="submit"><span>Go</span></button>';	top2searchmobile+='</form>';	top2searchmobile+='</div></div>';	$('header #otherinfo3mobile').html(top2searchmobile);})();$(function() {	var dd = new DropDown( $('#dd') );	$(document).click(function() {		// all dropdowns		$('.dropdown-list').removeClass('active');	});});</script><!--Menu--><div class="group desktopheader"><div class="col span_12_of_12"><div class="newsmenu_wrapper">	<!--Main Menu-->		<nav class="news_portalmenu">		<div class="portal_navheader slide-trigger"><h3><img src="../image/portalnav_news.gif" alt="每日明報" title="每日明報"></h3></div>		<ul id="menugroup" class="navigation group">			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E6%96%B0%E8%81%9E%E7%B6%B2/main">主頁</a></li>			<li><a id="current" href="https://news.mingpao.com/pns/%E8%A6%81%E8%81%9E/section/latest/s00001">每日明報</a></li>			<li><a href="https://news.mingpao.com/ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時新聞</a></li>			<li><a href="https://ol.mingpao.com/" target="_blank">明報OL網</a></li>			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E5%BD%B1%E7%89%87/video/latest">明報影片</a></li>			<li><a href="https://health.mingpao.com/" target="_blank">明報健康網</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A8%82%E6%88%B6%E5%B0%88%E4%BA%AB/epaper/latest">訂戶專享</a></li>			<li><a href="https://news.mingpao.com/php/subscription1.php">會員平台</a></li>		</ul>	</nav>	<!--Sub Menu-->	<nav class="news_submenu">
<div class="navheader slide-trigger"><h3>港聞</h3></div>
<ul id="menusection" class="navigation group">
	<li><a href="../pns/%E8%A6%81%E8%81%9E/section/latest/s00001">要聞</a></li>
	<li><a id="current" href="../pns/%E6%B8%AF%E8%81%9E/section/latest/s00002">港聞</a></li>
	<li><a href="../pns/%E7%B6%93%E6%BF%9F/section/latest/s00004">經濟</a></li>
	<li><a href="../pns/%E5%A8%9B%E6%A8%82/section/latest/s00016">娛樂</a></li>
	<li><a href="../pns/%E7%A4%BE%E8%A9%95/section/latest/s00003">社評</a></li>
	<li><a href="../pns/%E8%A7%80%E9%BB%9E/section/latest/s00012">觀點</a></li>
	<li><a href="../pns/%E4%B8%AD%E5%9C%8B/section/latest/s00013">中國</a></li>
	<li><a href="../pns/%E5%9C%8B%E9%9A%9B/section/latest/s00014">國際</a></li>
	<li><a href="../pns/%E6%95%99%E8%82%B2/section/latest/s00011">教育</a></li>
	<li><a href="../pns/%E9%AB%94%E8%82%B2/section/latest/s00015">體育</a></li>
	<li><a href="../pns/%E5%89%AF%E5%88%8A/section/latest/s00005">副刊</a></li>
	<li><a href="../pns/%E8%8B%B1%E6%96%87/section/latest/s00017">英文</a></li>
	<li><a href="../pns/%E4%BD%9C%E5%AE%B6%E5%B0%88%E6%AC%84/section/latest/s00018">作家專欄</a></li>
	<li><a href="../ins/%E5%A4%A7%E7%81%A3%E5%8D%80/section/latest/special">大灣區</a></li>
	<li><a href="../pns/%E5%89%B5%E7%A7%91%E7%B7%9A/section/latest/special">創科線</a></li>
	<li><a href="../pns/%E5%81%B5%E6%9F%A5%E5%A0%B1%E9%81%93/section/latest/special">偵查報道</a></li>
	<li><a href="../pns/%E5%9C%96%E7%89%87%E7%9C%8B%E4%B8%96%E7%95%8C/photo1/latest">圖片看世界</a></li>
</ul>
</nav>
</div></div></div><div class="clr"></div><script src="../js/vendor/jquery.dlmenu.js"></script><script language="javascript">;(function($) {	$.fn.collapsable=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');}			});		});	};})(jQuery);</script><script language="javascript">(function() {	$('#dl-menu').append('<ul class="dl-menu">'+$('#menugroup').html()+'</ul>'); // mobile main menu	$('nav.news_portalmenu .slide-trigger').collapsable();	$('nav.news_submenu .slide-trigger').collapsable();	$('#menu>li').each(function(){		if (($(this).find('a').text()=='新聞' && $('#menugroup>li>a[id="current"]').text()=='每日明報') || 			$(this).find('a').text()==$('#menugroup>li>a[id="current"]').text()) 			$(this).find('.mobileheader').html('<ul>'+$('#menusection').html()+'</ul>');	});	$('#dl-menu li').each(function(){		if ($(this).find('a').text()==$('#menugroup>li>a[id="current"]').text())			$(this).append('<ul class="dl-submenu">'+$('#menusection').html()+'</ul>');	});	$('#dl-menu').dlmenu();})();</script><!--熱門話題--><div id="middlehottopic"></div><script src="../php/middlehottopic.php?product=pns"></script><!--Hot Topic-->
<!--innity inBoard--><div id="teads-inboard-here"></div><!--breaking news-->		</div></div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_8_of_12">
				<div itemscope itemtype="http://schema.org/Article" id="blockcontent" class="incontent">
					<div id="articleTop" class="">
						<div itemprop="alternativeHeadline" class="colleft">
							<a href="../pns/%E6%B8%AF%E8%81%9E/section/20211019/s00002"><h3>港聞</h3></a>
							<div itemprop="datePublished" class="date">2021年10月19日星期二</div>
													</div>
						<div class="colright">
							<h3 align="right">港聞二</h3>							<form name="form2" class="right">
							<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579784035/%e6%ad%a7%e8%a6%96%e4%be%8b%e6%93%ac%e4%bf%ae%e8%a8%82-%e4%bf%9d%e8%ad%b7%e5%85%a7%e5%9c%b0%e4%be%86%e6%b8%af%e8%80%85-%e7%a0%94%e8%b3%a6%e6%ac%8a%e5%b9%b3%e6%a9%9f%e6%9c%83%e8%92%90%e8%ad%89-%e7%84%a1%e5%8f%97%e5%b1%88%e4%ba%ba%e7%85%a7%e5%8f%af%e5%9f%b7%e6%b3%95">歧視例擬修訂 保護內地來港者 研賦權平機會蒐證 無受屈人照可執法　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579784763/%e6%9e%97%e9%84%ad%e7%a6%ae%e8%b3%93%e5%ba%9c%e8%b7%8c%e5%80%92%e9%aa%a8%e6%8a%98%e7%95%99%e9%99%a2">林鄭禮賓府跌倒骨折留院　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579785132/%e8%ab%8b%e5%ad%ab%e8%a3%9c%e5%b1%8b%e9%9b%bb%e8%a9%b1%e7%94%ab%e6%8e%9b-%e8%80%81%e5%ae%85%e5%a1%8c%e7%89%86%e5%82%b7%e4%b9%9d%e6%97%ac%e5%a9%a6">請孫補屋電話甫掛 老宅塌牆傷九旬婦　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579785857/%e5%8d%80%e9%81%b8%e6%95%97%e5%b0%87-%e6%b0%91%e5%bb%ba%e8%81%af%e8%83%a1%e5%81%a5%e6%b0%91%e4%bb%bb%e6%94%bf%e5%88%b6%e5%89%af%e5%b1%80">區選敗將 民建聯胡健民任政制副局　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579786192/%e8%ad%a6%e5%96%9d%e8%a8%98%e4%bd%a0%e8%80%81%e6%af%8d%e8%a3%81%e5%b1%ac%e5%af%a6-%e6%8a%95%e8%a8%b4%e8%aa%b2%e5%b0%87%e8%b7%9f%e9%80%b2-%e5%95%86%e5%8f%b0%e8%a8%98%e8%80%85%e6%8a%95%e8%a8%b4%e8%a2%ab%e6%a3%8d%e6%af%86-%e8%a3%81%e7%84%a1%e6%b3%95%e8%bf%bd%e6%9f%a5">警喝記你老母裁屬實 投訴課將跟進 商台記者投訴被棍毆 裁無法追查　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579786966/%e6%bd%98%e6%af%8d%e8%a8%98%e6%8b%9b%e9%82%80%e5%b0%8d%e8%b3%aa-%e9%99%b3%e5%90%8c%e4%bd%b3%e4%b8%8d%e6%9c%83%e5%87%ba%e5%b8%ad">潘母記招邀對質 陳同佳不會出席　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787318/%e6%9c%88%e5%88%9d%e8%b5%b4%e4%ba%ac%e6%b4%bb%e5%8b%95-%e6%9e%97%e5%81%a5%e9%8b%92-%e6%b8%af%e6%9c%89%e4%b8%8d%e6%98%8e%e5%80%8b%e6%a1%88%e8%a6%81%e6%8a%98%e8%bf%94">月初赴京活動 林健鋒：港有不明個案要折返　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787735/%e7%a7%91%e8%88%88-%e7%ac%ac%e4%b8%89%e9%87%9d%e5%8f%af%e8%83%bd%e5%bf%85%e9%a0%88">科興：第三針可能必須　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787826/%e5%85%a9%e8%ad%a6%e4%be%9b%e8%a9%9e%e7%9f%9b%e7%9b%be-%e7%84%a1%e6%88%b4%e7%bd%a9%e5%a4%96%e8%b3%a3%e5%93%a1%e9%98%bb%e5%b7%ae%e7%bd%aa%e8%84%ab">兩警供詞矛盾 無戴罩外賣員阻差罪脫　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787918/%e5%91%a8%e6%97%a5%e5%9c%8b%e5%ae%89%e6%b3%95%e4%b8%8b%e9%a6%96%e6%b8%a3%e9%a6%ac-%e7%a8%b1%e6%9c%8d%e8%a3%9d%e9%a1%8f%e8%89%b2%e6%96%87%e5%ad%97%e4%b8%8d%e9%99%90">周日國安法下首渣馬 稱服裝顏色文字不限　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579788351/%e5%bf%ab%e5%bf%85%e6%a1%88%e8%be%af%e6%96%b9%e5%b0%88%e5%ae%b6-%e6%8e%a7%e6%96%b9%e3%80%8c%e5%85%89%e6%99%82%e3%80%8d%e8%88%8a%e7%be%a9%e7%95%b6%e6%96%b0%e7%be%a9-%e8%aa%9e%e8%a8%80%e8%ac%ac%e8%aa%a4">快必案辯方專家：控方「光時」舊義當新義 語言謬誤　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789021/%e6%8c%87%e5%bc%b5%e8%80%80%e5%8d%87%e8%ab%8b%e7%ba%93%e9%80%b2%e5%85%a5-%e5%8a%a9%e7%90%86%e6%b6%88%e9%98%b2%e5%8d%80%e9%95%b7-%e7%95%b6%e6%99%82%e7%81%ab%e5%a0%b4%e7%84%a1%e7%95%b0%e6%a8%a3">指張耀升請纓進入 助理消防區長：當時火場無異樣　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789117/%e8%b3%bc%e5%b7%a5%e5%bb%88%e5%96%ae%e4%bd%8d%e6%9c%aa%e7%8d%b2%e6%8f%90%e4%be%9b%e8%bd%89%e8%ae%93%e5%a5%91-%e9%8c%a2%e5%a4%a7%e5%ba%b7%e5%a4%ab%e5%a9%a6%e5%85%a5%e7%a8%9f">購工廈單位未獲提供轉讓契 錢大康夫婦入稟　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789459/%e8%aa%bf%e6%9f%a5-%e4%bb%8a%e5%b9%b4%e5%af%a6%e9%9a%9b%e8%aa%bf%e8%96%aa-0-4-10%e5%b9%b4%e9%a6%96%e8%b2%a0-%e6%98%8e%e5%b9%b4%e6%96%99%e5%b9%b3%e5%9d%87%e5%8a%a03-%e5%ad%b8%e8%80%85-%e7%94%9f%e6%84%8f%e6%81%a2%e5%be%a9%e5%a2%9e%e4%ba%ba%e6%89%8b">調查：今年實際調薪-0.4%  10年首負 明年料平均加3% 學者：生意恢復增人手　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789829/%e8%bf%aa%e5%a3%ab%e5%b0%bc%e5%88%86%e6%97%a5%e5%ad%90%e8%a8%82%e7%a5%a8%e5%83%b9-%e5%b9%b4%e7%a5%a8%e5%8a%a0%e5%83%b9%e6%9c%80%e5%a4%9a12">迪士尼分日子訂票價 年票加價最多12%　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579790506/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e6%96%b0%e8%81%9e-%e7%a8%b1%e5%8e%bb%e5%b9%b4%e7%b6%b2%e4%b8%8a%e5%b1%95%e5%8f%8d%e6%87%89%e5%b7%ae-%e3%80%8c%e7%94%a2%e5%93%81%e4%b8%8d%e8%83%bd%e5%8f%aa%e9%9d%a0%e5%9c%96%e7%89%87%e4%bb%8b%e7%b4%b9%e3%80%8d-%e5%bb%a3%e4%ba%a4%e6%9c%83%e6%b8%af%e5%95%86-%e5%af%a6%e9%ab%94%e5%b1%95%e9%9b%a3%e5%8f%96%e4%bb%a3">大灣區GBA新聞：稱去年網上展反應差 「產品不能只靠圖片介紹」 廣交會港商：實體展難取代　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579791859/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e6%96%b0%e8%81%9e-%e9%a6%96%e8%a8%ad%e5%a4%9a%e7%9c%81%e3%80%8c%e7%89%b9%e8%89%b2%e7%94%a2%e5%93%81%e5%8d%80%e3%80%8d-%e5%8f%a6%e9%97%a2%e3%80%8c%e6%b1%9f%e9%96%80%e8%a3%bd%e9%80%a0%e3%80%8d%e5%b0%88%e5%8d%80">大灣區GBA新聞：首設多省「特色產品區」 另闢「江門製造」專區　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579792260/%e7%81%a3%e5%8d%80%e6%89%8b%e8%a8%98-%e9%96%80%e7%95%b6%e6%88%b6%e5%b0%8d%e7%9a%84%e6%8b%86%e9%81%b7-%e6%96%87-%e5%b0%9a%e6%9d%b1%e7%be%8e">灣區手記：門當戶對的拆遷  ／文：尚東美　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579792359/%e6%98%8e%e6%97%a5%e5%a4%a7%e5%b6%bc%e9%a6%96%e6%9c%9f%e5%8d%83%e9%a0%83%e4%b8%8d%e8%ae%8a-%e4%ba%8c%e6%9c%9f700%e5%85%ac%e9%a0%83%e3%80%8c%e5%86%8d%e8%ab%97%e3%80%8d">明日大嶼首期千頃不變  二期700公頃「再諗」　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579792460/%e6%99%ba%e5%ba%ab%e5%80%a1%e6%b2%99%e9%a0%ad%e8%a7%92%e5%bb%ba%e6%96%b0%e5%b8%82%e9%8e%ae-%e8%a8%ad%e4%b8%ad%e6%b8%af%e7%89%b9%e5%88%a5%e9%80%9a%e8%a1%8c%e5%8d%80">智庫倡沙頭角建新市鎮  設中港特別通行區　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579793045/%e6%b6%89%e6%b8%af%e9%90%b5%e7%ab%99%e5%81%b7%e6%8b%8d%e5%a5%b3%e8%97%9d%e4%ba%ba%e8%a3%99%e5%ba%95-15%e6%ad%b2%e7%94%b7%e7%ab%a5%e8%a2%ab%e6%8d%95">涉港鐵站偷拍女藝人裙底  15歲男童被捕　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579793143/%e9%9b%99%e5%b1%a4%e9%81%8a%e8%89%87%e7%9f%ad%e8%b7%af%e8%b5%b7%e7%81%ab%e7%87%92%e6%af%81">雙層遊艇短路起火燒毁　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579794062/%e5%b0%8a%e5%ad%90%e6%bc%ab%e7%95%ab">尊子漫畫　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579794517/%e3%80%90emily%e3%80%91%e9%98%bf%e5%bb%b7%e7%89%86%e5%85%a7%e6%84%9b%e4%b8%8a%e3%80%8a%e9%9f%b3%e6%a8%82%e6%83%85%e4%ba%ba%e3%80%8b-%e7%8d%84%e4%b8%ad%e4%bf%a1%e7%a8%b1%e8%83%bd%e4%bf%9d%e5%ad%98%e7%9c%9f%e6%88%91%e5%b7%b2%e6%98%af%e5%b9%b8%e7%a6%8f">【Emily】阿廷牆內愛上《音樂情人》 獄中信稱能保存真我已是幸福　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579795003/%e3%80%90emily%e3%80%91%e5%85%ab%e5%9c%8b%e8%81%af%e8%bb%8d%e6%9b%b8%e8%a2%ab%e6%8c%87%e6%b6%89%e9%81%95%e5%9c%8b%e5%ae%89%e6%b3%95-%e6%a2%81%e7%be%8e%e8%8a%ac%e4%bf%83%e7%9b%a3%e7%9d%a3-%e6%a5%8a%e6%bd%a4%e9%9b%84-%e9%9d%9e%e6%95%99%e5%b1%80%e7%ae%a1">【Emily】八國聯軍書被指涉違國安法 梁美芬促監督 楊潤雄：非教局管　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579795096/%e3%80%90emily%e3%80%91170%e6%a0%a1%e5%8f%8b%e8%b8%a2%e8%a5%bf%e7%93%9c%e6%b3%a2-%e8%b3%80%e8%81%96%e4%bf%9d%e7%be%85%e6%9b%b8%e9%99%a2170%e6%ad%b2" selected>【Emily】170校友踢西瓜波 賀聖保羅書院170歲　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579795468/%e3%80%90emily%e3%80%91vivienne-tam%e6%98%82%e5%9d%aa%e7%b7%9a%e4%b8%8a%e9%a8%b7-%e6%9b%ac%e5%81%a5%e5%ba%b7%e6%99%82%e8%a3%9d">【Emily】Vivienne Tam昂坪線上騷 曬健康時裝　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579796438/%e3%80%90emily%e3%80%91%e6%b3%95%e5%be%8b%e7%95%8c3-26%e6%85%88%e5%96%84%e6%ad%a5%e8%a1%8c%e6%97%a5-%e7%9b%bc%e5%8d%83%e4%ba%ba%e5%8f%83%e8%88%87">【Emily】法律界3‧26慈善步行日 盼千人參與　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579796568/%e3%80%90emily%e3%80%91%e8%97%9d%e8%a1%93%e5%ae%b6%e4%bb%a5%e7%ab%b9%e7%af%be%e7%b7%a8%e7%b9%94-%e9%95%b7%e8%87%82%e7%8c%bf%e5%88%a9%e6%9d%b1%e8%a1%97%e3%80%8c%e5%87%ba%e6%b2%92%e3%80%8d%e7%b1%b2%e4%bf%9d%e8%82%b2">【Emily】藝術家以竹篾編織 長臂猿利東街「出沒」籲保育　</option>
</select>
							</form>
							<div class="clr"></div>
							<div id="prevnext"></div>
							<script>
							$(function(){
								var linkPrevContent='',linkNextContent='';
								var bPrev=true;
								var seLink=$('select[name="menu1"] option:not(.advHidden)');
								for(var i=0;i<seLink.length;i++){
									if($(seLink[i]).is(':selected')){
										bPrev=false;
									}else{
										if(bPrev)
											linkPrevContent='<a href="'+$(seLink[i]).val()+'" class="pagepre_wrapper right"><span class="txt2 right">上一篇</span> <div class="pagepre_but left"></div></a>';
										else
											if(linkNextContent=='') linkNextContent='<a href="'+$(seLink[i]).val()+'" class="pagenext_wrapper right"><div class="pagenext_but right"></div> <span class="txt2">下一篇</span></a>';
									}
								}
								$('#prevnext').html(linkNextContent+linkPrevContent);
							});
							</script>
						</div>
					</div>
					<div class="clr"></div>
					<hgroup><h1>【Emily】170校友踢西瓜波 賀聖保羅書院170歲</h1></hgroup>
					<div id="ssm1" class="ssm">
						<div class="colleft"><div class="articlesharepart"></div></div>
						<div class="colright"><script type="text/javascript" src="../js/common/articlemorefunc1.js?2"></script></div>
					</div>
					<div class="clr"></div>
					<div id="topvideo">						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv"><div id="zoomedimg">
							<div style="display:none;position:relative;" id="zoom_1634579795181" class="imgLiquidNoFill imgLiquid photoresize_H387" dtitle="聖保羅書院校慶，搵咗170名校友連線踢「西瓜波」，當中著住醫生袍嘅中大呼吸系統科講座教授許樹昌（中）喺辦公室露兩腳。（聖保羅書院校慶短片）" durl="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/photo1/20211019/s00002/1634579795096/1634579795181" dguid="PNS_WEB_TC/20211019/S00046/image/1634579795181">
<a href="https://fs.mingpao.com/pns/20211019/s00046/cd76241c9965f0e229cdb13074824f87.jpg" class="fancybox" data-fancybox-group="button" title="聖保羅書院校慶，搵咗170名校友連線踢「西瓜波」，當中著住醫生袍嘅中大呼吸系統科講座教授許樹昌（中）喺辦公室露兩腳。（聖保羅書院校慶短片）">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd76241c9965f0e229cdb13074824f87.jpg" alt="聖保羅書院校慶，搵咗170名校友連線踢「西瓜波」，當中著住醫生袍嘅中大呼吸系統科講座教授許樹昌（中）喺辦公室露兩腳。（聖保羅書院校慶短片）"/>
<div class="clear"></div>
</a>
</div>
							<div class="slide_cap1 color_white txt1"></div>
						</div></div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive"><div id="foo_topvideo" class="box_pad">
							<figure class="boxSep">
<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="javascript:void(0)" onclick="adjustimg('zoom_1634579795181');" class="zoomimg">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd762584a02bf7e83a895958802489f4.jpg">
</a></div>
</figure>
						</div><a class="prev" id="foo_topvideo_prev" href="#"><span>prev</span></a><a class="next" id="foo_topvideo_next" href="#"><span>next</span></a></div></div>
						<div class="clear"></div>
					</div>
					<article class="txt4">
						<div id="upper"><p>【明報專訊】港島區老牌中學聖保羅書院今個月慶祝170周年校慶，有連串活動凝聚校友，其中一項活動係踢「西瓜波」。Emily唔明點解佢哋走去玩西瓜波，校友之一、民政事務局常任秘書長黃智祖就話其實有段古，話說由於校舍地方有限，如果喺校內踢足球，好易打爛玻璃，所以佢哋由細到大都只喺校內踢西瓜波，漸漸變成一種聯繫嘅玩意。</p></div>
						<script src="../js/adv/leftadv1.js"></script><!--adv banner-->
						<div id="lower">
							<div class="articlelogin"><p>校方籌備校慶，召集咗各地共170名校友聯手為母校獻禮，破天荒線上踢西瓜波，將活動拍成短片，近日上載網上。參與校友包括立法會前主席曾鈺成、黃智祖、天文台前台長岑智明、海洋公園行政總裁黃嗣輝、中大呼吸系統科講座教授許樹昌、香港醫學會傳染病顧問委員會聯席主席曾祈殷等。</p><p>校方話首項慶祝活動本周四（21日）舉行，屆時載有介紹學校車身廣告嘅電車及巴士將游走港島，而校友亦會聚首參與。稍後亦會有由中、小學生主演嘅音樂劇《保羅．我們的聖保羅》、校史展覽等。</p></div><p>相關字詞﹕<a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E8%A5%BF%E7%93%9C%E6%B3%A2" target="_blank" class="color6th">西瓜波</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E8%81%96%E4%BF%9D%E7%BE%85%E6%9B%B8%E9%99%A2" target="_blank" class="color6th">聖保羅書院</a> </p>						</div>
						<div class="clr"></div>
						<div id="otherimagevideo"></div>
						<div id="ssm2" class="ssm"><div class="articlesharepart"></div></div>
					</article>
					<!-- listing -->
					<div class="article_slider_wrapper">
						<h3>上 / 下一篇新聞</h3>
						<form class="right" name="form2">
						<select name="menu2" id="menu2" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579784035/%e6%ad%a7%e8%a6%96%e4%be%8b%e6%93%ac%e4%bf%ae%e8%a8%82-%e4%bf%9d%e8%ad%b7%e5%85%a7%e5%9c%b0%e4%be%86%e6%b8%af%e8%80%85-%e7%a0%94%e8%b3%a6%e6%ac%8a%e5%b9%b3%e6%a9%9f%e6%9c%83%e8%92%90%e8%ad%89-%e7%84%a1%e5%8f%97%e5%b1%88%e4%ba%ba%e7%85%a7%e5%8f%af%e5%9f%b7%e6%b3%95">歧視例擬修訂 保護內地來港者 研賦權平機會蒐證 無受屈人照可執法　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579784763/%e6%9e%97%e9%84%ad%e7%a6%ae%e8%b3%93%e5%ba%9c%e8%b7%8c%e5%80%92%e9%aa%a8%e6%8a%98%e7%95%99%e9%99%a2">林鄭禮賓府跌倒骨折留院　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579785132/%e8%ab%8b%e5%ad%ab%e8%a3%9c%e5%b1%8b%e9%9b%bb%e8%a9%b1%e7%94%ab%e6%8e%9b-%e8%80%81%e5%ae%85%e5%a1%8c%e7%89%86%e5%82%b7%e4%b9%9d%e6%97%ac%e5%a9%a6">請孫補屋電話甫掛 老宅塌牆傷九旬婦　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579785857/%e5%8d%80%e9%81%b8%e6%95%97%e5%b0%87-%e6%b0%91%e5%bb%ba%e8%81%af%e8%83%a1%e5%81%a5%e6%b0%91%e4%bb%bb%e6%94%bf%e5%88%b6%e5%89%af%e5%b1%80">區選敗將 民建聯胡健民任政制副局　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579786192/%e8%ad%a6%e5%96%9d%e8%a8%98%e4%bd%a0%e8%80%81%e6%af%8d%e8%a3%81%e5%b1%ac%e5%af%a6-%e6%8a%95%e8%a8%b4%e8%aa%b2%e5%b0%87%e8%b7%9f%e9%80%b2-%e5%95%86%e5%8f%b0%e8%a8%98%e8%80%85%e6%8a%95%e8%a8%b4%e8%a2%ab%e6%a3%8d%e6%af%86-%e8%a3%81%e7%84%a1%e6%b3%95%e8%bf%bd%e6%9f%a5">警喝記你老母裁屬實 投訴課將跟進 商台記者投訴被棍毆 裁無法追查　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579786966/%e6%bd%98%e6%af%8d%e8%a8%98%e6%8b%9b%e9%82%80%e5%b0%8d%e8%b3%aa-%e9%99%b3%e5%90%8c%e4%bd%b3%e4%b8%8d%e6%9c%83%e5%87%ba%e5%b8%ad">潘母記招邀對質 陳同佳不會出席　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787318/%e6%9c%88%e5%88%9d%e8%b5%b4%e4%ba%ac%e6%b4%bb%e5%8b%95-%e6%9e%97%e5%81%a5%e9%8b%92-%e6%b8%af%e6%9c%89%e4%b8%8d%e6%98%8e%e5%80%8b%e6%a1%88%e8%a6%81%e6%8a%98%e8%bf%94">月初赴京活動 林健鋒：港有不明個案要折返　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787735/%e7%a7%91%e8%88%88-%e7%ac%ac%e4%b8%89%e9%87%9d%e5%8f%af%e8%83%bd%e5%bf%85%e9%a0%88">科興：第三針可能必須　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787826/%e5%85%a9%e8%ad%a6%e4%be%9b%e8%a9%9e%e7%9f%9b%e7%9b%be-%e7%84%a1%e6%88%b4%e7%bd%a9%e5%a4%96%e8%b3%a3%e5%93%a1%e9%98%bb%e5%b7%ae%e7%bd%aa%e8%84%ab">兩警供詞矛盾 無戴罩外賣員阻差罪脫　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787918/%e5%91%a8%e6%97%a5%e5%9c%8b%e5%ae%89%e6%b3%95%e4%b8%8b%e9%a6%96%e6%b8%a3%e9%a6%ac-%e7%a8%b1%e6%9c%8d%e8%a3%9d%e9%a1%8f%e8%89%b2%e6%96%87%e5%ad%97%e4%b8%8d%e9%99%90">周日國安法下首渣馬 稱服裝顏色文字不限　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579788351/%e5%bf%ab%e5%bf%85%e6%a1%88%e8%be%af%e6%96%b9%e5%b0%88%e5%ae%b6-%e6%8e%a7%e6%96%b9%e3%80%8c%e5%85%89%e6%99%82%e3%80%8d%e8%88%8a%e7%be%a9%e7%95%b6%e6%96%b0%e7%be%a9-%e8%aa%9e%e8%a8%80%e8%ac%ac%e8%aa%a4">快必案辯方專家：控方「光時」舊義當新義 語言謬誤　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789021/%e6%8c%87%e5%bc%b5%e8%80%80%e5%8d%87%e8%ab%8b%e7%ba%93%e9%80%b2%e5%85%a5-%e5%8a%a9%e7%90%86%e6%b6%88%e9%98%b2%e5%8d%80%e9%95%b7-%e7%95%b6%e6%99%82%e7%81%ab%e5%a0%b4%e7%84%a1%e7%95%b0%e6%a8%a3">指張耀升請纓進入 助理消防區長：當時火場無異樣　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789117/%e8%b3%bc%e5%b7%a5%e5%bb%88%e5%96%ae%e4%bd%8d%e6%9c%aa%e7%8d%b2%e6%8f%90%e4%be%9b%e8%bd%89%e8%ae%93%e5%a5%91-%e9%8c%a2%e5%a4%a7%e5%ba%b7%e5%a4%ab%e5%a9%a6%e5%85%a5%e7%a8%9f">購工廈單位未獲提供轉讓契 錢大康夫婦入稟　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789459/%e8%aa%bf%e6%9f%a5-%e4%bb%8a%e5%b9%b4%e5%af%a6%e9%9a%9b%e8%aa%bf%e8%96%aa-0-4-10%e5%b9%b4%e9%a6%96%e8%b2%a0-%e6%98%8e%e5%b9%b4%e6%96%99%e5%b9%b3%e5%9d%87%e5%8a%a03-%e5%ad%b8%e8%80%85-%e7%94%9f%e6%84%8f%e6%81%a2%e5%be%a9%e5%a2%9e%e4%ba%ba%e6%89%8b">調查：今年實際調薪-0.4%  10年首負 明年料平均加3% 學者：生意恢復增人手　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789829/%e8%bf%aa%e5%a3%ab%e5%b0%bc%e5%88%86%e6%97%a5%e5%ad%90%e8%a8%82%e7%a5%a8%e5%83%b9-%e5%b9%b4%e7%a5%a8%e5%8a%a0%e5%83%b9%e6%9c%80%e5%a4%9a12">迪士尼分日子訂票價 年票加價最多12%　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579790506/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e6%96%b0%e8%81%9e-%e7%a8%b1%e5%8e%bb%e5%b9%b4%e7%b6%b2%e4%b8%8a%e5%b1%95%e5%8f%8d%e6%87%89%e5%b7%ae-%e3%80%8c%e7%94%a2%e5%93%81%e4%b8%8d%e8%83%bd%e5%8f%aa%e9%9d%a0%e5%9c%96%e7%89%87%e4%bb%8b%e7%b4%b9%e3%80%8d-%e5%bb%a3%e4%ba%a4%e6%9c%83%e6%b8%af%e5%95%86-%e5%af%a6%e9%ab%94%e5%b1%95%e9%9b%a3%e5%8f%96%e4%bb%a3">大灣區GBA新聞：稱去年網上展反應差 「產品不能只靠圖片介紹」 廣交會港商：實體展難取代　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579791859/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e6%96%b0%e8%81%9e-%e9%a6%96%e8%a8%ad%e5%a4%9a%e7%9c%81%e3%80%8c%e7%89%b9%e8%89%b2%e7%94%a2%e5%93%81%e5%8d%80%e3%80%8d-%e5%8f%a6%e9%97%a2%e3%80%8c%e6%b1%9f%e9%96%80%e8%a3%bd%e9%80%a0%e3%80%8d%e5%b0%88%e5%8d%80">大灣區GBA新聞：首設多省「特色產品區」 另闢「江門製造」專區　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579792260/%e7%81%a3%e5%8d%80%e6%89%8b%e8%a8%98-%e9%96%80%e7%95%b6%e6%88%b6%e5%b0%8d%e7%9a%84%e6%8b%86%e9%81%b7-%e6%96%87-%e5%b0%9a%e6%9d%b1%e7%be%8e">灣區手記：門當戶對的拆遷  ／文：尚東美　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579792359/%e6%98%8e%e6%97%a5%e5%a4%a7%e5%b6%bc%e9%a6%96%e6%9c%9f%e5%8d%83%e9%a0%83%e4%b8%8d%e8%ae%8a-%e4%ba%8c%e6%9c%9f700%e5%85%ac%e9%a0%83%e3%80%8c%e5%86%8d%e8%ab%97%e3%80%8d">明日大嶼首期千頃不變  二期700公頃「再諗」　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579792460/%e6%99%ba%e5%ba%ab%e5%80%a1%e6%b2%99%e9%a0%ad%e8%a7%92%e5%bb%ba%e6%96%b0%e5%b8%82%e9%8e%ae-%e8%a8%ad%e4%b8%ad%e6%b8%af%e7%89%b9%e5%88%a5%e9%80%9a%e8%a1%8c%e5%8d%80">智庫倡沙頭角建新市鎮  設中港特別通行區　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579793045/%e6%b6%89%e6%b8%af%e9%90%b5%e7%ab%99%e5%81%b7%e6%8b%8d%e5%a5%b3%e8%97%9d%e4%ba%ba%e8%a3%99%e5%ba%95-15%e6%ad%b2%e7%94%b7%e7%ab%a5%e8%a2%ab%e6%8d%95">涉港鐵站偷拍女藝人裙底  15歲男童被捕　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579793143/%e9%9b%99%e5%b1%a4%e9%81%8a%e8%89%87%e7%9f%ad%e8%b7%af%e8%b5%b7%e7%81%ab%e7%87%92%e6%af%81">雙層遊艇短路起火燒毁　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579794062/%e5%b0%8a%e5%ad%90%e6%bc%ab%e7%95%ab">尊子漫畫　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579794517/%e3%80%90emily%e3%80%91%e9%98%bf%e5%bb%b7%e7%89%86%e5%85%a7%e6%84%9b%e4%b8%8a%e3%80%8a%e9%9f%b3%e6%a8%82%e6%83%85%e4%ba%ba%e3%80%8b-%e7%8d%84%e4%b8%ad%e4%bf%a1%e7%a8%b1%e8%83%bd%e4%bf%9d%e5%ad%98%e7%9c%9f%e6%88%91%e5%b7%b2%e6%98%af%e5%b9%b8%e7%a6%8f">【Emily】阿廷牆內愛上《音樂情人》 獄中信稱能保存真我已是幸福　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579795003/%e3%80%90emily%e3%80%91%e5%85%ab%e5%9c%8b%e8%81%af%e8%bb%8d%e6%9b%b8%e8%a2%ab%e6%8c%87%e6%b6%89%e9%81%95%e5%9c%8b%e5%ae%89%e6%b3%95-%e6%a2%81%e7%be%8e%e8%8a%ac%e4%bf%83%e7%9b%a3%e7%9d%a3-%e6%a5%8a%e6%bd%a4%e9%9b%84-%e9%9d%9e%e6%95%99%e5%b1%80%e7%ae%a1">【Emily】八國聯軍書被指涉違國安法 梁美芬促監督 楊潤雄：非教局管　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579795096/%e3%80%90emily%e3%80%91170%e6%a0%a1%e5%8f%8b%e8%b8%a2%e8%a5%bf%e7%93%9c%e6%b3%a2-%e8%b3%80%e8%81%96%e4%bf%9d%e7%be%85%e6%9b%b8%e9%99%a2170%e6%ad%b2" selected>【Emily】170校友踢西瓜波 賀聖保羅書院170歲　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579795468/%e3%80%90emily%e3%80%91vivienne-tam%e6%98%82%e5%9d%aa%e7%b7%9a%e4%b8%8a%e9%a8%b7-%e6%9b%ac%e5%81%a5%e5%ba%b7%e6%99%82%e8%a3%9d">【Emily】Vivienne Tam昂坪線上騷 曬健康時裝　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579796438/%e3%80%90emily%e3%80%91%e6%b3%95%e5%be%8b%e7%95%8c3-26%e6%85%88%e5%96%84%e6%ad%a5%e8%a1%8c%e6%97%a5-%e7%9b%bc%e5%8d%83%e4%ba%ba%e5%8f%83%e8%88%87">【Emily】法律界3‧26慈善步行日 盼千人參與　</option>
<option value="https://news.mingpao.com/pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579796568/%e3%80%90emily%e3%80%91%e8%97%9d%e8%a1%93%e5%ae%b6%e4%bb%a5%e7%ab%b9%e7%af%be%e7%b7%a8%e7%b9%94-%e9%95%b7%e8%87%82%e7%8c%bf%e5%88%a9%e6%9d%b1%e8%a1%97%e3%80%8c%e5%87%ba%e6%b2%92%e3%80%8d%e7%b1%b2%e4%bf%9d%e8%82%b2">【Emily】藝術家以竹篾編織 長臂猿利東街「出沒」籲保育　</option>
</select>
						</form>
						<div class="clr"></div>
						<div class="article_carousel_wrapper">							<div class="article_carousel responsive"><div id="foocontent"><div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579784035/%e6%ad%a7%e8%a6%96%e4%be%8b%e6%93%ac%e4%bf%ae%e8%a8%82-%e4%bf%9d%e8%ad%b7%e5%85%a7%e5%9c%b0%e4%be%86%e6%b8%af%e8%80%85-%e7%a0%94%e8%b3%a6%e6%ac%8a%e5%b9%b3%e6%a9%9f%e6%9c%83%e8%92%90%e8%ad%89-%e7%84%a1%e5%8f%97%e5%b1%88%e4%ba%ba%e7%85%a7%e5%8f%af%e5%9f%b7%e6%b3%95" title="歧視例擬修訂 保護內地來港者 研賦權平機會蒐證 無受屈人照可執法"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00007/cd7477b0be1d7b814699310c0a9f8aaf.jpg" alt="歧視例擬修訂 保護內地來港者 研賦權平機會蒐證 無受屈人照可執法"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579784035/%e6%ad%a7%e8%a6%96%e4%be%8b%e6%93%ac%e4%bf%ae%e8%a8%82-%e4%bf%9d%e8%ad%b7%e5%85%a7%e5%9c%b0%e4%be%86%e6%b8%af%e8%80%85-%e7%a0%94%e8%b3%a6%e6%ac%8a%e5%b9%b3%e6%a9%9f%e6%9c%83%e8%92%90%e8%ad%89-%e7%84%a1%e5%8f%97%e5%b1%88%e4%ba%ba%e7%85%a7%e5%8f%af%e5%9f%b7%e6%b3%95">歧視例擬修訂 保護內地來港者 研賦權平機會蒐證 無受屈人照可執法<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579784763/%e6%9e%97%e9%84%ad%e7%a6%ae%e8%b3%93%e5%ba%9c%e8%b7%8c%e5%80%92%e9%aa%a8%e6%8a%98%e7%95%99%e9%99%a2" title="林鄭禮賓府跌倒骨折留院"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00007/cd7491d3a0e4df4d64238697e9274d5c.jpg" alt="林鄭禮賓府跌倒骨折留院"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579784763/%e6%9e%97%e9%84%ad%e7%a6%ae%e8%b3%93%e5%ba%9c%e8%b7%8c%e5%80%92%e9%aa%a8%e6%8a%98%e7%95%99%e9%99%a2">林鄭禮賓府跌倒骨折留院<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579785132/%e8%ab%8b%e5%ad%ab%e8%a3%9c%e5%b1%8b%e9%9b%bb%e8%a9%b1%e7%94%ab%e6%8e%9b-%e8%80%81%e5%ae%85%e5%a1%8c%e7%89%86%e5%82%b7%e4%b9%9d%e6%97%ac%e5%a9%a6" title="請孫補屋電話甫掛 老宅塌牆傷九旬婦"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00007/cd74a2950b77de6ddf26205f1dff666d.jpg" alt="請孫補屋電話甫掛 老宅塌牆傷九旬婦"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579785132/%e8%ab%8b%e5%ad%ab%e8%a3%9c%e5%b1%8b%e9%9b%bb%e8%a9%b1%e7%94%ab%e6%8e%9b-%e8%80%81%e5%ae%85%e5%a1%8c%e7%89%86%e5%82%b7%e4%b9%9d%e6%97%ac%e5%a9%a6">請孫補屋電話甫掛 老宅塌牆傷九旬婦<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579785857/%e5%8d%80%e9%81%b8%e6%95%97%e5%b0%87-%e6%b0%91%e5%bb%ba%e8%81%af%e8%83%a1%e5%81%a5%e6%b0%91%e4%bb%bb%e6%94%bf%e5%88%b6%e5%89%af%e5%b1%80" title="區選敗將 民建聯胡健民任政制副局"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00007/cd74bca2cf5b3239fbb0cea4907cf4b4.jpg" alt="區選敗將 民建聯胡健民任政制副局"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579785857/%e5%8d%80%e9%81%b8%e6%95%97%e5%b0%87-%e6%b0%91%e5%bb%ba%e8%81%af%e8%83%a1%e5%81%a5%e6%b0%91%e4%bb%bb%e6%94%bf%e5%88%b6%e5%89%af%e5%b1%80">區選敗將 民建聯胡健民任政制副局<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579786192/%e8%ad%a6%e5%96%9d%e8%a8%98%e4%bd%a0%e8%80%81%e6%af%8d%e8%a3%81%e5%b1%ac%e5%af%a6-%e6%8a%95%e8%a8%b4%e8%aa%b2%e5%b0%87%e8%b7%9f%e9%80%b2-%e5%95%86%e5%8f%b0%e8%a8%98%e8%80%85%e6%8a%95%e8%a8%b4%e8%a2%ab%e6%a3%8d%e6%af%86-%e8%a3%81%e7%84%a1%e6%b3%95%e8%bf%bd%e6%9f%a5" title="警喝記你老母裁屬實 投訴課將跟進 商台記者投訴被棍毆 裁無法追查"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd74ce11e3d2b42a872780029ce03e53.jpg" alt="警喝記你老母裁屬實 投訴課將跟進 商台記者投訴被棍毆 裁無法追查"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579786192/%e8%ad%a6%e5%96%9d%e8%a8%98%e4%bd%a0%e8%80%81%e6%af%8d%e8%a3%81%e5%b1%ac%e5%af%a6-%e6%8a%95%e8%a8%b4%e8%aa%b2%e5%b0%87%e8%b7%9f%e9%80%b2-%e5%95%86%e5%8f%b0%e8%a8%98%e8%80%85%e6%8a%95%e8%a8%b4%e8%a2%ab%e6%a3%8d%e6%af%86-%e8%a3%81%e7%84%a1%e6%b3%95%e8%bf%bd%e6%9f%a5">警喝記你老母裁屬實 投訴課將跟進 商台記者投訴被棍毆 裁無法追查<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579786966/%e6%bd%98%e6%af%8d%e8%a8%98%e6%8b%9b%e9%82%80%e5%b0%8d%e8%b3%aa-%e9%99%b3%e5%90%8c%e4%bd%b3%e4%b8%8d%e6%9c%83%e5%87%ba%e5%b8%ad" title="潘母記招邀對質 陳同佳不會出席"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd74e7b8f1e99ab5bb6c18246b2aa306.jpg" alt="潘母記招邀對質 陳同佳不會出席"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579786966/%e6%bd%98%e6%af%8d%e8%a8%98%e6%8b%9b%e9%82%80%e5%b0%8d%e8%b3%aa-%e9%99%b3%e5%90%8c%e4%bd%b3%e4%b8%8d%e6%9c%83%e5%87%ba%e5%b8%ad">潘母記招邀對質 陳同佳不會出席<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787318/%e6%9c%88%e5%88%9d%e8%b5%b4%e4%ba%ac%e6%b4%bb%e5%8b%95-%e6%9e%97%e5%81%a5%e9%8b%92-%e6%b8%af%e6%9c%89%e4%b8%8d%e6%98%8e%e5%80%8b%e6%a1%88%e8%a6%81%e6%8a%98%e8%bf%94" title="月初赴京活動 林健鋒：港有不明個案要折返"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd74f89bd64af809c326b0f213e5db20.jpg" alt="月初赴京活動 林健鋒：港有不明個案要折返"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787318/%e6%9c%88%e5%88%9d%e8%b5%b4%e4%ba%ac%e6%b4%bb%e5%8b%95-%e6%9e%97%e5%81%a5%e9%8b%92-%e6%b8%af%e6%9c%89%e4%b8%8d%e6%98%8e%e5%80%8b%e6%a1%88%e8%a6%81%e6%8a%98%e8%bf%94">月初赴京活動 林健鋒：港有不明個案要折返<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787735/%e7%a7%91%e8%88%88-%e7%ac%ac%e4%b8%89%e9%87%9d%e5%8f%af%e8%83%bd%e5%bf%85%e9%a0%88" title="科興：第三針可能必須"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="科興：第三針可能必須"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787735/%e7%a7%91%e8%88%88-%e7%ac%ac%e4%b8%89%e9%87%9d%e5%8f%af%e8%83%bd%e5%bf%85%e9%a0%88">科興：第三針可能必須<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787826/%e5%85%a9%e8%ad%a6%e4%be%9b%e8%a9%9e%e7%9f%9b%e7%9b%be-%e7%84%a1%e6%88%b4%e7%bd%a9%e5%a4%96%e8%b3%a3%e5%93%a1%e9%98%bb%e5%b7%ae%e7%bd%aa%e8%84%ab" title="兩警供詞矛盾 無戴罩外賣員阻差罪脫"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="兩警供詞矛盾 無戴罩外賣員阻差罪脫"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787826/%e5%85%a9%e8%ad%a6%e4%be%9b%e8%a9%9e%e7%9f%9b%e7%9b%be-%e7%84%a1%e6%88%b4%e7%bd%a9%e5%a4%96%e8%b3%a3%e5%93%a1%e9%98%bb%e5%b7%ae%e7%bd%aa%e8%84%ab">兩警供詞矛盾 無戴罩外賣員阻差罪脫<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787918/%e5%91%a8%e6%97%a5%e5%9c%8b%e5%ae%89%e6%b3%95%e4%b8%8b%e9%a6%96%e6%b8%a3%e9%a6%ac-%e7%a8%b1%e6%9c%8d%e8%a3%9d%e9%a1%8f%e8%89%b2%e6%96%87%e5%ad%97%e4%b8%8d%e9%99%90" title="周日國安法下首渣馬 稱服裝顏色文字不限"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd75107badbd91857d82ff770070b383.jpg" alt="周日國安法下首渣馬 稱服裝顏色文字不限"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579787918/%e5%91%a8%e6%97%a5%e5%9c%8b%e5%ae%89%e6%b3%95%e4%b8%8b%e9%a6%96%e6%b8%a3%e9%a6%ac-%e7%a8%b1%e6%9c%8d%e8%a3%9d%e9%a1%8f%e8%89%b2%e6%96%87%e5%ad%97%e4%b8%8d%e9%99%90">周日國安法下首渣馬 稱服裝顏色文字不限<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579788351/%e5%bf%ab%e5%bf%85%e6%a1%88%e8%be%af%e6%96%b9%e5%b0%88%e5%ae%b6-%e6%8e%a7%e6%96%b9%e3%80%8c%e5%85%89%e6%99%82%e3%80%8d%e8%88%8a%e7%be%a9%e7%95%b6%e6%96%b0%e7%be%a9-%e8%aa%9e%e8%a8%80%e8%ac%ac%e8%aa%a4" title="快必案辯方專家：控方「光時」舊義當新義 語言謬誤"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd751fc1e20a4e9e670be68861c8685d.jpg" alt="快必案辯方專家：控方「光時」舊義當新義 語言謬誤"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579788351/%e5%bf%ab%e5%bf%85%e6%a1%88%e8%be%af%e6%96%b9%e5%b0%88%e5%ae%b6-%e6%8e%a7%e6%96%b9%e3%80%8c%e5%85%89%e6%99%82%e3%80%8d%e8%88%8a%e7%be%a9%e7%95%b6%e6%96%b0%e7%be%a9-%e8%aa%9e%e8%a8%80%e8%ac%ac%e8%aa%a4">快必案辯方專家：控方「光時」舊義當新義 語言謬誤<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789021/%e6%8c%87%e5%bc%b5%e8%80%80%e5%8d%87%e8%ab%8b%e7%ba%93%e9%80%b2%e5%85%a5-%e5%8a%a9%e7%90%86%e6%b6%88%e9%98%b2%e5%8d%80%e9%95%b7-%e7%95%b6%e6%99%82%e7%81%ab%e5%a0%b4%e7%84%a1%e7%95%b0%e6%a8%a3" title="指張耀升請纓進入 助理消防區長：當時火場無異樣"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="指張耀升請纓進入 助理消防區長：當時火場無異樣"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789021/%e6%8c%87%e5%bc%b5%e8%80%80%e5%8d%87%e8%ab%8b%e7%ba%93%e9%80%b2%e5%85%a5-%e5%8a%a9%e7%90%86%e6%b6%88%e9%98%b2%e5%8d%80%e9%95%b7-%e7%95%b6%e6%99%82%e7%81%ab%e5%a0%b4%e7%84%a1%e7%95%b0%e6%a8%a3">指張耀升請纓進入 助理消防區長：當時火場無異樣<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789117/%e8%b3%bc%e5%b7%a5%e5%bb%88%e5%96%ae%e4%bd%8d%e6%9c%aa%e7%8d%b2%e6%8f%90%e4%be%9b%e8%bd%89%e8%ae%93%e5%a5%91-%e9%8c%a2%e5%a4%a7%e5%ba%b7%e5%a4%ab%e5%a9%a6%e5%85%a5%e7%a8%9f" title="購工廈單位未獲提供轉讓契 錢大康夫婦入稟"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd753b7ddf17d7e9c47757d56919c51f.jpg" alt="購工廈單位未獲提供轉讓契 錢大康夫婦入稟"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789117/%e8%b3%bc%e5%b7%a5%e5%bb%88%e5%96%ae%e4%bd%8d%e6%9c%aa%e7%8d%b2%e6%8f%90%e4%be%9b%e8%bd%89%e8%ae%93%e5%a5%91-%e9%8c%a2%e5%a4%a7%e5%ba%b7%e5%a4%ab%e5%a9%a6%e5%85%a5%e7%a8%9f">購工廈單位未獲提供轉讓契 錢大康夫婦入稟<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789459/%e8%aa%bf%e6%9f%a5-%e4%bb%8a%e5%b9%b4%e5%af%a6%e9%9a%9b%e8%aa%bf%e8%96%aa-0-4-10%e5%b9%b4%e9%a6%96%e8%b2%a0-%e6%98%8e%e5%b9%b4%e6%96%99%e5%b9%b3%e5%9d%87%e5%8a%a03-%e5%ad%b8%e8%80%85-%e7%94%9f%e6%84%8f%e6%81%a2%e5%be%a9%e5%a2%9e%e4%ba%ba%e6%89%8b" title="調查：今年實際調薪-0.4%  10年首負 明年料平均加3% 學者：生意恢復增人手"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd7549dd000a35fa0eaf3c40d139cfbf.jpg" alt="調查：今年實際調薪-0.4%  10年首負 明年料平均加3% 學者：生意恢復增人手"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789459/%e8%aa%bf%e6%9f%a5-%e4%bb%8a%e5%b9%b4%e5%af%a6%e9%9a%9b%e8%aa%bf%e8%96%aa-0-4-10%e5%b9%b4%e9%a6%96%e8%b2%a0-%e6%98%8e%e5%b9%b4%e6%96%99%e5%b9%b3%e5%9d%87%e5%8a%a03-%e5%ad%b8%e8%80%85-%e7%94%9f%e6%84%8f%e6%81%a2%e5%be%a9%e5%a2%9e%e4%ba%ba%e6%89%8b">調查：今年實際調薪-0.4%  10年首負 明年料平均加3% 學者：生意恢復增人手<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789829/%e8%bf%aa%e5%a3%ab%e5%b0%bc%e5%88%86%e6%97%a5%e5%ad%90%e8%a8%82%e7%a5%a8%e5%83%b9-%e5%b9%b4%e7%a5%a8%e5%8a%a0%e5%83%b9%e6%9c%80%e5%a4%9a12" title="迪士尼分日子訂票價 年票加價最多12%"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd7559b8ac2c5b5d96ef6678e6d6e06a.jpg" alt="迪士尼分日子訂票價 年票加價最多12%"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579789829/%e8%bf%aa%e5%a3%ab%e5%b0%bc%e5%88%86%e6%97%a5%e5%ad%90%e8%a8%82%e7%a5%a8%e5%83%b9-%e5%b9%b4%e7%a5%a8%e5%8a%a0%e5%83%b9%e6%9c%80%e5%a4%9a12">迪士尼分日子訂票價 年票加價最多12%<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579790506/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e6%96%b0%e8%81%9e-%e7%a8%b1%e5%8e%bb%e5%b9%b4%e7%b6%b2%e4%b8%8a%e5%b1%95%e5%8f%8d%e6%87%89%e5%b7%ae-%e3%80%8c%e7%94%a2%e5%93%81%e4%b8%8d%e8%83%bd%e5%8f%aa%e9%9d%a0%e5%9c%96%e7%89%87%e4%bb%8b%e7%b4%b9%e3%80%8d-%e5%bb%a3%e4%ba%a4%e6%9c%83%e6%b8%af%e5%95%86-%e5%af%a6%e9%ab%94%e5%b1%95%e9%9b%a3%e5%8f%96%e4%bb%a3" title="大灣區GBA新聞：稱去年網上展反應差 「產品不能只靠圖片介紹」 廣交會港商：實體展難取代"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd757531df6f9bd2ce1d7395b4c45108.jpg" alt="大灣區GBA新聞：稱去年網上展反應差 「產品不能只靠圖片介紹」 廣交會港商：實體展難取代"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579790506/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e6%96%b0%e8%81%9e-%e7%a8%b1%e5%8e%bb%e5%b9%b4%e7%b6%b2%e4%b8%8a%e5%b1%95%e5%8f%8d%e6%87%89%e5%b7%ae-%e3%80%8c%e7%94%a2%e5%93%81%e4%b8%8d%e8%83%bd%e5%8f%aa%e9%9d%a0%e5%9c%96%e7%89%87%e4%bb%8b%e7%b4%b9%e3%80%8d-%e5%bb%a3%e4%ba%a4%e6%9c%83%e6%b8%af%e5%95%86-%e5%af%a6%e9%ab%94%e5%b1%95%e9%9b%a3%e5%8f%96%e4%bb%a3">大灣區GBA新聞：稱去年網上展反應差 「產品不能只靠圖片介紹」 廣交會港商：實體展難取代<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579791859/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e6%96%b0%e8%81%9e-%e9%a6%96%e8%a8%ad%e5%a4%9a%e7%9c%81%e3%80%8c%e7%89%b9%e8%89%b2%e7%94%a2%e5%93%81%e5%8d%80%e3%80%8d-%e5%8f%a6%e9%97%a2%e3%80%8c%e6%b1%9f%e9%96%80%e8%a3%bd%e9%80%a0%e3%80%8d%e5%b0%88%e5%8d%80" title="大灣區GBA新聞：首設多省「特色產品區」 另闢「江門製造」專區"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd75a9779793bdc006f4ad258f617977.jpg" alt="大灣區GBA新聞：首設多省「特色產品區」 另闢「江門製造」專區"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579791859/%e5%a4%a7%e7%81%a3%e5%8d%80gba%e6%96%b0%e8%81%9e-%e9%a6%96%e8%a8%ad%e5%a4%9a%e7%9c%81%e3%80%8c%e7%89%b9%e8%89%b2%e7%94%a2%e5%93%81%e5%8d%80%e3%80%8d-%e5%8f%a6%e9%97%a2%e3%80%8c%e6%b1%9f%e9%96%80%e8%a3%bd%e9%80%a0%e3%80%8d%e5%b0%88%e5%8d%80">大灣區GBA新聞：首設多省「特色產品區」 另闢「江門製造」專區<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579792260/%e7%81%a3%e5%8d%80%e6%89%8b%e8%a8%98-%e9%96%80%e7%95%b6%e6%88%b6%e5%b0%8d%e7%9a%84%e6%8b%86%e9%81%b7-%e6%96%87-%e5%b0%9a%e6%9d%b1%e7%be%8e" title="灣區手記：門當戶對的拆遷  ／文：尚東美"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="灣區手記：門當戶對的拆遷  ／文：尚東美"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579792260/%e7%81%a3%e5%8d%80%e6%89%8b%e8%a8%98-%e9%96%80%e7%95%b6%e6%88%b6%e5%b0%8d%e7%9a%84%e6%8b%86%e9%81%b7-%e6%96%87-%e5%b0%9a%e6%9d%b1%e7%be%8e">灣區手記：門當戶對的拆遷  ／文：尚東美<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579792359/%e6%98%8e%e6%97%a5%e5%a4%a7%e5%b6%bc%e9%a6%96%e6%9c%9f%e5%8d%83%e9%a0%83%e4%b8%8d%e8%ae%8a-%e4%ba%8c%e6%9c%9f700%e5%85%ac%e9%a0%83%e3%80%8c%e5%86%8d%e8%ab%97%e3%80%8d" title="明日大嶼首期千頃不變  二期700公頃「再諗」"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="明日大嶼首期千頃不變  二期700公頃「再諗」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579792359/%e6%98%8e%e6%97%a5%e5%a4%a7%e5%b6%bc%e9%a6%96%e6%9c%9f%e5%8d%83%e9%a0%83%e4%b8%8d%e8%ae%8a-%e4%ba%8c%e6%9c%9f700%e5%85%ac%e9%a0%83%e3%80%8c%e5%86%8d%e8%ab%97%e3%80%8d">明日大嶼首期千頃不變  二期700公頃「再諗」<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579792460/%e6%99%ba%e5%ba%ab%e5%80%a1%e6%b2%99%e9%a0%ad%e8%a7%92%e5%bb%ba%e6%96%b0%e5%b8%82%e9%8e%ae-%e8%a8%ad%e4%b8%ad%e6%b8%af%e7%89%b9%e5%88%a5%e9%80%9a%e8%a1%8c%e5%8d%80" title="智庫倡沙頭角建新市鎮  設中港特別通行區"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd75c2aa9a54586db64184c1bd0b55d9.jpg" alt="智庫倡沙頭角建新市鎮  設中港特別通行區"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579792460/%e6%99%ba%e5%ba%ab%e5%80%a1%e6%b2%99%e9%a0%ad%e8%a7%92%e5%bb%ba%e6%96%b0%e5%b8%82%e9%8e%ae-%e8%a8%ad%e4%b8%ad%e6%b8%af%e7%89%b9%e5%88%a5%e9%80%9a%e8%a1%8c%e5%8d%80">智庫倡沙頭角建新市鎮  設中港特別通行區<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579793045/%e6%b6%89%e6%b8%af%e9%90%b5%e7%ab%99%e5%81%b7%e6%8b%8d%e5%a5%b3%e8%97%9d%e4%ba%ba%e8%a3%99%e5%ba%95-15%e6%ad%b2%e7%94%b7%e7%ab%a5%e8%a2%ab%e6%8d%95" title="涉港鐵站偷拍女藝人裙底  15歲男童被捕"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="涉港鐵站偷拍女藝人裙底  15歲男童被捕"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579793045/%e6%b6%89%e6%b8%af%e9%90%b5%e7%ab%99%e5%81%b7%e6%8b%8d%e5%a5%b3%e8%97%9d%e4%ba%ba%e8%a3%99%e5%ba%95-15%e6%ad%b2%e7%94%b7%e7%ab%a5%e8%a2%ab%e6%8d%95">涉港鐵站偷拍女藝人裙底  15歲男童被捕<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579793143/%e9%9b%99%e5%b1%a4%e9%81%8a%e8%89%87%e7%9f%ad%e8%b7%af%e8%b5%b7%e7%81%ab%e7%87%92%e6%af%81" title="雙層遊艇短路起火燒毁"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd75de64c7fdc46febc92bb49402750f.jpg" alt="雙層遊艇短路起火燒毁"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579793143/%e9%9b%99%e5%b1%a4%e9%81%8a%e8%89%87%e7%9f%ad%e8%b7%af%e8%b5%b7%e7%81%ab%e7%87%92%e6%af%81">雙層遊艇短路起火燒毁<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579794062/%e5%b0%8a%e5%ad%90%e6%bc%ab%e7%95%ab" title="尊子漫畫"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd76009cde9fff52d95f840d13845211.jpg" alt="尊子漫畫"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579794062/%e5%b0%8a%e5%ad%90%e6%bc%ab%e7%95%ab">尊子漫畫<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579794517/%e3%80%90emily%e3%80%91%e9%98%bf%e5%bb%b7%e7%89%86%e5%85%a7%e6%84%9b%e4%b8%8a%e3%80%8a%e9%9f%b3%e6%a8%82%e6%83%85%e4%ba%ba%e3%80%8b-%e7%8d%84%e4%b8%ad%e4%bf%a1%e7%a8%b1%e8%83%bd%e4%bf%9d%e5%ad%98%e7%9c%9f%e6%88%91%e5%b7%b2%e6%98%af%e5%b9%b8%e7%a6%8f" title="【Emily】阿廷牆內愛上《音樂情人》 獄中信稱能保存真我已是幸福"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd761014da955056813bba210bbef3a0.jpg" alt="【Emily】阿廷牆內愛上《音樂情人》 獄中信稱能保存真我已是幸福"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579794517/%e3%80%90emily%e3%80%91%e9%98%bf%e5%bb%b7%e7%89%86%e5%85%a7%e6%84%9b%e4%b8%8a%e3%80%8a%e9%9f%b3%e6%a8%82%e6%83%85%e4%ba%ba%e3%80%8b-%e7%8d%84%e4%b8%ad%e4%bf%a1%e7%a8%b1%e8%83%bd%e4%bf%9d%e5%ad%98%e7%9c%9f%e6%88%91%e5%b7%b2%e6%98%af%e5%b9%b8%e7%a6%8f">【Emily】阿廷牆內愛上《音樂情人》 獄中信稱能保存真我已是幸福<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579795003/%e3%80%90emily%e3%80%91%e5%85%ab%e5%9c%8b%e8%81%af%e8%bb%8d%e6%9b%b8%e8%a2%ab%e6%8c%87%e6%b6%89%e9%81%95%e5%9c%8b%e5%ae%89%e6%b3%95-%e6%a2%81%e7%be%8e%e8%8a%ac%e4%bf%83%e7%9b%a3%e7%9d%a3-%e6%a5%8a%e6%bd%a4%e9%9b%84-%e9%9d%9e%e6%95%99%e5%b1%80%e7%ae%a1" title="【Emily】八國聯軍書被指涉違國安法 梁美芬促監督 楊潤雄：非教局管"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="【Emily】八國聯軍書被指涉違國安法 梁美芬促監督 楊潤雄：非教局管"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579795003/%e3%80%90emily%e3%80%91%e5%85%ab%e5%9c%8b%e8%81%af%e8%bb%8d%e6%9b%b8%e8%a2%ab%e6%8c%87%e6%b6%89%e9%81%95%e5%9c%8b%e5%ae%89%e6%b3%95-%e6%a2%81%e7%be%8e%e8%8a%ac%e4%bf%83%e7%9b%a3%e7%9d%a3-%e6%a5%8a%e6%bd%a4%e9%9b%84-%e9%9d%9e%e6%95%99%e5%b1%80%e7%ae%a1">【Emily】八國聯軍書被指涉違國安法 梁美芬促監督 楊潤雄：非教局管<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579795468/%e3%80%90emily%e3%80%91vivienne-tam%e6%98%82%e5%9d%aa%e7%b7%9a%e4%b8%8a%e9%a8%b7-%e6%9b%ac%e5%81%a5%e5%ba%b7%e6%99%82%e8%a3%9d" title="【Emily】Vivienne Tam昂坪線上騷 曬健康時裝"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd763823fe6692031fd3d26586693b0f.jpg" alt="【Emily】Vivienne Tam昂坪線上騷 曬健康時裝"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579795468/%e3%80%90emily%e3%80%91vivienne-tam%e6%98%82%e5%9d%aa%e7%b7%9a%e4%b8%8a%e9%a8%b7-%e6%9b%ac%e5%81%a5%e5%ba%b7%e6%99%82%e8%a3%9d">【Emily】Vivienne Tam昂坪線上騷 曬健康時裝<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579796438/%e3%80%90emily%e3%80%91%e6%b3%95%e5%be%8b%e7%95%8c3-26%e6%85%88%e5%96%84%e6%ad%a5%e8%a1%8c%e6%97%a5-%e7%9b%bc%e5%8d%83%e4%ba%ba%e5%8f%83%e8%88%87" title="【Emily】法律界3‧26慈善步行日 盼千人參與"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00002.jpg" alt="【Emily】法律界3‧26慈善步行日 盼千人參與"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579796438/%e3%80%90emily%e3%80%91%e6%b3%95%e5%be%8b%e7%95%8c3-26%e6%85%88%e5%96%84%e6%ad%a5%e8%a1%8c%e6%97%a5-%e7%9b%bc%e5%8d%83%e4%ba%ba%e5%8f%83%e8%88%87">【Emily】法律界3‧26慈善步行日 盼千人參與<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579796568/%e3%80%90emily%e3%80%91%e8%97%9d%e8%a1%93%e5%ae%b6%e4%bb%a5%e7%ab%b9%e7%af%be%e7%b7%a8%e7%b9%94-%e9%95%b7%e8%87%82%e7%8c%bf%e5%88%a9%e6%9d%b1%e8%a1%97%e3%80%8c%e5%87%ba%e6%b2%92%e3%80%8d%e7%b1%b2%e4%bf%9d%e8%82%b2" title="【Emily】藝術家以竹篾編織 長臂猿利東街「出沒」籲保育"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20211019/s00046/cd765fcfe55d2376a186c36699b09cd1.jpg" alt="【Emily】藝術家以竹篾編織 長臂猿利東街「出沒」籲保育"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e6%b8%af%e8%81%9e/article/20211019/s00002/1634579796568/%e3%80%90emily%e3%80%91%e8%97%9d%e8%a1%93%e5%ae%b6%e4%bb%a5%e7%ab%b9%e7%af%be%e7%b7%a8%e7%b9%94-%e9%95%b7%e8%87%82%e7%8c%bf%e5%88%a9%e6%9d%b1%e8%a1%97%e3%80%8c%e5%87%ba%e6%b2%92%e3%80%8d%e7%b1%b2%e4%bf%9d%e8%82%b2">【Emily】藝術家以竹篾編織 長臂猿利東街「出沒」籲保育<br></a></h5> </figcaption>
</div>
</div>
								<a class="prev" id="foocontent_prev" href="javascript:void(0);"><span>prev</span></a>
								<a class="next" id="foocontent_next" href="javascript:void(0);"><span>next</span></a>
								<!--<div class="pagination" id="foocontent_pag"></div>-->
							</div>
						</div>
						<div id="articlelisting3">
													</div>
						<script type="text/javascript" src="../js/common/articlemoretext1.js?1"></script>
						<script src="../js/adv/leftadv2.js"></script><!--adv banner-->
					</div>
					<script src="../js/common/nadv4login.js"></script>	<!--native ads with login or not-->
					<div class="fbcomment"><div class="articlecommentpart"></div></div>
				</div>
				<script type="text/javascript" src="../js/common/articleshare1.js?4"></script>
				<script type="text/javascript" src="../js/common/articlefbcomment1.js?1"></script>
				<script>
$(function() {
	viewRateCollect('guid=PNS_WEB_TC/20211019/S00046/text/1634579795096');	// in commonvars.js
});
</script>
				<script type="text/javascript">
				;(function(){
										mediaAdjust();
									})();
				</script>
			</div>
			<div class="col span_4_of_12">
				<!--<script src="../js/adv/rightarticleadv1.js"></script>-->
<script language="javascript">
if(typeof loginObj=='undefined') loginObj=new LoginStatus(urlProduct);
if(loginObj.checkLogin(false, null, false).paid=='N'){
	document.write('<script src="../js/adv/rightarticleadv1.js"></'+'script>');	//adv banner
}else{
	// subscriber dashboard (wigdet)
	document.write('<div id=\"memdashboard\" class=\"memeber_dashboard\"></div>');
	document.write('<script src="../php/memdashboard.php" defer></'+'script>');
	document.write('<script src="../js/adv/rightarticleadv1.js"></'+'script>');	//adv banner, 2020-01-16 requested by sales
}
</script>				<script src="../js/adv/rightarticleadv2.js"></script><!--adv banner-->
				<aside>
	<div class="report">
		<div class="ad300ins_w">
			<div class="clr"></div>
			<!--rightivideosensd-->
			<div class="lrectbanner" id="rightivideosensd">
			<!-- 20190510 
			<div class="section_title news_list incontent"><h3>明報影片</h3></div>
				<div id="video_player1">
				<script language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>
				</div>
				<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
				<script type="text/javascript">
				if (!(urlPage=='section' || urlPage=='article'||urlPage=='video')) {				
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
				}
				
				
				if(typeof urlDocSection=='undefined'||urlDocSection==''||urlDocSection=="s00015"){
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
					}
			
				if(document.getElementById("rightivideosensd")){
					makeSticky(document.getElementById("rightivideosensd"), { w: "300px"});
					}
				</script>
			-->
			</div>
		</div>
		<div class="down">
			<a href="../php/cheditor1.php" class="mailbox_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">總編輯信箱</span></a>
			<a href="../pns/%E6%9B%B4%E6%AD%A3%E6%AC%84/web_tc/newscorr/latest" class="correct_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">更正欄</span></a>
		</div>
				<script>
		if(typeof urlProduct!='undefined' && urlProduct=='pns' && urlDocSection!='undefined' && urlDocSection!='s00015')
			document.write('<div class="center top" id="report1_adsense"></div>');
		</script>
			</div>
	<div class="clr"></div>
</aside>
				<script src="../js/adv/rightarticleadv3.js"></script><!--adv banner-->
				<aside id="blocktopview1"><script language="javascript" src="../php/api/widget_hitcount1.php?t=text&p=pns&s=s00002&i=20211020&d=1%20day&c=10"></script></aside>				<aside><div style="text-align:center;">
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v11.0&appId=1403627489854801&autoLogAppEvents=1" nonce="rdxsHCh3"></script>
<div class="fb-page" data-href="https://www.facebook.com/mingpaoinews/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mingpaoinews/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mingpaoinews/">明報即時新聞</a></blockquote></div>
</div></aside>			</div>
		</div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明校網</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="https://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="https://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="https://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="https://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="https://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="https://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="https://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/pay.htm" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/print.htm" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mediachinesegroup.com/" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="https://www.mediachinesegroup.com/tc/category/%e6%a5%ad%e5%8b%99%e6%80%a7%e8%b3%aa/%e5%a0%b1%e7%b4%99/" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="https://www.mediachinesegroup.com/tc/%e9%a6%99%e6%b8%af/" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>		<div class="webaccess txts1">
  <a href="http://www.webforall.gov.hk/scheme/2014/judgingcriteria/web" title="2014 無障礙網頁嘉許計劃" target="_blank"><img src="../image/webacc.jpg" border="0" alt="2014 無障礙網頁嘉許計劃"></a>
  本網站已採用無障礙網頁設計。
  如閣下對此網站在使用上有任何查詢或意見，
  請<a href="https://member.mingpao.com/cfm/faq2.cfm" target="_blank">按此網上查詢表格</a>與我們聯絡。
</div>
	</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>
<div class="ad140">
  <div class="verticalbanner" id="footerbanner"></div>
  <div class="verticalbanner1"></div>
  <div class="verticalbanner2"></div>
</div></div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
<script language="javascript">//$(function(){// imgliquid and lazy load$("div.imgLiquidNoFill").imgLiquid({fill:false});$('img.lazy').lazyload();//});</script><script src="../js/generic.js"></script><!-- included for browser push notification --><script src="https://www.gstatic.com/firebasejs/3.6.9/firebase.js"></script><script src="../mp-web-notification.js"></script><script> new mp_WebNotification({	apiKey: "AIzaSyCaDgrfUid-hm1a2ow3gcYvgf0d-RaenTs",	authDomain: "web-push-c9707.firebaseapp.com",	databaseURL: "https://web-push-c9707.firebaseio.com",	storageBucket: "web-push-c9707.appspot.com",	messagingSenderId: "880961644065",	appName: "Ming Pao News",	registerURL: 'https://mobilepush4.mingpao.com/register/',	instantRequestPermission: true});</script><!-- included for browser push notification --><!-- adv related script --><script type="text/javascript" src="../js/adv/pnsadvert.js?6"></script></body>
<!--
<script>
  (function() {
    var cx = '014178096009266165950:9nxehem4hpw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
--></html>