<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://news.mingpao.com/htm/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>誰人日記：最差的病人 - 20220821 - 副刊 - 每日明報 - 明報新聞網</title>
<meta name="title" content="誰人日記：最差的病人 - 20220821 - 副刊 - 每日明報 - 明報新聞網" />
<meta name="description" content="【明報專訊】早陣子在看糖尿科門診，看到最後一個症是一個中央肥胖、粗聲粗氣的大叔。大叔什麼口服藥都吃盡了，糖尿指數卻依然高企，但當每一次醫生叫他打糖尿針時，他卻堅持不打。於是，只見到糖尿指數、腎功能愈來愈差卻仍然苦無對策。到我見他，我再問，他當然不肯打針。一輪口水戰後，我將熒幕轉向他，拋下了一句：「這是你的糖尿指數、這是腎指數，兩個都每况愈下。你既然堅持不打針，那麼你教我怎樣幫你。」他呆了望着我，沒說什麼。可能一直以來他習慣糖尿是醫生負責醫，他負責say no。" />
<meta name="keyword" content="" />
<meta name="news_keyword" content="" />
<link rel="image_src" href="https://fs.mingpao.com/image/mingpao_logo_200.png" />
<link rel="canonical" href="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018051810/%e8%aa%b0%e4%ba%ba%e6%97%a5%e8%a8%98-%e6%9c%80%e5%b7%ae%e7%9a%84%e7%97%85%e4%ba%ba" />
<meta property="fb:admins" content="100004445798976"/>
<meta property="fb:app_id" content="164557463720643"/>
<meta property="fb:pages" content="498203090239831">
<meta property="fb:pages" content="1473961352827377">
<meta property="fb:pages" content="296990317084483">
<meta property="fb:pages" content="141133785928124">
<meta property="fb:pages" content="144141479107468">
<meta property="fb:pages" content="132864260195623">
<meta property="fb:pages" content="252024504823919">
<meta property="fb:pages" content="1495485234000315">
<meta property="fb:pages" content="151864751677009">
<meta property="fb:pages" content="708771492593244">
<meta property="fb:pages" content="183006778560934">
<meta property="fb:pages" content="185139854846169">
<meta property="og:title" content="誰人日記：最差的病人 - 20220821 - 副刊"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【明報專訊】早陣子在看糖尿科門診，看到最後一個症是一個中央肥胖、粗聲粗氣的大叔。大叔什麼口服藥都吃盡了，糖尿指數卻依然高企，但當每一次醫生叫他打糖尿針時，他卻堅持不打。於是，只見到糖尿指數、腎功能愈來愈差卻仍然苦無對策。到我見他，我再問，他當然不肯打針。一輪口水戰後，我將熒幕轉向他，拋下了一句：「這是你的糖尿指數、這是腎指數，兩個都每况愈下。你既然堅持不打針，那麼你教我怎樣幫你。」他呆了望着我，沒說什麼。可能一直以來他習慣糖尿是醫生負責醫，他負責say no。"/>
<meta property="article:author" content="https://www.facebook.com/mingpaoinews" />
<meta property="og:site_name" content="明報新聞網 - 每日明報 daily news"/>
<meta property="og:url" content="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018051810/%e8%aa%b0%e4%ba%ba%e6%97%a5%e8%a8%98-%e6%9c%80%e5%b7%ae%e7%9a%84%e7%97%85%e4%ba%ba"/>
<meta property="og:image" content="https://fs.mingpao.com/image/mingpao_logo_200.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mingpaocom">
<meta name="twitter:creator" content="@mingpaocom">
<meta name="twitter:title" content="誰人日記：最差的病人 - 20220821 - 副刊">
<meta name="twitter:description" content="【明報專訊】早陣子在看糖尿科門診，看到最後一個症是一個中央肥胖、粗聲粗氣的大叔。大叔什麼口服藥都吃盡了，糖尿指數卻依然高企，但當每一次醫生叫他打糖尿針時，他卻堅持不打。於是，只見到糖尿指數、腎功能愈來愈差卻仍然苦無對策。到我見他，我再問，他當然不肯打針。一輪口水戰後，我將熒幕轉向他，拋下了一句：「這是你的糖尿指數、這是腎指數，兩個都每况愈下。你既然堅持不打針，那麼你教我怎樣幫你。」他呆了望着我，沒說什麼。可能一直以來他習慣糖尿是醫生負責醫，他負責say no。">
<meta name="twitter:image" content="https://fs.mingpao.com/image/mingpao_logo_200.png">
<!--<link rel="alternate" href="android-app://com.mingpao.mpnewsandroid/mpnews/PNS/20220821/s00005/1661018051810" />
<link rel="alternate" href="ios-app://404134173/mpnews/PNS/20220821/s00005/1661018051810" />-->
<link rel="stylesheet" type="text/css" href="../css/fancybox/jquery.fancybox.css?0" media="screen" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-buttons.css" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-thumbs.css" />
<link rel="stylesheet" type="text/css" href="../css/slider.css?0" media="screen" />
<script language="javascript">
var requestURL=parent.location.href.split('?')[0];//var bCheckURL=true;
/* check mobile user redirect to m.mingpao.com*/
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if(window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://news.mingpao.com/')<0) &&
   decodeURIComponent(requestURL).search(/\/article\/[^\/]+\/special\//i)<0) {
	parent.location.href=requestURL.replace('https://news.mingpao.com/', 'https://m.mingpao.com/');
	//$('html').append('['+document.referrer+']')
	//console.log(navigator.userAgent)
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL=$('link[rel="canonical"]').attr('href');
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='' &&
		decodeURIComponent(orgnialURL).search(/\/error|\.mingpao\.com$/i)<0 &&
		decodeURIComponent(requestURL).search(/\/php\/|\/photo[13]\/|\/dummy\/|\/preview\/|\/columnist\/|\/article\/[^\/]+\/special\//i)<0) {
		//if (decodeURIComponent(orgnialURL).toString().toLowerCase().indexOf(decodeURIComponent(requestURL).slice(0,-15).toString().toLowerCase())<0) {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL+location.search;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL).slice(0,-15));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>
<!-- included for browser push notification -->
<link rel="manifest" href="../manifest.js">
<!-- included for browser push notification -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="max-age=0">
<meta http-equiv="Cache-control" content="no-cache, must-revalidate">
<meta http-equiv="expires" content="0">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="alternate" hreflang="zh-hk" href="https://news.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css?0">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/generic.css?9">
<link rel="stylesheet" href="../css/module.css?13">
<link rel="stylesheet" href="../css/generic_responsive.css?4" media="all">
<link rel="stylesheet" href="../css/module_responsive.css?6" type="text/css" media="all">
<link rel="stylesheet" href="../css/component.css?0" type="text/css">
<link rel="stylesheet" href="../css/member_dashboard.css?1">
<link rel="stylesheet" href="../css/member_all.css">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.1.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<!-- check dummy and overide url* variable here -->
<script>var urlProduct='pns';</script>
<script>var urlPage='article';</script>
<script src="../js/common/commonvars.js?115"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-6"></script>
<script>
gaTrackingID='UA-4717822-6';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID, {'custom_map': {'dimension1':'paiduser', 'dimension2':'loginstatus'}});
//GA4 Migration 20220704
gtag('config','G-2CX22RM6FV', {'custom_map': {'dimension1':'paiduser', 'dimension2':'loginstatus'}});
if (typeof loginObj!='undefined'){	// loginObj defined in commonvars.js
	bLogin=loginObj.getUserID();
	bPaid=loginObj.getPaid();
	gtag('event', 'user_dimension', {'paiduser':parseInt(bLogin)?bLogin:'free', 'loginstatus':bPaid=='Y'?'after':'before'});
	/*if(parseInt(bLogin)>0){	// MEASUREMENT_ID=G-Y0GQ7D5H0Z for GA4 with only the user logged in
		function gtagGA4(){dataLayer.push(arguments);}
		gtagGA4('js', new Date());
		gtagGA4('config', 'G-Y0GQ7D5H0Z', { 'user_id': bLogin });
		gtagGA4('set', 'user_properties', { 'paiduser' : bLogin });
	}*/
}else{
	gtag('event', 'user_dimension', {'paiduser':'free', 'loginstatus':'before'});
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics GA4 MEASUREMENT_ID=G-Y0GQ7D5H0Z -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Y0GQ7D5H0Z"></script>
<script>
if (typeof loginObj!='undefined'){	// loginObj defined in commonvars.js
	bLoginGA4=loginObj.getUserID();
	if(!isNaN(bLoginGA4) && parseInt(bLoginGA4)>0){	// measure only the user logged in
		ga4TrackingID='G-Y0GQ7D5H0Z';
		//window.dataLayer = window.dataLayer || [];
		function gtagGA4(){dataLayer.push(arguments);}
		gtagGA4('config', ga4TrackingID, { 'user_id': bLoginGA4 });
		gtagGA4('set', 'user_properties', { 'paiduser' : bLoginGA4 });
	}
}
</script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<!--newsochub verification-->
<meta name="sppc-site-verification" content="82ab00b622648b7e1fb06357e59a9cc5" />

<script src="../js/vendor/jquery.bxslider.js"></script>
<script src="../js/vendor/jquery.caroufredsel.js"></script>
<script src="../js/vendor/jquery.lazyload.js"></script>
<script src="../js/vendor/jquery.imgliquid.js"></script>
<script>
(function() {
	if (window.innerWidth<640)
		$('meta[name="viewport"]').attr('content', 'width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes')
})();
</script>
<!-- included for facebook pixel -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- included for facebook pixel -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>

<script type="text/javascript">
$(document).ready(function () {
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!-- JSON-LD -->
<script type="application/ld+json">{
	"@context": "http://schema.org",
	"@type":"Organization",
	"name":"明報",
	"url":"https://www.mingpao.com/",
	"logo":{"@type":"ImageObject","width":903,"height":545,"url":"https://creative.mingpao.com/image/mplogos/mingpao.png"},
	"sameAs":[
		"https://www.facebook.com/mingpaoinews/",
		"https://www.facebook.com/mpinvestor.club/",
		"https://www.facebook.com/OL.Mingpao/",
		"https://www.facebook.com/mingpaoeducation",
		"https://www.facebook.com/hkmingpaofeature/",
		"https://www.youtube.com/channel/UCk8a6ogkkg1EcVysur1Wb9A",
		"https://twitter.com/mingpaocom"
	]
}</script>
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_21432";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script src="//ads.aralego.com/cookiesync"></script><script type="text/javascript" src="../js/fancybox/jquery.fancybox.pack.js"></script><!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-media.js"></script><!-- Add fancyBox - media helper (this is optional) -->
<style>#topvideo, #lower{display:none;}</style>
<script>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</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> <div id="fb-root"></div><div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="ad728">
				<div class="clr"></div>
				<div align="center" class="superbanner" id="headerbannerd"></div>
			</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						<script language="javascript" src="../php/pagetopweather.php" defer></script>
					</div>
					<div id="mingpaonews_logo"> <a href="https://news.mingpao.com/"><img src="../image/mingpaonews_logo.png" alt="明報新聞網" title="明報新聞網"></a> </div>
					<div class="otherinfo3"><!--- desktop search ---></div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile"><!-- mobile search --></div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='Y', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
	// helper functions
	var trim = function(str) {
		return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
	};
	var hasClass = function(el, cn) {
		return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
	};
	var addClass = function(el, cn) {
		if (!hasClass(el, cn)) {
			el.className = (el.className === '') ? cn : el.className + ' ' + cn;
		}
	};
	var removeClass = function(el, cn) {
		el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
	};
	var hasParent = function(el, id) {
		if (el) {
			do {
				if (el.id === id) {
					return true;
				}
				if (el.nodeType === 9) {
					break;
				}
			}
			while((el = el.parentNode));
		}
		return false;
	};
	// normalize vendor prefixes
	var doc = document.documentElement;
	var transform_prop = window.Modernizr.prefixed('transform'),
		transition_prop = window.Modernizr.prefixed('transition'),
		transition_end = (function() {
			var props = {
				'WebkitTransition' : 'webkitTransitionEnd',
				'MozTransition'    : 'transitionend',
				'OTransition'      : 'oTransitionEnd otransitionend',
				'msTransition'     : 'MSTransitionEnd',
				'transition'       : 'transitionend'
			};
			return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
		})();

	window.App = (function() {
		var _init = false, app = { };
		var inner = document.getElementById('outer_wrapper'),
			nav_open = false,
			nav_class = 'js-nav';
		app.init = function() {
			if(_init){ return; }
			_init = true;
			var closeNavEnd = function(e) {
				if (e && e.target === inner) {
					document.removeEventListener(transition_end, closeNavEnd, false);
				}
				nav_open = false;
			};
			app.closeNav =function() {
				if (nav_open) {
					// close navigation after transition or immediately
					var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
					if (duration > 0) {
						document.addEventListener(transition_end, closeNavEnd, false);
					} else {
						closeNavEnd(null);
					}
				}
				removeClass(doc, nav_class);
			};
			app.openNav = function() {
				if (nav_open) { return; }
				addClass(doc, nav_class);
				nav_open = true;
			};
			app.toggleNav = function(e) {
				if (nav_open && hasClass(doc, nav_class)) {
					app.closeNav();
				} else {
					app.openNav();
				}
				if(e) e.preventDefault();
			};
			// open nav with main "nav" button
			document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
			addClass(doc, 'js-ready');
		};
		return app;
	})();
	if (window.addEventListener) window.App.init();
})(window, window.document);
</script>
			<!--Header right side--><script src="../js/vendor/jquery.dropdown.js"></script><script language="javascript">function top2searchsubmit () {  if ($('.dropdown-list span').html()=='圖片')     $('form.search input[name=\"searchtype\"]').val('P');  else if ($('.dropdown-list span').html()=='影片')     $('form.search input[name=\"searchtype\"]').val('V');  else    $('form.search input[name=\"searchtype\"]').val('A');  $('form.search').attr('action', $('form.search #keywords').val()!=''?'../php/search2.php':'../php/search1.php');  return true;};(function(){	var top2searchdesktop='',top2searchmobile='';	top2searchdesktop+='<div class="desktopheader top_absolute">';	top2searchdesktop+='<div class="joinus txt2">';	top2searchdesktop+='<a href="../pns/%E5%85%AD%E5%90%88%E5%BD%A9/marksix">	<div class="mark6_icon" title="六合彩"></div></a>';	top2searchdesktop+='<a href="../php/rss.php"> <div class="rss_icon" title="rss"></div> </a>';	top2searchdesktop+='<a href="https://www.facebook.com/mingpaoinews" target="blank"> <div class="facebook_icon" title="facebook"></div><div class="right"> 加入我們</div></a>';	top2searchdesktop+='<div class="right">&nbsp;∣&nbsp;</div>';	top2searchdesktop+='<a href="../htm/mpreport/" target="blank"><div class="right">讀者報料</div></a>';	top2searchdesktop+='</div>';	top2searchdesktop+='<div class="clr"></div>';	top2searchdesktop+='<a href="../pns/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest" class="green_but oldnews right"><span class="txt2 color3rd ">昔日明報</span></a>';	top2searchdesktop+='<div id="mobileSearch" style="z-index:500">';	top2searchdesktop+='<div class="quicksearch_wrapper">';	top2searchdesktop+='<div class="dropdown txt2">';	top2searchdesktop+='<div class="arrow"></div>';	top2searchdesktop+='<div id="dd" class="dropdown-list" tabindex="1"><span>搜尋</span>';	top2searchdesktop+='<ul class="dropdown">';	top2searchdesktop+='<li><a href="javascript:void(0);">文章</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">圖片</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">影片</a></li>';	top2searchdesktop+='</ul>';	top2searchdesktop+='</div> ';	top2searchdesktop+='</div>';	top2searchdesktop+='<div style="width:auto;" class="site-masthead-search_wrapper receptacle">';	top2searchdesktop+='<div id="site-masthead-search" class="site-masthead-search">';	top2searchdesktop+='<div class="section"> <a class="site-brand" href="https://www.mingpao.com/">mingpao.com</a>';	top2searchdesktop+='<div class="i">';	top2searchdesktop+='<div class="find">';	top2searchdesktop+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchdesktop+='<input value="mp" type="hidden" name="site">';	top2searchdesktop+='<input value="all" type="hidden" name="pnssection">';	top2searchdesktop+='<input value="all" type="hidden" name="inssection">';	top2searchdesktop+='<input value="A" type="hidden" name="searchtype">';	top2searchdesktop+='<div class="container">';	top2searchdesktop+='<label for="search-keywords">Search:</label>';	top2searchdesktop+='<input name="keywords" id="keywords" class="keywords" type="search" placeholder=" ">';	top2searchdesktop+='</div>';	top2searchdesktop+='<button type="submit"><span>Go</span></button>';	top2searchdesktop+='</form>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	$('header .otherinfo3').html(top2searchdesktop);	top2searchmobile+='<div class="site-masthead-search"><div class="search">';	top2searchmobile+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchmobile+='<input value="mp" type="hidden" name="site">';	top2searchmobile+='<input value="all" type="hidden" name="pnssection">';	top2searchmobile+='<input value="A" type="hidden" name="searchtype">';	top2searchmobile+='<input name="keywords" id="keywords" class="keywords" type="hidden" placeholder=" ">';	top2searchmobile+='<button type="submit"><span>Go</span></button>';	top2searchmobile+='</form>';	top2searchmobile+='</div></div>';	$('header #otherinfo3mobile').html(top2searchmobile);})();$(function() {	var dd = new DropDown( $('#dd') );	$(document).click(function() {		// all dropdowns		$('.dropdown-list').removeClass('active');	});});</script><!--Menu--><div class="group desktopheader"><div class="col span_12_of_12"><div class="newsmenu_wrapper">	<!--Main Menu-->		<nav class="news_portalmenu">		<div class="portal_navheader slide-trigger"><h3><img src="../image/portalnav_news.gif" alt="每日明報" title="每日明報"></h3></div>		<ul id="menugroup" class="navigation group">			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E6%96%B0%E8%81%9E%E7%B6%B2/main">主頁</a></li>			<li><a id="current" href="https://news.mingpao.com/pns/%E8%A6%81%E8%81%9E/section/latest/s00001">每日明報</a></li>			<li><a href="https://news.mingpao.com/ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時新聞</a></li>			<li><a href="https://ol.mingpao.com/" target="_blank">明報OL網</a></li>			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E5%BD%B1%E7%89%87/video/latest">明報影片</a></li>			<li><a href="https://health.mingpao.com/" target="_blank">明報健康網</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A8%82%E6%88%B6%E5%B0%88%E4%BA%AB/epaper/latest">訂戶專享</a></li>			<li><a href="https://news.mingpao.com/php/subscription1.php">會員平台</a></li>		</ul>	</nav>	<!--Sub Menu-->	<nav class="news_submenu">
<div class="navheader slide-trigger"><h3>副刊</h3></div>
<ul id="menusection" class="navigation group">
	<li><a href="../pns/%E8%A6%81%E8%81%9E/section/latest/s00001">要聞</a></li>
	<li><a href="../pns/%E6%B8%AF%E8%81%9E/section/latest/s00002">港聞</a></li>
	<li><a href="../pns/%E7%B6%93%E6%BF%9F/section/latest/s00004">經濟</a></li>
	<li><a href="../pns/%E5%A8%9B%E6%A8%82/section/latest/s00016">娛樂</a></li>
	<li><a href="../pns/%E7%A4%BE%E8%A9%95/section/latest/s00003">社評</a></li>
	<li><a href="../pns/%E8%A7%80%E9%BB%9E/section/latest/s00012">觀點</a></li>
	<li><a href="../pns/%E4%B8%AD%E5%9C%8B/section/latest/s00013">中國</a></li>
	<li><a href="../pns/%E5%9C%8B%E9%9A%9B/section/latest/s00014">國際</a></li>
	<li><a href="../pns/%E6%95%99%E8%82%B2/section/latest/s00011">教育</a></li>
	<li><a href="../pns/%E9%AB%94%E8%82%B2/section/latest/s00015">體育</a></li>
	<li><a id="current" href="../pns/%E5%89%AF%E5%88%8A/section/latest/s00005">副刊</a></li>
	<li><a href="../pns/%E8%8B%B1%E6%96%87/section/latest/s00017">英文</a></li>
	<li><a href="../pns/%E4%BD%9C%E5%AE%B6%E5%B0%88%E6%AC%84/section/latest/s00018">作家專欄</a></li>
	<li><a href="../pns/%E6%B6%88%E8%B2%BB%E5%88%B82022/special">消費券</a></li>
	<li><a href="../pns/%E6%96%B0%E5%86%A0%E7%96%AB%E6%83%85/special">新冠疫情</a></li>
	<li><a href="../ins/%E5%A4%A7%E7%81%A3%E5%8D%80/section/latest/special">大灣區</a></li>
	<li><a href="../pns/%E5%9C%96%E7%89%87%E7%9C%8B%E4%B8%96%E7%95%8C/photo1/latest">圖片看世界</a></li>
</ul>
</nav>
</div></div></div><div class="clr"></div><script src="../js/vendor/jquery.dlmenu.js"></script><script language="javascript">;(function($) {	$.fn.collapsable=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');}			});		});	};})(jQuery);</script><script language="javascript">(function() {	$('#dl-menu').append('<ul class="dl-menu">'+$('#menugroup').html()+'</ul>'); // mobile main menu	$('nav.news_portalmenu .slide-trigger').collapsable();	$('nav.news_submenu .slide-trigger').collapsable();	$('#menu>li').each(function(){		if (($(this).find('a').text()=='新聞' && $('#menugroup>li>a[id="current"]').text()=='每日明報') || 			$(this).find('a').text()==$('#menugroup>li>a[id="current"]').text()) 			$(this).find('.mobileheader').html('<ul>'+$('#menusection').html()+'</ul>');	});	$('#dl-menu li').each(function(){		if ($(this).find('a').text()==$('#menugroup>li>a[id="current"]').text())			$(this).append('<ul class="dl-submenu">'+$('#menusection').html()+'</ul>');	});	$('#dl-menu').dlmenu();})();</script><!--熱門話題--><div id="middlehottopic"></div><script src="../php/middlehottopic.php?product=pns"></script><!--Hot Topic-->
<!--innity inBoard--><div id="teads-inboard-here"></div><!--breaking news-->		</div></div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_8_of_12">
				<div itemscope itemtype="http://schema.org/Article" id="blockcontent" class="incontent">
					<div id="articleTop" class="">
						<div itemprop="alternativeHeadline" class="colleft">
							<a href="../pns/%E5%89%AF%E5%88%8A/section/20220821/s00005"><h3>副刊</h3></a>
							<div itemprop="datePublished" class="date">2022年8月21日星期日</div>
													</div>
						<div class="colright">
							<h3 align="right">星期日生活 </h3>							<form name="form2" class="right">
							<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018043566/%e6%9c%aa%e4%be%86%e5%9f%8e%e5%b8%82-%e3%80%8c%e4%b8%ad%e5%a4%ae%e5%85%ac%e5%9c%92%e8%ab%96%e3%80%8d%e5%87%ba%e7%99%bc-%e8%b7%b3%e5%87%ba%e7%92%b0%e8%a9%95%e7%9c%8b%e8%a6%8f%e5%8a%83-%e9%ab%98%e7%90%83%e5%a0%b4%e6%94%b6%e5%9b%9e%e5%be%8c-%e8%a6%81%e7%94%a8%e5%be%97%e5%85%ac%e5%b9%b3">未來城市：「中央公園論」出發 跳出環評看規劃 高球場收回後……要用得公平　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018045922/%e4%bd%a0%e7%9a%84%e9%ab%98%e7%90%83-%e6%88%91%e7%9a%84">你的高球，我的……　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018046749/if-this-is-your-place-%e9%ab%98%e7%90%83%e5%a0%b4%e5%b1%b1%e6%97%ae%e6%97%af%e4%b9%8b%e6%97%85">If this is your place? 高球場山旮旯之旅　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018047965/%e5%91%a8%e6%97%a5%e8%a9%b1%e9%a1%8c-%e9%ab%98%e7%90%83%e5%a0%b4%e5%95%9f%e7%a4%ba%e9%8c%84">周日話題：高球場啟示錄　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018048465/%e6%98%9f%e6%9c%9f%e6%97%a5%e7%8f%be%e5%a0%b4-%e5%85%8b%e6%8b%89%e7%a7%91%e5%a4%ab-%e4%bf%84%e7%83%8f%e6%88%b0%e7%88%ad%e7%9a%84%e7%87%bc%e9%a4%98">星期日現場：克拉科夫 俄烏戰爭的燼餘　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018051810/%e8%aa%b0%e4%ba%ba%e6%97%a5%e8%a8%98-%e6%9c%80%e5%b7%ae%e7%9a%84%e7%97%85%e4%ba%ba" selected>誰人日記：最差的病人　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018051919/%e5%91%a8%e6%97%a5%e8%a9%b1%e9%a1%8c-%e8%83%bd%e6%ba%90%e6%9a%97%e6%88%b0">周日話題：能源暗戰　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018052512/%e9%96%8b%e9%96%80%e8%ae%80%e6%9b%b8-%e9%98%bf%e4%bb%99%e5%a5%b4class">開門讀書：阿仙奴Class　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018053011/%e9%bb%91%e8%89%b2%e5%b9%b4%e4%bb%a3-%e5%96%aa%e5%b1%8d%e4%b8%96%e7%95%8c">黑色年代：喪屍世界　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018053572/%e5%9c%96%e6%96%87%e5%9f%8e%e5%b8%82-%e5%8a%9b%e9%87%8f%e6%98%af%e5%be%ae%e5%b0%8f%e8%80%8c%e5%ae%8f%e5%a4%a7%e7%9a%84-%e8%a8%aa%e5%95%8f%e3%80%8a%e7%b4%85%e7%89%86%e3%80%8b%e5%89%b5%e4%bd%9c%e8%80%85%e8%94%a1%e6%85%a7%e5%a6%8d">圖文城市：力量是微小而宏大的——訪問《紅牆》創作者蔡慧妍　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018054945/%e5%90%8c%e5%a0%b4%e5%8a%a0%e6%98%a0-%e5%be%9e%e3%80%8c%e6%af%92%e5%b8%ab%e3%80%8d%e5%88%b0%e3%80%8c%e5%be%8b%e5%b8%ab%e3%80%8d%e7%9a%84%e7%b5%95%e5%91%bd">同場加映：從「毒師」到「律師」的絕命　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018055632/%e5%90%8c%e5%a0%b4%e5%8a%a0%e6%98%a0-%e9%9b%bb%e5%bd%b1%e7%af%80%e4%be%86%e4%ba%86-%e8%b2%b7%e7%a5%a8%e3%80%8c%e6%94%be%e9%a3%9b%e3%80%8d%e4%ba%8c%e4%b8%89%e4%ba%8b">同場加映：電影節來了：買票「放飛」二三事　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018056053/%e7%99%bd%e8%b7%af%e9%80%86%e8%a1%8c%e6%89%8b%e8%a8%98">白路逆行手記　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018056521/%e9%98%bf%e8%b2%93%e9%98%bf%e7%8b%97-154-%e7%a6%ae%e7%89%a9">阿貓阿狗：#154 禮物　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018057207/1000x1000-%e7%a9%ba%e6%83%b3%e6%98%9f%e6%9c%9f%e5%a4%a9">1000x1000 空想星期天　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018057597/movie-chic-movie-style-mirror%e6%bc%94%e5%87%ba%e7%9a%84%e9%9b%bb%e5%bd%b1%e5%95%b1%e7%9d%87%e5%97%8e">movie chic movie style：Mirror演出的電影啱睇嗎？　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018058596/%e7%94%9c%e8%9c%9c%e7%9a%84%e5%be%a9%e4%bb%87-%e5%95%8f%e5%90%8c%e4%bb%a3%e4%ba%ba">甜蜜的復仇：問同代人　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018059001/%e5%ae%b6%e6%98%8e%e9%9b%9c%e6%84%9f-%e8%83%a1%e5%a4%ab%e5%bd%bc%e5%be%97%e9%81%9c%e7%9a%84%e5%8b%95%e4%bd%9c%e7%89%87%e6%99%82%e4%bb%a3">家明雜感：胡夫彼得遜的動作片時代　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018060593/%e5%bd%b1%e7%89%87%e7%b0%a1%e8%a9%95">影片簡評　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018060702/%e5%96%ae%e5%85%83%e9%80%a3%e8%bc%89-%e9%a6%99%e6%b8%af%e6%9b%b812">單元連載：香港書12　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018061950/%e5%96%ae%e5%85%83%e9%80%a3%e8%bc%89-%e5%89%b5%e9%80%a0%e4%b8%ad%e5%ad%b8%e7%bf%92%e7%9a%84%e7%be%8e%e8%a1%93%e8%aa%b2">單元連載：創造中學習的美術課　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018062418/%e5%96%ae%e5%85%83%e9%80%a3%e8%bc%89-%e7%9b%b4%e5%ba%a6%e9%b3%a5-%e6%a9%ab%e5%ba%a6%e8%b2%93">單元連載：直度鳥．橫度貓　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018070452/%e6%98%9f%e6%9c%9f%e6%97%a5%e6%96%87%e5%ad%b8-%e9%bb%83%e5%bf%b5%e6%ac%a3%e3%80%8c%e6%a5%b5%e9%99%90%e5%af%ab%e4%bd%9c%e3%80%8d%e4%b8%8b%e5%b0%8b%e6%89%be%e6%a8%82%e8%b6%a3-%e3%80%8c%e5%a4%95%e6%8b%be%e3%80%8d%e6%96%87%e5%ad%b8%e4%b8%ad%e7%9a%84%e5%8f%af%e8%83%bd">星期日文學‧黃念欣「極限寫作」下尋找樂趣，「夕拾」文學中的可能　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018062979/%7b%e6%89%93%e6%93%8a%e4%ba%ba%e5%8f%a3%e8%b2%a9%e8%b3%a3%e9%81%94%e4%ba%ba%7d%e9%bb%83%e7%ad%b1%e5%aa%9b-%e5%9c%9f%e7%82%ae%e7%b5%84%e7%b9%94-%e5%8f%97%e9%a8%99%e5%94%94%e4%bf%82%e8%a0%a2-%e6%b8%af%e7%89%88%e4%ba%ba%e5%8f%a3%e8%b2%a9%e9%81%8b-%e6%97%a5%e6%97%a5%e4%b8%8a%e6%bc%94">{打擊人口販賣達人}黃筱媛 土炮組織：受騙唔係蠢 港版人口販運 日日上演　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018063463/%e8%ae%80%e9%a3%9f%e6%99%82%e5%85%89-%e4%be%86%e5%81%9a%e9%bb%91%e5%bf%83%e7%be%8e%e9%a3%9f-%e8%8a%9d%e5%a3%ab%e7%85%8e%e7%b4%a0%e9%ba%b5%e9%85%8d%e4%b8%83%e5%91%b3%e7%95%aa%e8%8c%84">讀食時光：來做黑心美食 芝士煎素麵配七味番茄　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018065335/%e9%80%9a%e8%ad%98%e5%b0%8e%e8%b3%9e-%e6%ae%96%e6%b0%91%e5%9c%b0%e6%94%bf%e5%ba%9c%e9%bb%9e%e3%80%8c%e9%96%8b%e6%96%b0%e7%af%87%e3%80%8d-%e5%be%9e%e7%99%be%e5%b9%b4%e5%89%8d%e7%9a%84%e6%b8%85%e6%bd%94%e9%a6%99%e6%b8%af%e8%aa%aa%e8%b5%b7">通識導賞：殖民地政府點「開新篇」？ 從百年前的清潔香港說起　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018066973/ways-of-seeing-%e8%ab%87%e8%ab%87%e6%83%85-%e6%b4%97%e6%b4%97%e8%85%a6-%e4%b8%89%e6%af%ab%e5%ad%90%e5%b0%8f%e8%aa%aa%e7%9a%84%e4%bb%bb%e5%8b%99">ways of seeing：談談情，洗洗腦？ 三毫子小說的任務　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018068798/%e8%a1%97%e7%9f%a5%e5%b7%b7%e8%81%9e-%e7%b4%b0%e6%95%b8%e6%b6%bc%e4%ba%ad%e7%87%9c%e7%87%92%e7%85%b2%e8%83%8c%e5%be%8c%e6%95%85%e4%ba%8b-%e5%bb%b6%e7%ba%8c%e8%8f%af%e5%af%8c%e6%97%a5%e5%b8%b8%e8%a8%98%e6%86%b6">街知巷聞：細數涼亭燜燒煲背後故事 延續華富日常記憶　</option>
</select>
							</form>
							<div class="clr"></div>
							<div id="prevnext"></div>
							<script>
							$(function(){
								var linkPrevContent='',linkNextContent='';
								var bPrev=true;
								var seLink=$('select[name="menu1"] option:not(.advHidden)');
								for(var i=0;i<seLink.length;i++){
									if($(seLink[i]).is(':selected')){
										bPrev=false;
									}else{
										if(bPrev)
											linkPrevContent='<a href="'+$(seLink[i]).val()+'" class="pagepre_wrapper right"><span class="txt2 right">上一篇</span> <div class="pagepre_but left"></div></a>';
										else
											if(linkNextContent=='') linkNextContent='<a href="'+$(seLink[i]).val()+'" class="pagenext_wrapper right"><div class="pagenext_but right"></div> <span class="txt2">下一篇</span></a>';
									}
								}
								$('#prevnext').html(linkNextContent+linkPrevContent);
							});
							</script>
						</div>
					</div>
					<div class="clr"></div>
					<hgroup><h1>誰人日記：最差的病人</h1></hgroup>
					<div id="ssm1" class="ssm">
						<div class="colleft"><div class="articlesharepart"></div></div>
						<div class="colright"><script type="text/javascript" src="../js/common/articlemorefunc1.js?2"></script></div>
					</div>
					<div class="clr"></div>
					<div id="topvideo"></div>
					<article class="txt4">
						<div id="upper"><p>【明報專訊】早陣子在看糖尿科門診，看到最後一個症是一個中央肥胖、粗聲粗氣的大叔。大叔什麼口服藥都吃盡了，糖尿指數卻依然高企，但當每一次醫生叫他打糖尿針時，他卻堅持不打。於是，只見到糖尿指數、腎功能愈來愈差卻仍然苦無對策。到我見他，我再問，他當然不肯打針。一輪口水戰後，我將熒幕轉向他，拋下了一句：「這是你的糖尿指數、這是腎指數，兩個都每况愈下。你既然堅持不打針，那麼你教我怎樣幫你。」他呆了望着我，沒說什麼。可能一直以來他習慣糖尿是醫生負責醫，他負責say no。</p></div>
						<script src="../js/adv/leftadv1.js"></script><!--adv banner-->
						<div id="lower">
							<div class="articlelogin"><script type="text/javascript" src="../js/common/articlelogin1.js?1"></script></div>						</div>
						<div class="clr"></div>
						<div id="otherimagevideo"></div>
						<div id="ssm2" class="ssm"><div class="articlesharepart"></div></div>
					</article>
					<!-- listing -->
					<div class="article_slider_wrapper">
						<h3>上 / 下一篇新聞</h3>
						<form class="right" name="form2">
						<select name="menu2" id="menu2" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018043566/%e6%9c%aa%e4%be%86%e5%9f%8e%e5%b8%82-%e3%80%8c%e4%b8%ad%e5%a4%ae%e5%85%ac%e5%9c%92%e8%ab%96%e3%80%8d%e5%87%ba%e7%99%bc-%e8%b7%b3%e5%87%ba%e7%92%b0%e8%a9%95%e7%9c%8b%e8%a6%8f%e5%8a%83-%e9%ab%98%e7%90%83%e5%a0%b4%e6%94%b6%e5%9b%9e%e5%be%8c-%e8%a6%81%e7%94%a8%e5%be%97%e5%85%ac%e5%b9%b3">未來城市：「中央公園論」出發 跳出環評看規劃 高球場收回後……要用得公平　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018045922/%e4%bd%a0%e7%9a%84%e9%ab%98%e7%90%83-%e6%88%91%e7%9a%84">你的高球，我的……　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018046749/if-this-is-your-place-%e9%ab%98%e7%90%83%e5%a0%b4%e5%b1%b1%e6%97%ae%e6%97%af%e4%b9%8b%e6%97%85">If this is your place? 高球場山旮旯之旅　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018047965/%e5%91%a8%e6%97%a5%e8%a9%b1%e9%a1%8c-%e9%ab%98%e7%90%83%e5%a0%b4%e5%95%9f%e7%a4%ba%e9%8c%84">周日話題：高球場啟示錄　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018048465/%e6%98%9f%e6%9c%9f%e6%97%a5%e7%8f%be%e5%a0%b4-%e5%85%8b%e6%8b%89%e7%a7%91%e5%a4%ab-%e4%bf%84%e7%83%8f%e6%88%b0%e7%88%ad%e7%9a%84%e7%87%bc%e9%a4%98">星期日現場：克拉科夫 俄烏戰爭的燼餘　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018051810/%e8%aa%b0%e4%ba%ba%e6%97%a5%e8%a8%98-%e6%9c%80%e5%b7%ae%e7%9a%84%e7%97%85%e4%ba%ba" selected>誰人日記：最差的病人　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018051919/%e5%91%a8%e6%97%a5%e8%a9%b1%e9%a1%8c-%e8%83%bd%e6%ba%90%e6%9a%97%e6%88%b0">周日話題：能源暗戰　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018052512/%e9%96%8b%e9%96%80%e8%ae%80%e6%9b%b8-%e9%98%bf%e4%bb%99%e5%a5%b4class">開門讀書：阿仙奴Class　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018053011/%e9%bb%91%e8%89%b2%e5%b9%b4%e4%bb%a3-%e5%96%aa%e5%b1%8d%e4%b8%96%e7%95%8c">黑色年代：喪屍世界　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018053572/%e5%9c%96%e6%96%87%e5%9f%8e%e5%b8%82-%e5%8a%9b%e9%87%8f%e6%98%af%e5%be%ae%e5%b0%8f%e8%80%8c%e5%ae%8f%e5%a4%a7%e7%9a%84-%e8%a8%aa%e5%95%8f%e3%80%8a%e7%b4%85%e7%89%86%e3%80%8b%e5%89%b5%e4%bd%9c%e8%80%85%e8%94%a1%e6%85%a7%e5%a6%8d">圖文城市：力量是微小而宏大的——訪問《紅牆》創作者蔡慧妍　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018054945/%e5%90%8c%e5%a0%b4%e5%8a%a0%e6%98%a0-%e5%be%9e%e3%80%8c%e6%af%92%e5%b8%ab%e3%80%8d%e5%88%b0%e3%80%8c%e5%be%8b%e5%b8%ab%e3%80%8d%e7%9a%84%e7%b5%95%e5%91%bd">同場加映：從「毒師」到「律師」的絕命　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018055632/%e5%90%8c%e5%a0%b4%e5%8a%a0%e6%98%a0-%e9%9b%bb%e5%bd%b1%e7%af%80%e4%be%86%e4%ba%86-%e8%b2%b7%e7%a5%a8%e3%80%8c%e6%94%be%e9%a3%9b%e3%80%8d%e4%ba%8c%e4%b8%89%e4%ba%8b">同場加映：電影節來了：買票「放飛」二三事　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018056053/%e7%99%bd%e8%b7%af%e9%80%86%e8%a1%8c%e6%89%8b%e8%a8%98">白路逆行手記　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018056521/%e9%98%bf%e8%b2%93%e9%98%bf%e7%8b%97-154-%e7%a6%ae%e7%89%a9">阿貓阿狗：#154 禮物　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018057207/1000x1000-%e7%a9%ba%e6%83%b3%e6%98%9f%e6%9c%9f%e5%a4%a9">1000x1000 空想星期天　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018057597/movie-chic-movie-style-mirror%e6%bc%94%e5%87%ba%e7%9a%84%e9%9b%bb%e5%bd%b1%e5%95%b1%e7%9d%87%e5%97%8e">movie chic movie style：Mirror演出的電影啱睇嗎？　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018058596/%e7%94%9c%e8%9c%9c%e7%9a%84%e5%be%a9%e4%bb%87-%e5%95%8f%e5%90%8c%e4%bb%a3%e4%ba%ba">甜蜜的復仇：問同代人　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018059001/%e5%ae%b6%e6%98%8e%e9%9b%9c%e6%84%9f-%e8%83%a1%e5%a4%ab%e5%bd%bc%e5%be%97%e9%81%9c%e7%9a%84%e5%8b%95%e4%bd%9c%e7%89%87%e6%99%82%e4%bb%a3">家明雜感：胡夫彼得遜的動作片時代　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018060593/%e5%bd%b1%e7%89%87%e7%b0%a1%e8%a9%95">影片簡評　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018060702/%e5%96%ae%e5%85%83%e9%80%a3%e8%bc%89-%e9%a6%99%e6%b8%af%e6%9b%b812">單元連載：香港書12　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018061950/%e5%96%ae%e5%85%83%e9%80%a3%e8%bc%89-%e5%89%b5%e9%80%a0%e4%b8%ad%e5%ad%b8%e7%bf%92%e7%9a%84%e7%be%8e%e8%a1%93%e8%aa%b2">單元連載：創造中學習的美術課　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018062418/%e5%96%ae%e5%85%83%e9%80%a3%e8%bc%89-%e7%9b%b4%e5%ba%a6%e9%b3%a5-%e6%a9%ab%e5%ba%a6%e8%b2%93">單元連載：直度鳥．橫度貓　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018070452/%e6%98%9f%e6%9c%9f%e6%97%a5%e6%96%87%e5%ad%b8-%e9%bb%83%e5%bf%b5%e6%ac%a3%e3%80%8c%e6%a5%b5%e9%99%90%e5%af%ab%e4%bd%9c%e3%80%8d%e4%b8%8b%e5%b0%8b%e6%89%be%e6%a8%82%e8%b6%a3-%e3%80%8c%e5%a4%95%e6%8b%be%e3%80%8d%e6%96%87%e5%ad%b8%e4%b8%ad%e7%9a%84%e5%8f%af%e8%83%bd">星期日文學‧黃念欣「極限寫作」下尋找樂趣，「夕拾」文學中的可能　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018062979/%7b%e6%89%93%e6%93%8a%e4%ba%ba%e5%8f%a3%e8%b2%a9%e8%b3%a3%e9%81%94%e4%ba%ba%7d%e9%bb%83%e7%ad%b1%e5%aa%9b-%e5%9c%9f%e7%82%ae%e7%b5%84%e7%b9%94-%e5%8f%97%e9%a8%99%e5%94%94%e4%bf%82%e8%a0%a2-%e6%b8%af%e7%89%88%e4%ba%ba%e5%8f%a3%e8%b2%a9%e9%81%8b-%e6%97%a5%e6%97%a5%e4%b8%8a%e6%bc%94">{打擊人口販賣達人}黃筱媛 土炮組織：受騙唔係蠢 港版人口販運 日日上演　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018063463/%e8%ae%80%e9%a3%9f%e6%99%82%e5%85%89-%e4%be%86%e5%81%9a%e9%bb%91%e5%bf%83%e7%be%8e%e9%a3%9f-%e8%8a%9d%e5%a3%ab%e7%85%8e%e7%b4%a0%e9%ba%b5%e9%85%8d%e4%b8%83%e5%91%b3%e7%95%aa%e8%8c%84">讀食時光：來做黑心美食 芝士煎素麵配七味番茄　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018065335/%e9%80%9a%e8%ad%98%e5%b0%8e%e8%b3%9e-%e6%ae%96%e6%b0%91%e5%9c%b0%e6%94%bf%e5%ba%9c%e9%bb%9e%e3%80%8c%e9%96%8b%e6%96%b0%e7%af%87%e3%80%8d-%e5%be%9e%e7%99%be%e5%b9%b4%e5%89%8d%e7%9a%84%e6%b8%85%e6%bd%94%e9%a6%99%e6%b8%af%e8%aa%aa%e8%b5%b7">通識導賞：殖民地政府點「開新篇」？ 從百年前的清潔香港說起　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018066973/ways-of-seeing-%e8%ab%87%e8%ab%87%e6%83%85-%e6%b4%97%e6%b4%97%e8%85%a6-%e4%b8%89%e6%af%ab%e5%ad%90%e5%b0%8f%e8%aa%aa%e7%9a%84%e4%bb%bb%e5%8b%99">ways of seeing：談談情，洗洗腦？ 三毫子小說的任務　</option>
<option value="https://news.mingpao.com/pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018068798/%e8%a1%97%e7%9f%a5%e5%b7%b7%e8%81%9e-%e7%b4%b0%e6%95%b8%e6%b6%bc%e4%ba%ad%e7%87%9c%e7%87%92%e7%85%b2%e8%83%8c%e5%be%8c%e6%95%85%e4%ba%8b-%e5%bb%b6%e7%ba%8c%e8%8f%af%e5%af%8c%e6%97%a5%e5%b8%b8%e8%a8%98%e6%86%b6">街知巷聞：細數涼亭燜燒煲背後故事 延續華富日常記憶　</option>
</select>
						</form>
						<div class="clr"></div>
						<div class="article_carousel_wrapper">							<div class="article_carousel responsive"><div id="foocontent"><div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018043566/%e6%9c%aa%e4%be%86%e5%9f%8e%e5%b8%82-%e3%80%8c%e4%b8%ad%e5%a4%ae%e5%85%ac%e5%9c%92%e8%ab%96%e3%80%8d%e5%87%ba%e7%99%bc-%e8%b7%b3%e5%87%ba%e7%92%b0%e8%a9%95%e7%9c%8b%e8%a6%8f%e5%8a%83-%e9%ab%98%e7%90%83%e5%a0%b4%e6%94%b6%e5%9b%9e%e5%be%8c-%e8%a6%81%e7%94%a8%e5%be%97%e5%85%ac%e5%b9%b3" title="未來城市：「中央公園論」出發 跳出環評看規劃 高球場收回後……要用得公平"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00125/5c526bb6e371fea2219d9ffd1e911ef8.jpg" alt="未來城市：「中央公園論」出發 跳出環評看規劃 高球場收回後……要用得公平"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018043566/%e6%9c%aa%e4%be%86%e5%9f%8e%e5%b8%82-%e3%80%8c%e4%b8%ad%e5%a4%ae%e5%85%ac%e5%9c%92%e8%ab%96%e3%80%8d%e5%87%ba%e7%99%bc-%e8%b7%b3%e5%87%ba%e7%92%b0%e8%a9%95%e7%9c%8b%e8%a6%8f%e5%8a%83-%e9%ab%98%e7%90%83%e5%a0%b4%e6%94%b6%e5%9b%9e%e5%be%8c-%e8%a6%81%e7%94%a8%e5%be%97%e5%85%ac%e5%b9%b3">未來城市：「中央公園論」出發 跳出環評看規劃 高球場收回後……要用得公平<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018045922/%e4%bd%a0%e7%9a%84%e9%ab%98%e7%90%83-%e6%88%91%e7%9a%84" title="你的高球，我的……"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00125/5c5314a9fc06833f2eb281f9107d1fdb.jpg" alt="你的高球，我的……"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018045922/%e4%bd%a0%e7%9a%84%e9%ab%98%e7%90%83-%e6%88%91%e7%9a%84">你的高球，我的……<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018046749/if-this-is-your-place-%e9%ab%98%e7%90%83%e5%a0%b4%e5%b1%b1%e6%97%ae%e6%97%af%e4%b9%8b%e6%97%85" title="If this is your place? 高球場山旮旯之旅"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00125/5c533d79b7c0557f58ece74b1572eaa8.jpg" alt="If this is your place? 高球場山旮旯之旅"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018046749/if-this-is-your-place-%e9%ab%98%e7%90%83%e5%a0%b4%e5%b1%b1%e6%97%ae%e6%97%af%e4%b9%8b%e6%97%85">If this is your place? 高球場山旮旯之旅<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018047965/%e5%91%a8%e6%97%a5%e8%a9%b1%e9%a1%8c-%e9%ab%98%e7%90%83%e5%a0%b4%e5%95%9f%e7%a4%ba%e9%8c%84" title="周日話題：高球場啟示錄"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00125/5c536eaba5cfc67d830f92fd42f27bca.jpg" alt="周日話題：高球場啟示錄"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018047965/%e5%91%a8%e6%97%a5%e8%a9%b1%e9%a1%8c-%e9%ab%98%e7%90%83%e5%a0%b4%e5%95%9f%e7%a4%ba%e9%8c%84">周日話題：高球場啟示錄<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018048465/%e6%98%9f%e6%9c%9f%e6%97%a5%e7%8f%be%e5%a0%b4-%e5%85%8b%e6%8b%89%e7%a7%91%e5%a4%ab-%e4%bf%84%e7%83%8f%e6%88%b0%e7%88%ad%e7%9a%84%e7%87%bc%e9%a4%98" title="星期日現場：克拉科夫 俄烏戰爭的燼餘"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00125/5c538d4ff6c1c66381cab06d63b44107.jpg" alt="星期日現場：克拉科夫 俄烏戰爭的燼餘"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018048465/%e6%98%9f%e6%9c%9f%e6%97%a5%e7%8f%be%e5%a0%b4-%e5%85%8b%e6%8b%89%e7%a7%91%e5%a4%ab-%e4%bf%84%e7%83%8f%e6%88%b0%e7%88%ad%e7%9a%84%e7%87%bc%e9%a4%98">星期日現場：克拉科夫 俄烏戰爭的燼餘<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018051919/%e5%91%a8%e6%97%a5%e8%a9%b1%e9%a1%8c-%e8%83%bd%e6%ba%90%e6%9a%97%e6%88%b0" title="周日話題：能源暗戰"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00126/5c545eaba6808d9c7e31b80c45c26eb8.jpg" alt="周日話題：能源暗戰"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018051919/%e5%91%a8%e6%97%a5%e8%a9%b1%e9%a1%8c-%e8%83%bd%e6%ba%90%e6%9a%97%e6%88%b0">周日話題：能源暗戰<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018052512/%e9%96%8b%e9%96%80%e8%ae%80%e6%9b%b8-%e9%98%bf%e4%bb%99%e5%a5%b4class" title="開門讀書：阿仙奴Class"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00126/5c54788efa4f2be9e079b869f53d935c.jpg" alt="開門讀書：阿仙奴Class"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018052512/%e9%96%8b%e9%96%80%e8%ae%80%e6%9b%b8-%e9%98%bf%e4%bb%99%e5%a5%b4class">開門讀書：阿仙奴Class<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018053011/%e9%bb%91%e8%89%b2%e5%b9%b4%e4%bb%a3-%e5%96%aa%e5%b1%8d%e4%b8%96%e7%95%8c" title="黑色年代：喪屍世界"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00126/5c54965fb2146268fd9a7e1502a6e0b7.jpg" alt="黑色年代：喪屍世界"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018053011/%e9%bb%91%e8%89%b2%e5%b9%b4%e4%bb%a3-%e5%96%aa%e5%b1%8d%e4%b8%96%e7%95%8c">黑色年代：喪屍世界<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018053572/%e5%9c%96%e6%96%87%e5%9f%8e%e5%b8%82-%e5%8a%9b%e9%87%8f%e6%98%af%e5%be%ae%e5%b0%8f%e8%80%8c%e5%ae%8f%e5%a4%a7%e7%9a%84-%e8%a8%aa%e5%95%8f%e3%80%8a%e7%b4%85%e7%89%86%e3%80%8b%e5%89%b5%e4%bd%9c%e8%80%85%e8%94%a1%e6%85%a7%e5%a6%8d" title="圖文城市：力量是微小而宏大的——訪問《紅牆》創作者蔡慧妍"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00126/5c54d0a5ccdce71a41b404befde55a11.jpg" alt="圖文城市：力量是微小而宏大的——訪問《紅牆》創作者蔡慧妍"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018053572/%e5%9c%96%e6%96%87%e5%9f%8e%e5%b8%82-%e5%8a%9b%e9%87%8f%e6%98%af%e5%be%ae%e5%b0%8f%e8%80%8c%e5%ae%8f%e5%a4%a7%e7%9a%84-%e8%a8%aa%e5%95%8f%e3%80%8a%e7%b4%85%e7%89%86%e3%80%8b%e5%89%b5%e4%bd%9c%e8%80%85%e8%94%a1%e6%85%a7%e5%a6%8d">圖文城市：力量是微小而宏大的——訪問《紅牆》創作者蔡慧妍<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018054945/%e5%90%8c%e5%a0%b4%e5%8a%a0%e6%98%a0-%e5%be%9e%e3%80%8c%e6%af%92%e5%b8%ab%e3%80%8d%e5%88%b0%e3%80%8c%e5%be%8b%e5%b8%ab%e3%80%8d%e7%9a%84%e7%b5%95%e5%91%bd" title="同場加映：從「毒師」到「律師」的絕命"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00126/5c54eff80f2186f5c8334718869161f0.jpg" alt="同場加映：從「毒師」到「律師」的絕命"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018054945/%e5%90%8c%e5%a0%b4%e5%8a%a0%e6%98%a0-%e5%be%9e%e3%80%8c%e6%af%92%e5%b8%ab%e3%80%8d%e5%88%b0%e3%80%8c%e5%be%8b%e5%b8%ab%e3%80%8d%e7%9a%84%e7%b5%95%e5%91%bd">同場加映：從「毒師」到「律師」的絕命<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018055632/%e5%90%8c%e5%a0%b4%e5%8a%a0%e6%98%a0-%e9%9b%bb%e5%bd%b1%e7%af%80%e4%be%86%e4%ba%86-%e8%b2%b7%e7%a5%a8%e3%80%8c%e6%94%be%e9%a3%9b%e3%80%8d%e4%ba%8c%e4%b8%89%e4%ba%8b" title="同場加映：電影節來了：買票「放飛」二三事"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00126/5c55190a9eb828c862b06fa619483b0f.jpg" alt="同場加映：電影節來了：買票「放飛」二三事"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018055632/%e5%90%8c%e5%a0%b4%e5%8a%a0%e6%98%a0-%e9%9b%bb%e5%bd%b1%e7%af%80%e4%be%86%e4%ba%86-%e8%b2%b7%e7%a5%a8%e3%80%8c%e6%94%be%e9%a3%9b%e3%80%8d%e4%ba%8c%e4%b8%89%e4%ba%8b">同場加映：電影節來了：買票「放飛」二三事<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018056053/%e7%99%bd%e8%b7%af%e9%80%86%e8%a1%8c%e6%89%8b%e8%a8%98" title="白路逆行手記"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00126/5c55320dad02520668fe2bb36e5d7ee8.jpg" alt="白路逆行手記"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018056053/%e7%99%bd%e8%b7%af%e9%80%86%e8%a1%8c%e6%89%8b%e8%a8%98">白路逆行手記<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018056521/%e9%98%bf%e8%b2%93%e9%98%bf%e7%8b%97-154-%e7%a6%ae%e7%89%a9" title="阿貓阿狗：#154 禮物"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00126/5c555417edce7fe3f84c0215938353ac.jpg" alt="阿貓阿狗：#154 禮物"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018056521/%e9%98%bf%e8%b2%93%e9%98%bf%e7%8b%97-154-%e7%a6%ae%e7%89%a9">阿貓阿狗：#154 禮物<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018057207/1000x1000-%e7%a9%ba%e6%83%b3%e6%98%9f%e6%9c%9f%e5%a4%a9" title="1000x1000 空想星期天"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00126/5c556ddcb35c93b9a1a67f8b92715bae.jpg" alt="1000x1000 空想星期天"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018057207/1000x1000-%e7%a9%ba%e6%83%b3%e6%98%9f%e6%9c%9f%e5%a4%a9">1000x1000 空想星期天<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018057597/movie-chic-movie-style-mirror%e6%bc%94%e5%87%ba%e7%9a%84%e9%9b%bb%e5%bd%b1%e5%95%b1%e7%9d%87%e5%97%8e" title="movie chic movie style：Mirror演出的電影啱睇嗎？"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00126/5c55872ae191d7ae9276f3de68d69d35.jpg" alt="movie chic movie style：Mirror演出的電影啱睇嗎？"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018057597/movie-chic-movie-style-mirror%e6%bc%94%e5%87%ba%e7%9a%84%e9%9b%bb%e5%bd%b1%e5%95%b1%e7%9d%87%e5%97%8e">movie chic movie style：Mirror演出的電影啱睇嗎？<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018058596/%e7%94%9c%e8%9c%9c%e7%9a%84%e5%be%a9%e4%bb%87-%e5%95%8f%e5%90%8c%e4%bb%a3%e4%ba%ba" title="甜蜜的復仇：問同代人"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00126/5c55c876c9c46a6fc00c7efcb65dd062.jpg" alt="甜蜜的復仇：問同代人"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018058596/%e7%94%9c%e8%9c%9c%e7%9a%84%e5%be%a9%e4%bb%87-%e5%95%8f%e5%90%8c%e4%bb%a3%e4%ba%ba">甜蜜的復仇：問同代人<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018059001/%e5%ae%b6%e6%98%8e%e9%9b%9c%e6%84%9f-%e8%83%a1%e5%a4%ab%e5%bd%bc%e5%be%97%e9%81%9c%e7%9a%84%e5%8b%95%e4%bd%9c%e7%89%87%e6%99%82%e4%bb%a3" title="家明雜感：胡夫彼得遜的動作片時代"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00126/5c55e068cbdf3317a39146f84d17b6dd.jpg" alt="家明雜感：胡夫彼得遜的動作片時代"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018059001/%e5%ae%b6%e6%98%8e%e9%9b%9c%e6%84%9f-%e8%83%a1%e5%a4%ab%e5%bd%bc%e5%be%97%e9%81%9c%e7%9a%84%e5%8b%95%e4%bd%9c%e7%89%87%e6%99%82%e4%bb%a3">家明雜感：胡夫彼得遜的動作片時代<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018060593/%e5%bd%b1%e7%89%87%e7%b0%a1%e8%a9%95" title="影片簡評"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultpnsphotos00005.jpg" alt="影片簡評"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018060593/%e5%bd%b1%e7%89%87%e7%b0%a1%e8%a9%95">影片簡評<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018060702/%e5%96%ae%e5%85%83%e9%80%a3%e8%bc%89-%e9%a6%99%e6%b8%af%e6%9b%b812" title="單元連載：香港書12"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00128/5c566944d573389b91a8a899f69cb35e.jpg" alt="單元連載：香港書12"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018060702/%e5%96%ae%e5%85%83%e9%80%a3%e8%bc%89-%e9%a6%99%e6%b8%af%e6%9b%b812">單元連載：香港書12<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018061950/%e5%96%ae%e5%85%83%e9%80%a3%e8%bc%89-%e5%89%b5%e9%80%a0%e4%b8%ad%e5%ad%b8%e7%bf%92%e7%9a%84%e7%be%8e%e8%a1%93%e8%aa%b2" title="單元連載：創造中學習的美術課"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00128/5c568659f54ce2474bcf87c05db60268.jpg" alt="單元連載：創造中學習的美術課"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018061950/%e5%96%ae%e5%85%83%e9%80%a3%e8%bc%89-%e5%89%b5%e9%80%a0%e4%b8%ad%e5%ad%b8%e7%bf%92%e7%9a%84%e7%be%8e%e8%a1%93%e8%aa%b2">單元連載：創造中學習的美術課<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018062418/%e5%96%ae%e5%85%83%e9%80%a3%e8%bc%89-%e7%9b%b4%e5%ba%a6%e9%b3%a5-%e6%a9%ab%e5%ba%a6%e8%b2%93" title="單元連載：直度鳥．橫度貓"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00128/5c56a58cb54ac4f17afb3cf0500d4177.jpg" alt="單元連載：直度鳥．橫度貓"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018062418/%e5%96%ae%e5%85%83%e9%80%a3%e8%bc%89-%e7%9b%b4%e5%ba%a6%e9%b3%a5-%e6%a9%ab%e5%ba%a6%e8%b2%93">單元連載：直度鳥．橫度貓<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018070452/%e6%98%9f%e6%9c%9f%e6%97%a5%e6%96%87%e5%ad%b8-%e9%bb%83%e5%bf%b5%e6%ac%a3%e3%80%8c%e6%a5%b5%e9%99%90%e5%af%ab%e4%bd%9c%e3%80%8d%e4%b8%8b%e5%b0%8b%e6%89%be%e6%a8%82%e8%b6%a3-%e3%80%8c%e5%a4%95%e6%8b%be%e3%80%8d%e6%96%87%e5%ad%b8%e4%b8%ad%e7%9a%84%e5%8f%af%e8%83%bd" title="星期日文學‧黃念欣「極限寫作」下尋找樂趣，「夕拾」文學中的可能"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00121/5c5891aba95316965d1ceb95e1a97ef2.jpg" alt="星期日文學‧黃念欣「極限寫作」下尋找樂趣，「夕拾」文學中的可能"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018070452/%e6%98%9f%e6%9c%9f%e6%97%a5%e6%96%87%e5%ad%b8-%e9%bb%83%e5%bf%b5%e6%ac%a3%e3%80%8c%e6%a5%b5%e9%99%90%e5%af%ab%e4%bd%9c%e3%80%8d%e4%b8%8b%e5%b0%8b%e6%89%be%e6%a8%82%e8%b6%a3-%e3%80%8c%e5%a4%95%e6%8b%be%e3%80%8d%e6%96%87%e5%ad%b8%e4%b8%ad%e7%9a%84%e5%8f%af%e8%83%bd">星期日文學‧黃念欣「極限寫作」下尋找樂趣，「夕拾」文學中的可能<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018062979/%7b%e6%89%93%e6%93%8a%e4%ba%ba%e5%8f%a3%e8%b2%a9%e8%b3%a3%e9%81%94%e4%ba%ba%7d%e9%bb%83%e7%ad%b1%e5%aa%9b-%e5%9c%9f%e7%82%ae%e7%b5%84%e7%b9%94-%e5%8f%97%e9%a8%99%e5%94%94%e4%bf%82%e8%a0%a2-%e6%b8%af%e7%89%88%e4%ba%ba%e5%8f%a3%e8%b2%a9%e9%81%8b-%e6%97%a5%e6%97%a5%e4%b8%8a%e6%bc%94" title="{打擊人口販賣達人}黃筱媛 土炮組織：受騙唔係蠢 港版人口販運 日日上演"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00183/5c56c0beedeb48409ae197e9dc5ef2f8.jpg" alt="{打擊人口販賣達人}黃筱媛 土炮組織：受騙唔係蠢 港版人口販運 日日上演"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018062979/%7b%e6%89%93%e6%93%8a%e4%ba%ba%e5%8f%a3%e8%b2%a9%e8%b3%a3%e9%81%94%e4%ba%ba%7d%e9%bb%83%e7%ad%b1%e5%aa%9b-%e5%9c%9f%e7%82%ae%e7%b5%84%e7%b9%94-%e5%8f%97%e9%a8%99%e5%94%94%e4%bf%82%e8%a0%a2-%e6%b8%af%e7%89%88%e4%ba%ba%e5%8f%a3%e8%b2%a9%e9%81%8b-%e6%97%a5%e6%97%a5%e4%b8%8a%e6%bc%94">{打擊人口販賣達人}黃筱媛 土炮組織：受騙唔係蠢 港版人口販運 日日上演<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018063463/%e8%ae%80%e9%a3%9f%e6%99%82%e5%85%89-%e4%be%86%e5%81%9a%e9%bb%91%e5%bf%83%e7%be%8e%e9%a3%9f-%e8%8a%9d%e5%a3%ab%e7%85%8e%e7%b4%a0%e9%ba%b5%e9%85%8d%e4%b8%83%e5%91%b3%e7%95%aa%e8%8c%84" title="讀食時光：來做黑心美食 芝士煎素麵配七味番茄"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00183/5c56ef24d9a1fbd7329049ecd4f782d2.jpg" alt="讀食時光：來做黑心美食 芝士煎素麵配七味番茄"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018063463/%e8%ae%80%e9%a3%9f%e6%99%82%e5%85%89-%e4%be%86%e5%81%9a%e9%bb%91%e5%bf%83%e7%be%8e%e9%a3%9f-%e8%8a%9d%e5%a3%ab%e7%85%8e%e7%b4%a0%e9%ba%b5%e9%85%8d%e4%b8%83%e5%91%b3%e7%95%aa%e8%8c%84">讀食時光：來做黑心美食 芝士煎素麵配七味番茄<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018065335/%e9%80%9a%e8%ad%98%e5%b0%8e%e8%b3%9e-%e6%ae%96%e6%b0%91%e5%9c%b0%e6%94%bf%e5%ba%9c%e9%bb%9e%e3%80%8c%e9%96%8b%e6%96%b0%e7%af%87%e3%80%8d-%e5%be%9e%e7%99%be%e5%b9%b4%e5%89%8d%e7%9a%84%e6%b8%85%e6%bd%94%e9%a6%99%e6%b8%af%e8%aa%aa%e8%b5%b7" title="通識導賞：殖民地政府點「開新篇」？ 從百年前的清潔香港說起"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00183/5c574d52fcec9ff6a4634f652325e403.jpg" alt="通識導賞：殖民地政府點「開新篇」？ 從百年前的清潔香港說起"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018065335/%e9%80%9a%e8%ad%98%e5%b0%8e%e8%b3%9e-%e6%ae%96%e6%b0%91%e5%9c%b0%e6%94%bf%e5%ba%9c%e9%bb%9e%e3%80%8c%e9%96%8b%e6%96%b0%e7%af%87%e3%80%8d-%e5%be%9e%e7%99%be%e5%b9%b4%e5%89%8d%e7%9a%84%e6%b8%85%e6%bd%94%e9%a6%99%e6%b8%af%e8%aa%aa%e8%b5%b7">通識導賞：殖民地政府點「開新篇」？ 從百年前的清潔香港說起<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018066973/ways-of-seeing-%e8%ab%87%e8%ab%87%e6%83%85-%e6%b4%97%e6%b4%97%e8%85%a6-%e4%b8%89%e6%af%ab%e5%ad%90%e5%b0%8f%e8%aa%aa%e7%9a%84%e4%bb%bb%e5%8b%99" title="ways of seeing：談談情，洗洗腦？ 三毫子小說的任務"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00183/5c57bc66a2d90492786361a18f01d143.jpg" alt="ways of seeing：談談情，洗洗腦？ 三毫子小說的任務"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018066973/ways-of-seeing-%e8%ab%87%e8%ab%87%e6%83%85-%e6%b4%97%e6%b4%97%e8%85%a6-%e4%b8%89%e6%af%ab%e5%ad%90%e5%b0%8f%e8%aa%aa%e7%9a%84%e4%bb%bb%e5%8b%99">ways of seeing：談談情，洗洗腦？ 三毫子小說的任務<br></a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018068798/%e8%a1%97%e7%9f%a5%e5%b7%b7%e8%81%9e-%e7%b4%b0%e6%95%b8%e6%b6%bc%e4%ba%ad%e7%87%9c%e7%87%92%e7%85%b2%e8%83%8c%e5%be%8c%e6%95%85%e4%ba%8b-%e5%bb%b6%e7%ba%8c%e8%8f%af%e5%af%8c%e6%97%a5%e5%b8%b8%e8%a8%98%e6%86%b6" title="街知巷聞：細數涼亭燜燒煲背後故事 延續華富日常記憶"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/pns/20220821/s00183/5c583294f47551e13b823637f3a4969c.jpg" alt="街知巷聞：細數涼亭燜燒煲背後故事 延續華富日常記憶"></a></div>
	</figure>
	<figcaption> <h5> <a href="../pns/%e5%89%af%e5%88%8a/article/20220821/s00005/1661018068798/%e8%a1%97%e7%9f%a5%e5%b7%b7%e8%81%9e-%e7%b4%b0%e6%95%b8%e6%b6%bc%e4%ba%ad%e7%87%9c%e7%87%92%e7%85%b2%e8%83%8c%e5%be%8c%e6%95%85%e4%ba%8b-%e5%bb%b6%e7%ba%8c%e8%8f%af%e5%af%8c%e6%97%a5%e5%b8%b8%e8%a8%98%e6%86%b6">街知巷聞：細數涼亭燜燒煲背後故事 延續華富日常記憶<br></a></h5> </figcaption>
</div>
</div>
								<a class="prev" id="foocontent_prev" href="javascript:void(0);"><span>prev</span></a>
								<a class="next" id="foocontent_next" href="javascript:void(0);"><span>next</span></a>
								<!--<div class="pagination" id="foocontent_pag"></div>-->
							</div>
						</div>
						<div id="articlelisting3">
													</div>
						<script type="text/javascript" src="../js/common/articlemoretext1.js?1"></script>
						<script src="../js/adv/leftadv2.js"></script><!--adv banner-->
					</div>
					<script src="../js/common/nadv4login.js"></script>	<!--native ads with login or not-->
					<div class="fbcomment"><div class="articlecommentpart"></div></div>
				</div>
				<script type="text/javascript" src="../js/common/articleshare1.js?4"></script>
				<script type="text/javascript" src="../js/common/articlefbcomment1.js?1"></script>
				<script>
$(function() {
	viewRateCollect('guid=PNS_WEB_TC/20220821/S00126/text/1661018051810');	// in commonvars.js
});
</script>
				<script type="text/javascript">
				;(function(){
										if (typeof loginObj=='undefined') loginObj=new LoginStatus('pns');
					loginObj.getContent('20220821', '1661018051810');
									})();
				</script>
			</div>
			<div class="col span_4_of_12">
				<!--<script src="../js/adv/rightarticleadv1.js"></script>-->
<script language="javascript">
if(typeof loginObj=='undefined') loginObj=new LoginStatus(urlProduct);
if(loginObj.checkLogin(false, null, false).paid=='N'){
	// document.write('<script src="../js/adv/rightarticleadv1.js"></'+'script>');	//adv banner
	var ts = document.createElement('script');
	ts.src = "../js/adv/rightarticleadv1.js";
	document.currentScript.parentNode.insertBefore(ts,document.currentScript);
}else{
	// subscriber dashboard (wigdet)
	// document.write('<div id=\"memdashboard\" class=\"memeber_dashboard\"></div>');
	var td = document.createElement('div');
	td.id = "memdashboard";
	td.classList.add('memeber_dashboard');
	document.currentScript.parentNode.insertBefore(td,document.currentScript);
	
	// document.write('<script src="../php/memdashboard.php" defer></'+'script>');	
	var ts = document.createElement('script');
	ts.src = "../php/memdashboard.php";
	ts.setAttribute('defer',true);
	document.currentScript.parentNode.insertBefore(ts,document.currentScript);
	
	// document.write('<script src="../js/adv/rightarticleadv1.js"></'+'script>');	//adv banner, 2020-01-16 requested by sales
	var ts2 = document.createElement('script');
	ts2.src = "../js/adv/rightarticleadv1.js";
	document.currentScript.parentNode.insertBefore(ts2,document.currentScript);
}
</script>				<script src="../js/adv/rightarticleadv2.js"></script><!--adv banner-->
				<aside>
	<div class="report">
		<div class="ad300ins_w">
			<div class="clr"></div>
			<!--rightivideosensd-->
			<div class="lrectbanner" id="rightivideosensd">
			<!-- 20190510 
			<div class="section_title news_list incontent"><h3>明報影片</h3></div>
				<div id="video_player1">
				<script language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>
				</div>
				<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
				<script type="text/javascript">
				if (!(urlPage=='section' || urlPage=='article'||urlPage=='video')) {				
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
				}
				
				
				if(typeof urlDocSection=='undefined'||urlDocSection==''||urlDocSection=="s00015"){
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
					}
			
				if(document.getElementById("rightivideosensd")){
					makeSticky(document.getElementById("rightivideosensd"), { w: "300px"});
					}
				</script>
			-->
			</div>
		</div>
		<div class="down">
			<a href="../php/cheditor1.php" class="mailbox_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">總編輯信箱</span></a>
			<a href="../pns/%E6%9B%B4%E6%AD%A3%E6%AC%84/web_tc/newscorr/latest" class="correct_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">更正欄</span></a>
		</div>
				<script>
		if(typeof urlProduct!='undefined' && urlProduct=='pns' && urlDocSection!='undefined' && urlDocSection!='s00015')
			document.write('<div class="center top" id="report1_adsense"></div>');
		</script>
			</div>
	<div class="clr"></div>
</aside>
				<script src="../js/adv/rightarticleadv3.js"></script><!--adv banner-->
				<aside id="blocktopview1"><script language="javascript" src="../php/api/widget_hitcount1.php?t=text&p=pns&s=s00005&i=20220821&d=1%20day&c=10"></script></aside>				<aside><div style="text-align:center;">
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v11.0&appId=1403627489854801&autoLogAppEvents=1" nonce="rdxsHCh3"></script>
<div class="fb-page" data-href="https://www.facebook.com/mingpaoinews/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mingpaoinews/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mingpaoinews/">明報即時新聞</a></blockquote></div>
</div></aside>			</div>
		</div>
		<div class="clr"></div>
		<div class="group">
	<div class="col span_12_of_12">
		<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
		<div class="ad140">
		  <div class="verticalbanner" id="footerbanner"></div>
		  <div class="verticalbanner1"></div>
		  <div class="verticalbanner2"></div>
		</div>
	</div>
</div>
<div class="clr"></div>
	</div>
</div></div></div>
<script language="javascript">//$(function(){// imgliquid and lazy load$("div.imgLiquidNoFill").imgLiquid({fill:false});$('img.lazy').lazyload();//});</script><script src="../js/generic.js"></script><!-- included for browser push notification --><script src="https://www.gstatic.com/firebasejs/3.6.9/firebase.js"></script><script src="../mp-web-notification.js"></script><script> new mp_WebNotification({	apiKey: "AIzaSyCaDgrfUid-hm1a2ow3gcYvgf0d-RaenTs",	authDomain: "web-push-c9707.firebaseapp.com",	databaseURL: "https://web-push-c9707.firebaseio.com",	storageBucket: "web-push-c9707.appspot.com",	messagingSenderId: "880961644065",	appName: "Ming Pao News",	registerURL: 'https://mobilepush4.mingpao.com/register/',	instantRequestPermission: true});</script><!-- included for browser push notification --><!-- adv related script --><script type="text/javascript" src="../js/adv/pnsadvert.js?6"></script></body>
<!--
<script>
  (function() {
    var cx = '014178096009266165950:9nxehem4hpw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
--></html>