<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://news.mingpao.com/htm/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>【逃犯條例】醫院要交6．12放假員工名單    工會批涉政治操作白色恐怖 (19:46) - 20190615 - 港聞 - 即時新聞 - 明報新聞網</title>
<meta name="title" content="【逃犯條例】醫院要交6．12放假員工名單    工會批涉政治操作白色恐怖 (19:46) - 20190615 - 港聞 - 即時新聞 - 明報新聞網" />
<meta name="description" content="網上流傳一份以「統計員工病假和緊急年假」（Stock take of staff SL &amp; Urgent AL）為題的醫管局內部電郵，指九龍中醫院聯網護理總經理李華珍要求各部門從6月12日起，每日下午2時半前要向部門主管，報告告病假和緊急年假的護士和房服務助理，以及他們的職級，被質疑製造白色恐怖及涉及政治操作。九龍中醫院聯網今日（15日）表示，收集資料只為了解人手實况，對安排被誤解為有其他目的感到遺憾。" />
<meta name="keyword" content="逃犯條例,香港逃犯條例,移交逃犯,修訂,影響,諮詢,台灣,引渡條例,協定,商界,修訂逃犯條例,移交逃犯內地,中港移交逃犯,立法會,社評,香港引渡協議國家,保安局,秘書處,遊行,二讀,樓市,反修例遊行,醫管局,九龍中醫院聯網,政治操作,白色恐怖,編輯推介" />
<meta name="news_keyword" content="逃犯條例,香港逃犯條例,移交逃犯,修訂,影響,諮詢,台灣,引渡條例,協定,商界,修訂逃犯條例,移交逃犯內地,中港移交逃犯,立法會,社評,香港引渡協議國家,保安局,秘書處,遊行,二讀,樓市,反修例遊行,醫管局,九龍中醫院聯網,政治操作,白色恐怖,編輯推介" />
<link rel="image_src" href="https://fs.mingpao.com/ins/20190615/s00001/8d699cc1bfba858d002d8cc5a82f7ca3.jpg" />
<link rel="canonical" href="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560598962468/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%86%ab%e9%99%a2%e8%a6%81%e4%ba%a46-12%e6%94%be%e5%81%87%e5%93%a1%e5%b7%a5%e5%90%8d%e5%96%ae-%e5%b7%a5%e6%9c%83%e6%89%b9%e6%b6%89%e6%94%bf%e6%b2%bb%e6%93%8d%e4%bd%9c%e7%99%bd%e8%89%b2%e6%81%90%e6%80%96" />
<meta property="fb:admins" content="100004883558634"/>
<meta property="fb:app_id" content="290039304433110"/>
<meta property="fb:pages" content="498203090239831">
<meta property="fb:pages" content="1473961352827377">
<meta property="fb:pages" content="296990317084483">
<meta property="fb:pages" content="141133785928124">
<meta property="fb:pages" content="144141479107468">
<meta property="fb:pages" content="132864260195623">
<meta property="fb:pages" content="252024504823919">
<meta property="fb:pages" content="1495485234000315">
<meta property="fb:pages" content="151864751677009">
<meta property="fb:pages" content="708771492593244">
<meta property="fb:pages" content="183006778560934">
<meta property="fb:pages" content="185139854846169">
<meta property="og:title" content="【逃犯條例】醫院要交6．12放假員工名單    工會批涉政治操作白色恐怖 (19:46) - 20190615 - 港聞"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="網上流傳一份以「統計員工病假和緊急年假」（Stock take of staff SL &amp; Urgent AL）為題的醫管局內部電郵，指九龍中醫院聯網護理總經理李華珍要求各部門從6月12日起，每日下午2時半前要向部門主管，報告告病假和緊急年假的護士和房服務助理，以及他們的職級，被質疑製造白色恐怖及涉及政治操作。九龍中醫院聯網今日（15日）表示，收集資料只為了解人手實况，對安排被誤解為有其他目的感到遺憾。"/>
<meta property="article:author" content="https://www.facebook.com/mingpaoinews" />
<meta property="og:site_name" content="明報新聞網 - 即時新聞 instant news"/>
<meta property="og:url" content="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560598962468/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%86%ab%e9%99%a2%e8%a6%81%e4%ba%a46-12%e6%94%be%e5%81%87%e5%93%a1%e5%b7%a5%e5%90%8d%e5%96%ae-%e5%b7%a5%e6%9c%83%e6%89%b9%e6%b6%89%e6%94%bf%e6%b2%bb%e6%93%8d%e4%bd%9c%e7%99%bd%e8%89%b2%e6%81%90%e6%80%96"/>
<meta property="og:image" content="https://fs.mingpao.com/ins/20190615/s00001/8d699cc1bfba858d002d8cc5a82f7ca3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mingpaocom">
<meta name="twitter:creator" content="@mingpaocom">
<meta name="twitter:title" content="【逃犯條例】醫院要交6．12放假員工名單    工會批涉政治操作白色恐怖 (19:46) - 20190615 - 港聞">
<meta name="twitter:description" content="網上流傳一份以「統計員工病假和緊急年假」（Stock take of staff SL &amp; Urgent AL）為題的醫管局內部電郵，指九龍中醫院聯網護理總經理李華珍要求各部門從6月12日起，每日下午2時半前要向部門主管，報告告病假和緊急年假的護士和房服務助理，以及他們的職級，被質疑製造白色恐怖及涉及政治操作。九龍中醫院聯網今日（15日）表示，收集資料只為了解人手實况，對安排被誤解為有其他目的感到遺憾。">
<meta name="twitter:image" content="https://fs.mingpao.com/ins/20190615/s00001/8d699cc1bfba858d002d8cc5a82f7ca3.jpg">
<!--<link rel="alternate" href="android-app://com.mingpao.mpnewsandroid/mpnews/INS/20190615/s00001/1560598962468" />
<link rel="alternate" href="ios-app://404134173/mpnews/INS/20190615/s00001/1560598962468" />-->
<link rel="stylesheet" type="text/css" href="../css/fancybox/jquery.fancybox.css?0" media="screen" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-buttons.css" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-thumbs.css" />
<link rel="stylesheet" type="text/css" href="../css/slider.css?0" media="screen" />
<!-- included for browser push notification -->
<link rel="manifest" href="../manifest.js">
<!-- included for browser push notification -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="max-age=0">
<meta http-equiv="Cache-control" content="no-cache, must-revalidate">
<meta http-equiv="expires" content="0">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="alternate" hreflang="zh-hk" href="https://news.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css?0">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/generic.css?4">
<link rel="stylesheet" href="../css/module.css?10">
<link rel="stylesheet" href="../css/generic_responsive.css?3" media="all">
<link rel="stylesheet" href="../css/module_responsive.css?6" type="text/css" media="all">
<link rel="stylesheet" href="../css/component.css?0" type="text/css">
<link rel="stylesheet" href="../css/header.css?0">
<link rel="stylesheet" href="../css/header_color1.css?0">
<link rel="stylesheet" href="../css/footer.css?0" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?0">
<link rel="stylesheet" href="../css/member_dashboard.css">
<link rel="stylesheet" href="../css/member_all.css">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.8.3.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-6"></script>
<script>
gaTrackingID='UA-4717822-6';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!-- check dummy and overide url* variable here -->
<script>var urlProduct='ins';</script>
<script>var urlPage='article';</script>
<script src="../js/common/commonvars.js?108"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script language="javascript">
var requestURL=parent.location.href.split('?')[0];//var bCheckURL=true;
/* check mobile user redirect to m.mingpao.com*/
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if(window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://news.mingpao.com/')<0) &&
   decodeURIComponent(requestURL).search(/\/article\/[^\/]+\/special\//i)<0) {
	parent.location.href=requestURL.replace('https://news.mingpao.com/', 'https://m.mingpao.com/');
	//$('html').append('['+document.referrer+']')
	//console.log(navigator.userAgent)
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL=$('link[rel="canonical"]').attr('href');
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='' &&
		decodeURIComponent(orgnialURL).search(/\/error|\.mingpao\.com$/i)<0 &&
		decodeURIComponent(requestURL).search(/\/php\/|\/photo[13]\/|\/dummy\/|\/preview\/|\/columnist\/|\/article\/[^\/]+\/special\//i)<0) {
		//if (decodeURIComponent(orgnialURL).toString().toLowerCase().indexOf(decodeURIComponent(requestURL).slice(0,-15).toString().toLowerCase())<0) {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL+location.search;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL).slice(0,-15));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>
<script src="../js/vendor/jquery.bxslider.js"></script>
<script src="../js/vendor/jquery.caroufredsel.js"></script>
<script src="../js/vendor/jquery.lazyload.js"></script>
<script src="../js/vendor/jquery.imgliquid.js"></script>
<script>
(function() {
	if (window.innerWidth<640)
		$('meta[name="viewport"]').attr('content', 'width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes')
})();
</script>
<!-- included for facebook pixel -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- included for facebook pixel -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>
<!-- JSON-LD -->
<script type="application/ld+json">{
	"@context": "http://schema.org",
	"@type":"Organization",
	"name":"明報",
	"url":"https://www.mingpao.com/",
	"logo":{"@type":"ImageObject","width":903,"height":545,"url":"https://creative.mingpao.com/image/mplogos/mingpao.png"},
	"sameAs":[
		"https://www.facebook.com/mingpaoinews/",
		"https://www.facebook.com/mpinvestor.club/",
		"https://www.facebook.com/OL.Mingpao/",
		"https://www.facebook.com/mingpaoeducation",
		"https://www.facebook.com/hkmingpaofeature/",
		"https://www.youtube.com/channel/UCk8a6ogkkg1EcVysur1Wb9A",
		"https://twitter.com/mingpaocom"
	]
}</script><script type="text/javascript" src="../js/fancybox/jquery.fancybox.pack.js"></script><!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-media.js"></script><!-- Add fancyBox - media helper (this is optional) -->
<!--<style>#topvideo, #lower{display:none;}</style>-->
<script>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</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> <div id="fb-root"></div><div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="ad728">
  <div class="superbanner">
    <div align="center" id="headerbannerd"></div>
  </div>
  <div class="superbanner1"></div>
  <div class="superbanner2"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						<script language="javascript" src="../php/pagetopweather.php" defer></script>
					</div>
					<div id="mingpaonews_logo"> <a href="https://news.mingpao.com/"><img src="../image/mingpaonews_logo.png" alt="明報新聞網" title="明報新聞網"></a> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='Y', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>			<!--Header right side--><script src="../js/vendor/jquery.dropdown.js"></script><script language="javascript">function top2searchsubmit () {  if ($('.dropdown-list span').html()=='圖片')     $('form.search input[name=\"searchtype\"]').val('P');  else if ($('.dropdown-list span').html()=='影片')     $('form.search input[name=\"searchtype\"]').val('V');  else    $('form.search input[name=\"searchtype\"]').val('A');  $('form.search').attr('action', $('form.search #keywords').val()!=''?'../php/search2.php':'../php/search1.php');  return true;};(function(){	var top2searchdesktop='',top2searchmobile='';	top2searchdesktop+='<div class="desktopheader top_absolute">';	top2searchdesktop+='<div class="joinus txt2">';	top2searchdesktop+='<a href="../pns/%E5%85%AD%E5%90%88%E5%BD%A9/marksix">	<div class="mark6_icon" title="六合彩"></div></a>';	top2searchdesktop+='<a href="../php/rss.php"> <div class="rss_icon" title="rss"></div> </a>';	top2searchdesktop+='<a href="https://www.facebook.com/mingpaoinews" target="blank"> <div class="facebook_icon" title="facebook"></div><div class="right"> 加入我們</div></a>';	top2searchdesktop+='<div class="right">&nbsp;∣&nbsp;</div>';	top2searchdesktop+='<a href="../htm/mpreport/" target="blank"><div class="right">讀者報料</div></a>';	top2searchdesktop+='</div>';	top2searchdesktop+='<div class="clr"></div>';	top2searchdesktop+='<a href="../pns/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest" class="green_but oldnews right"><span class="txt2 color3rd ">昔日明報</span></a>';	top2searchdesktop+='<div id="mobileSearch" style="z-index:500">';	top2searchdesktop+='<div class="quicksearch_wrapper">';	top2searchdesktop+='<div class="dropdown txt2">';	top2searchdesktop+='<div class="arrow"></div>';	top2searchdesktop+='<div id="dd" class="dropdown-list" tabindex="1"><span>搜尋</span>';	top2searchdesktop+='<ul class="dropdown">';	top2searchdesktop+='<li><a href="javascript:void(0);">文章</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">圖片</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">影片</a></li>';	top2searchdesktop+='</ul>';	top2searchdesktop+='</div> ';	top2searchdesktop+='</div>';	top2searchdesktop+='<div style="width:auto;" class="site-masthead-search_wrapper receptacle">';	top2searchdesktop+='<div id="site-masthead-search" class="site-masthead-search">';	top2searchdesktop+='<div class="section"> <a class="site-brand" href="https://www.mingpao.com/">mingpao.com</a>';	top2searchdesktop+='<div class="i">';	top2searchdesktop+='<div class="find">';	top2searchdesktop+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchdesktop+='<input value="mp" type="hidden" name="site">';	top2searchdesktop+='<input value="all" type="hidden" name="pnssection">';	top2searchdesktop+='<input value="all" type="hidden" name="inssection">';	top2searchdesktop+='<input value="A" type="hidden" name="searchtype">';	top2searchdesktop+='<div class="container">';	top2searchdesktop+='<label for="search-keywords">Search:</label>';	top2searchdesktop+='<input name="keywords" id="keywords" class="keywords" type="search" placeholder=" ">';	top2searchdesktop+='</div>';	top2searchdesktop+='<button type="submit"><span>Go</span></button>';	top2searchdesktop+='</form>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	$('header .otherinfo3').html(top2searchdesktop);	top2searchmobile+='<div class="site-masthead-search"><div class="search">';	top2searchmobile+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchmobile+='<input value="mp" type="hidden" name="site">';	top2searchmobile+='<input value="all" type="hidden" name="pnssection">';	top2searchmobile+='<input value="A" type="hidden" name="searchtype">';	top2searchmobile+='<input name="keywords" id="keywords" class="keywords" type="hidden" placeholder=" ">';	top2searchmobile+='<button type="submit"><span>Go</span></button>';	top2searchmobile+='</form>';	top2searchmobile+='</div></div>';	$('header #otherinfo3mobile').html(top2searchmobile);})();$(function() {	var dd = new DropDown( $('#dd') );	$(document).click(function() {		// all dropdowns		$('.dropdown-list').removeClass('active');	});});</script><!--Menu--><div class="group desktopheader"><div class="col span_12_of_12"><div class="newsmenu_wrapper">	<!--Main Menu-->		<nav class="news_portalmenu">		<div class="portal_navheader slide-trigger"><h3><img src="../image/portalnav_inews.gif" alt="即時新聞" title="即時新聞"></h3></div>		<ul id="menugroup" class="navigation group">			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E6%96%B0%E8%81%9E%E7%B6%B2/main">主頁</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A6%81%E8%81%9E/section/latest/s00001">每日明報</a></li>			<li><a id="current" href="https://news.mingpao.com/ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時新聞</a></li>			<li><a href="https://ol.mingpao.com/" target="_blank">明報OL網</a></li>			<li><a href="https://news.mingpao.com/ins/%E6%98%8E%E5%A0%B1%E5%BD%B1%E7%89%87/video/latest">明報影片</a></li>			<li><a href="https://health.mingpao.com/" target="_blank">明報健康網</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A8%82%E6%88%B6%E5%B0%88%E4%BA%AB/epaper/latest">訂戶專享</a></li>			<li><a href="https://news.mingpao.com/php/subscription1.php">訂閱明報</a></li>		</ul>	</nav>	<!--Sub Menu-->	<nav class="news_submenu">
<div class="navheader slide-trigger"><h3>港聞</h3></div>
<ul id="menusection" class="navigation group">
	<li><a href="../ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時首頁</a></li>
	<li><a id="current" href="../ins/%E6%B8%AF%E8%81%9E/section/latest/s00001">港聞</a></li>
	<li><a href="https://ol.mingpao.com/php/showbiz2.php?page=1&subcate=latest" target="_blank">娛樂</a></li>
	<li><a href="http://www.mpfinance.com/fin/instantf1.php" target="_blank">經濟</a></li>
	<li><a href="http://www.mpfinance.com/fin/instantp1.php" target="_blank">地產</a></li>
	<li><a href="../ins/%E5%85%A9%E5%B2%B8/section/latest/s00004">兩岸</a></li>
	<li><a href="../ins/%E5%9C%8B%E9%9A%9B/section/latest/s00005">國際</a></li>
	<li><a href="../ins/%E9%AB%94%E8%82%B2/section/latest/s00006">體育</a></li>
	<li><a href="../ins/%E6%96%87%E6%91%98/section/latest/s00022">文摘</a></li>
	<li><a href="../ins/%E7%84%A6%E9%BB%9E/focus/latest">焦點</a></li>
	<li><a href="../ins/%E5%9C%96%E8%BC%AF/photo3/latest">圖輯</a></li>
	<li><a href="../ins/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest">新聞總覽</a></li>
	<li><a href="https://ol.mingpao.com/php/hotpick1.php" target="_blank">HOTPICK</a></li>
</ul>
</nav>
</div></div></div><div class="clr"></div><script src="../js/vendor/jquery.dlmenu.js"></script><script language="javascript">;(function($) {	$.fn.collapsable=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');}			});		});	};})(jQuery);</script><script language="javascript">(function() {	$('#dl-menu').append('<ul class="dl-menu">'+$('#menugroup').html()+'</ul>'); // mobile main menu	$('nav.news_portalmenu .slide-trigger').collapsable();	$('nav.news_submenu .slide-trigger').collapsable();	$('#menu>li').each(function(){		if (($(this).find('a').text()=='新聞' && $('#menugroup>li>a[id="current"]').text()=='每日明報') || 			$(this).find('a').text()==$('#menugroup>li>a[id="current"]').text()) 			$(this).find('.mobileheader').html('<ul>'+$('#menusection').html()+'</ul>');	});	$('#dl-menu li').each(function(){		if ($(this).find('a').text()==$('#menugroup>li>a[id="current"]').text())			$(this).append('<ul class="dl-submenu">'+$('#menusection').html()+'</ul>');	});	$('#dl-menu').dlmenu();})();</script><!--熱門話題--><div id="middlehottopic"></div><script src="../php/middlehottopic.php?product=ins"></script><!--Hot Topic-->
<!--innity inBoard--><div id="teads-inboard-here"></div><!--breaking news-->		</div></div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_8_of_12">
				<div itemscope itemtype="http://schema.org/Article" id="blockcontent" class="incontent">
					<div id="articleTop" class="">
						<div itemprop="alternativeHeadline" class="colleft">
							<a href="../ins/%E6%B8%AF%E8%81%9E/section/20190615/s00001"><h3>港聞</h3></a>
							<div itemprop="datePublished" class="date">2019年6月15日星期六</div>
													</div>
						<div class="colright">
														<form name="form2" class="right">
							<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560593988115/%e5%a4%aa%e5%8f%a4%e5%bb%a3%e5%a0%b4%e5%b9%b3%e5%8f%b0%e6%8e%9b%e3%80%8c%e5%8f%8d%e9%80%81%e4%b8%ad%e3%80%8d%e6%a9%ab%e9%a1%8d-%e7%94%b7%e5%ad%90%e5%a2%ae%e6%a8%93%e6%98%8f%e8%bf%b7%e9%80%81%e9%99%a2">太古廣場平台掛「反送中」橫額　男子墮樓昏迷送院 (21:31)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560590835501/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a6%81%e6%b1%82%e7%99%bb%e8%a8%98%e3%80%8c%e7%ab%8b%e6%b3%95%e6%9c%83%e5%a4%96%e5%a4%a7%e5%9e%8b%e9%9b%86%e6%9c%83%e3%80%8d%e5%82%b7%e8%80%85%e8%ba%ab%e5%88%86-%e9%86%ab%e7%ae%a1%e5%b1%80-%e5%8a%a9%e9%87%8d%e5%a4%a7%e4%ba%8b%e6%95%85%e6%8e%a7%e5%88%b6%e4%b8%ad%e5%bf%83%e8%99%95%e7%90%86">【逃犯條例】要求登記「立法會外大型集會」傷者身分　醫管局：助重大事故控制中心處理 (21:25)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560603508701/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%99%8c%e7%88%b8%e7%88%b8%e4%b8%ad%e6%a9%a1%e8%86%a0%e5%bd%88-%e5%a5%b3%e5%85%92-%e6%94%bf%e5%ba%9c%e6%ac%a0%e5%b8%82%e6%b0%91%e4%b8%80%e5%8f%a5%e3%80%8c%e5%b0%8d%e4%b8%8d%e8%b5%b7%e3%80%8d">【逃犯條例】癌爸爸中橡膠彈　女兒：政府欠市民一句「對不起」 (20:59)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560602272363/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e4%b8%bb%e6%b4%be%e6%99%a4%e6%9e%97%e9%84%ad%e4%b8%8d%e6%ad%a1%e8%80%8c%e6%95%a3-%e6%af%9b%e5%ad%9f%e9%9d%9c-%e5%a5%b9%e5%85%a8%e7%a8%8b%e9%bb%91%e9%9d%a2">【逃犯條例】民主派晤林鄭不歡而散　毛孟靜：她全程黑面 (20:34)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560585456541/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%94%bf%e9%bb%a8%e5%9b%9e%e6%87%89-%e7%94%b0%e5%8c%97%e8%be%b0-%e6%96%b0%e6%96%b9%e6%a1%88%e9%a0%88%e7%8d%b2%e5%a4%9a%e6%95%b8%e6%b8%af%e4%ba%ba%e6%94%af%e6%8c%81-%e7%9c%be%e5%bf%97%e5%91%bc%e7%b1%b2%e7%b9%bc%e7%ba%8c%e4%b8%8a%e8%a1%97">【逃犯條例】政黨回應　田北辰：新方案須獲多數港人支持　眾志呼籲繼續上街 (20:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560600376228/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e9%99%a3%e6%89%b9%e6%9e%97%e9%84%ad%e7%84%a1%e8%a6%96%e6%b8%af%e4%ba%ba%e8%a8%b4%e6%b1%82-%e5%91%a8%e6%97%a5%e7%ba%8c%e9%81%8a%e8%a1%8c%e4%bf%83%e6%92%a4%e4%bf%ae%e4%be%8b%e9%87%8b%e6%94%be%e8%a2%ab%e6%8d%95%e8%80%85">【逃犯條例】民陣批林鄭無視港人訴求　周日續遊行促撤修例釋放被捕者 (20:12)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560598962468/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%86%ab%e9%99%a2%e8%a6%81%e4%ba%a46-12%e6%94%be%e5%81%87%e5%93%a1%e5%b7%a5%e5%90%8d%e5%96%ae-%e5%b7%a5%e6%9c%83%e6%89%b9%e6%b6%89%e6%94%bf%e6%b2%bb%e6%93%8d%e4%bd%9c%e7%99%bd%e8%89%b2%e6%81%90%e6%80%96" selected>【逃犯條例】醫院要交6．12放假員工名單    工會批涉政治操作白色恐怖 (19:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560581944199/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%97%9d%e6%96%87%e7%95%8c%e7%b5%95%e9%a3%9f%e6%8c%81%e7%ba%8c-%e6%95%99%e5%a4%a7%e8%ac%9b%e5%b8%ab%e9%bb%8e%e6%98%8e%e9%80%81%e9%99%a2">【逃犯條例】藝文界絕食持續　教大講師黎明送院 (18:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560593661717/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a1%8c%e6%9c%83%e9%9d%9e%e5%ae%98%e5%ae%88%e8%ad%b0%e5%93%a1%e6%94%af%e6%8c%81%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e7%90%86%e8%a7%a3%e8%ad%a6%e6%96%b9%e5%9f%b7%e6%b3%95">【逃犯條例】行會非官守議員支持暫緩修例　理解警方執法 (18:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560592214137/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e4%b8%bb%e6%b4%be%e6%8f%904%e8%a6%81%e6%b1%82-%e6%92%a4%e4%bf%ae%e4%be%8b-%e6%92%a4%e6%9a%b4%e5%8b%95%e5%ae%9a%e6%80%a7-%e4%b8%8d%e6%aa%a2%e6%8e%a7%e8%a2%ab%e6%8d%95%e8%80%85-%e6%9e%97%e9%84%ad%e4%b8%8b%e5%8f%b0">【逃犯條例】民主派提4要求：撤修例、撤暴動定性、不檢控被捕者、林鄭下台 (18:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560593001934/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9d%8e%e5%ae%b6%e8%b6%85%e9%80%9a%e7%9f%a5%e7%ab%8b%e6%b3%95%e6%9c%83%e6%94%b6%e5%9b%9e%e4%ba%8c%e8%ae%80-%e6%a2%81%e5%90%9b%e5%bd%a5%e7%b1%b2%e9%81%8a%e8%a1%8c%e5%b8%82%e6%b0%91%e5%92%8c%e5%b9%b3%e7%90%86%e6%80%a7">【逃犯條例】李家超通知立法會收回二讀　梁君彥籲遊行市民和平理性 (18:12)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560591903143/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%8f%b0%e7%81%a3%e6%ae%ba%e4%ba%ba%e6%a1%88%e6%ad%bb%e8%80%85%e5%ae%b6%e5%b1%ac%e6%b1%82%e5%8a%a9%e6%b0%91%e5%bb%ba%e8%81%af-%e6%9d%8e%e6%85%a7%e7%90%bc-%e6%9c%83%e8%a6%81%e6%b1%82%e6%94%bf%e5%ba%9c%e6%83%b3%e8%be%a6%e6%b3%95">【逃犯條例】台灣殺人案死者家屬求助民建聯　李慧琼：會要求政府想辦法 (18:11)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560592862462/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b8%af%e6%be%b3%e8%be%a6-%e7%ba%8c%e5%a0%85%e5%ae%9a%e6%94%af%e6%8c%81%e6%9e%97%e9%84%ad%e4%be%9d%e6%b3%95%e6%96%bd%e6%94%bf-%e8%ae%9a%e6%b8%af%e8%ad%a6%e3%80%8c%e5%b8%82%e6%b0%91%e5%ae%89%e5%85%a8%e5%ae%88%e8%ad%b7%e8%80%85%e3%80%8d">【逃犯條例】港澳辦：續堅定支持林鄭依法施政　讚港警「市民安全守護者」 (18:08)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560586141434/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%b7%a5%e7%b8%bd%e7%9b%bc%e5%90%84%e7%95%8c%e5%9b%9e%e6%ad%b8%e7%90%86%e6%80%a7%e8%a8%8e%e8%ab%96-%e7%b8%bd%e5%95%86%e6%9c%83%e7%b1%b2%e6%94%bf%e5%ba%9c%e9%87%8b%e9%99%a4%e5%90%84%e6%96%b9%e7%96%91%e6%85%ae">【逃犯條例】工總盼各界回歸理性討論　總商會籲政府釋除各方疑慮 (16:58)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560587675835/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%89%b9%e9%a6%96%e8%a8%98%e6%8b%9b%e3%80%91%e6%9e%97%e9%84%ad%e5%a0%85%e7%a8%b1%e5%88%86%e6%ad%a7%e5%8f%aa%e5%9b%a0%e6%ba%9d%e9%80%9a%e4%b8%8d%e8%b6%b3-%e8%aa%8d%e6%9c%aa%e4%bb%94%e7%b4%b0%e7%a0%94%e7%a9%b6%e5%a4%a7%e5%be%8b%e5%b8%ab%e5%85%ac%e6%9c%83%e6%84%8f%e8%a6%8b">【逃犯條例．特首記招】林鄭堅稱分歧只因溝通不足　認未仔細研究大律師公會意見 (16:43)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560586059347/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%89%b9%e9%a6%96%e8%a8%98%e6%8b%9b-%e7%9f%ad%e7%89%87%e3%80%91%e9%81%93%e6%ad%89-%e4%b8%8b%e5%8f%b0-%e6%9e%97%e9%84%ad%e6%9c%88%e5%a8%a5%e6%b2%92%e6%ad%a3%e9%9d%a2%e5%9b%9e%e6%87%89-%e5%bc%b7%e8%aa%bf%e5%88%9d%e5%bf%83%e6%ad%a3%e7%a2%ba%e4%b8%8d%e6%92%a4%e4%bf%ae%e4%be%8b">【逃犯條例．特首記招．短片】道歉？下台？林鄭月娥沒正面回應　強調初心正確不撤修例 (16:24)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560582484624/600%e5%ae%b6%e9%95%b7%e5%87%ba%e5%b8%ad%e8%8b%b1%e8%8f%af%e5%b0%8f%e4%b8%80%e5%85%a5%e5%ad%b8%e7%b0%a1%e4%bb%8b%e6%9c%83-%e5%80%99%e4%bb%bb%e6%a0%a1%e9%95%b7-%e8%a6%96%e6%89%80%e6%9c%89%e5%ad%b8%e7%94%9f%e4%bd%9c%e5%85%92%e5%ad%90">600家長出席英華小一入學簡介會　候任校長：視所有學生作兒子 (16:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560569251428/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%bf%ae%e4%be%8b%e7%94%b1%e7%88%ad%e8%ad%b0%e8%87%b3%e6%9a%ab%e7%b7%a9%e5%85%a8%e6%99%82%e5%ba%8f">【逃犯條例】修例由爭議至暫緩全時序 (15:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560581842143/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%89%b9%e9%a6%96%e8%a8%98%e6%8b%9b%e3%80%91%e6%9e%97%e9%84%ad%e5%ae%a3%e5%b8%83%e6%9a%ab%e7%b7%a9%e4%bf%ae%e8%a8%82%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e8%a7%a3%e8%aa%aa%e5%be%8c%e6%95%b4%e5%90%88%e6%84%8f%e8%a6%8b%e5%be%b5%e8%a9%a2%e8%ad%b0%e5%93%a1%e6%b1%ba%e5%ae%9a%e4%b8%8b%e4%b8%80%e6%ad%a5">【逃犯條例．特首記招】林鄭宣布暫緩修訂逃犯條例　解說後整合意見徵詢議員決定下一步 (15:20)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560582598956/79%e6%ad%b2%e8%80%81%e7%bf%81%e5%a4%a7%e6%ac%96%e9%81%a0%e8%b6%b3%e8%bf%b7%e8%b7%af-%e5%a4%b1%e8%b9%a413%e5%b0%8f%e6%99%82%e5%be%8c%e5%b0%8b%e5%9b%9e">79歲老翁大欖遠足迷路　失蹤13小時後尋回 (15:20)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560581882064/76-%e8%8d%83%e7%81%a3%e8%88%8a%e5%8d%80%e5%ae%b6%e9%95%b7-%e5%85%92%e7%ab%a5%e5%ad%b8%e7%bf%92%e9%96%8b%e6%94%af%e8%b2%a0%e6%93%94%e5%a4%a7-%e7%a4%be%e5%b7%a5%e7%b1%b2%e5%ad%b8%e7%bf%92%e5%88%b8%e6%b4%be%e5%9f%ba%e5%b1%a4">76%荃灣舊區家長：兒童學習開支負擔大　社工籲學習券派基層 (15:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560580972593/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%b6%b2%e5%82%b3%e5%85%a7%e5%9c%b0%e5%85%ac%e5%ae%89%e4%be%86%e6%b8%af%e5%86%92%e8%ad%a6%e5%9f%b7%e6%b3%95-%e8%ad%a6%e6%96%b9%e6%be%84%e6%b8%85%e3%80%8c%e7%b5%95%e7%84%a1%e5%85%b6%e4%ba%8b%e3%80%8d">【逃犯條例】網傳內地公安來港冒警執法　警方澄清「絕無其事」 (14:48)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560572246146/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9e%97%e9%84%ad%e6%9c%88%e5%a8%a5%e4%bb%8a%e5%8d%883%e6%99%82%e8%a6%8b%e8%a8%98%e8%80%85">【逃犯條例】林鄭月娥今午3時見記者 (14:25)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560578506094/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b6%88%e6%81%af-%e4%b8%ad%e8%81%af%e8%be%a6%e6%80%a5%e5%8f%ac%e4%ba%ba%e4%bb%a3%e6%94%bf%e5%8d%94%e6%98%8e%e6%97%a99%e6%99%82%e5%8d%8a%e9%96%8b%e6%9c%83-%e6%96%99%e8%ab%87%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b">【逃犯條例】消息：中聯辦急召人代政協明早9時半開會　料談暫緩修例 (14:09)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560574418433/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e9%99%a3-%e6%94%bf%e5%ba%9c%e4%b8%80%e6%97%a5%e6%9c%aa%e6%92%a4%e4%bf%ae%e4%be%8b-%e6%9c%83%e5%a0%85%e6%8c%81%e5%8f%8d%e5%b0%8d%e4%b8%8b%e5%8e%bb">【逃犯條例】民陣：政府一日未撤修例　會堅持反對下去 (13:18)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560574475452/%e3%80%8c%e8%8a%b1%e7%8e%8b%e3%80%8d%e6%b6%89%e6%80%a7%e4%be%b5%e6%99%ba%e9%9a%9c%e5%a5%b3-%e5%87%86%e4%bf%9d%e9%87%8b%e4%b8%8b%e6%9c%88%e4%b8%ad%e5%86%8d%e8%a8%8a">「花王」涉性侵智障女　准保釋下月中再訊 (12:59)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560569277417/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%ad%e5%ad%b8%e6%a0%a1%e9%95%b7%e6%9c%83-%e4%b8%8d%e8%b4%8a%e6%88%90%e7%bd%b7%e8%aa%b2-%e6%94%bf%e5%ba%9c%e6%8e%a8%e4%bf%ae%e4%be%8b%e6%9c%aa%e9%a1%a7%e5%b9%b4%e8%bc%95%e4%ba%ba%e6%84%9f%e5%8f%97">【逃犯條例】中學校長會︰不贊成罷課　政府推修例未顧年輕人感受 (12:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560567979073/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%8d%80%e8%81%9e%e6%b5%b7%e7%a8%b1%e6%9e%97%e9%84%ad%e5%8f%af%e9%81%93%e6%ad%89-%e6%89%bf%e8%ab%be%e6%aa%a2%e8%a8%8e%e4%bf%ae%e4%be%8b%e6%b1%ba%e7%ad%96%e6%a8%a1%e5%bc%8f%e4%bf%9d%e7%ae%a1%e6%b2%bb">【逃犯條例】區聞海稱林鄭可道歉　承諾檢討修例決策模式保管治 (11:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560566718349/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%b7%af%e9%80%8f%e7%a4%be%e5%bc%95%e8%bf%b0%e8%b3%87%e6%b7%b1%e8%ad%a6%e5%8b%99%e4%ba%ba%e5%93%a1-%e8%ad%a6%e9%9a%8a%e5%85%a7%e4%b8%8d%e6%bb%bf%e7%89%b9%e9%a6%96%e8%99%95%e7%90%86%e5%8d%b1%e6%a9%9f%e3%80%8c%e7%98%8b%e7%8b%82%e3%80%8d-%e6%84%9f%e6%88%90%e7%a3%a8%e5%bf%83">【逃犯條例】路透社引述資深警務人員︰警隊內不滿特首處理危機「瘋狂」　感成磨心 (10:54)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560564260572/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9e%97%e9%84%ad%e4%b8%8b%e5%8d%88%e8%a6%8b%e5%82%b3%e5%aa%92%e5%ae%a3%e5%b8%83%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e4%b8%ad%e5%8d%88%e5%85%88%e5%90%91%e5%bb%ba%e5%88%b6%e6%b4%be%e8%ad%b0%e5%93%a1%e8%a7%a3%e9%87%8b">【逃犯條例】林鄭下午見傳媒宣布暫緩修例　中午先向建制派議員解釋 (10:45)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560564432909/%e8%a5%bf%e7%92%b0%e6%96%b0%e9%96%8b%e6%a5%ad%e7%b3%96%e6%b0%b4%e8%88%96%e9%81%ad%e6%b7%8b%e9%bb%91%e6%b2%b9">西環新開業糖水舖遭淋黑油 (10:41)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560564166473/%e6%85%88%e6%a8%82%e9%82%a8%e4%b8%ad%e5%b9%b4%e5%a9%a6%e5%a2%ae%e6%a8%93%e4%ba%a1">慈樂邨中年婦墮樓亡 (10:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560565183030/%e6%99%82%e4%bb%a3%e5%bb%a3%e5%a0%b4%e4%b8%ad%e5%b9%b4%e6%bc%a2%e5%a2%ae%e6%a8%93%e4%ba%a1">時代廣場中年漢墮樓亡 (10:29)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560563643860/%e9%81%95%e8%a6%8f%e7%a7%81%e5%ae%b6%e8%bb%8a%e5%9c%96%e8%a1%9d%e6%92%9e%e8%ad%a6%e5%93%a1-%e8%ad%a6%e9%96%8b%e5%85%a9%e6%a7%8d%e5%88%b6%e6%ad%a2-%e5%8f%b8%e6%a9%9f%e8%b2%a0%e5%82%b7%e6%a3%84%e8%bb%8a%e9%80%83%e5%8e%bb">違規私家車圖衝撞警員　警開兩槍制止　司機負傷棄車逃去 (10:13)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560561177546/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a0%b1%e9%81%93-%e6%9e%97%e9%84%ad%e6%96%99%e4%bb%8a%e5%ae%a3%e5%b8%83%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e9%8d%be%e5%9c%8b%e6%96%8c-%e6%87%89%e7%b5%a6%e6%a9%9f%e6%9c%83%e6%9e%97%e9%84%ad-%e6%b6%82%e8%ac%b9%e7%94%b3-%e6%9e%97%e9%84%ad%e6%ad%a4%e5%89%8d%e6%b6%89%e6%94%bf%e6%b2%bb%e8%aa%a4%e5%88%a4">【逃犯條例】報道：林鄭料今宣布暫緩修例　鍾國斌：應給機會林鄭　涂謹申：林鄭此前涉政治誤判 (09:26)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560559800244/%e7%be%8e%e5%ae%98%e5%93%a1-%e8%8b%a5%e9%9d%9e%e5%8c%97%e4%ba%ac%e8%a1%8c%e5%8b%95%e4%bd%bf%e6%83%85%e5%8b%a2%e6%80%a5%e5%8a%87%e5%8d%87%e6%ba%ab-%e4%b8%8d%e5%a4%a7%e5%8f%af%e8%83%bd%e4%bf%ae%e8%a8%82%e3%80%8a%e9%a6%99%e6%b8%af%e6%94%bf%e7%ad%96%e6%b3%95%e3%80%8b">美官員︰若非北京行動使情勢急劇升溫　不大可能修訂《香港政策法》 (09:00)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560555752040/%e5%a4%a7%e8%87%b4%e5%a4%a9%e6%99%b4-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab32%e5%ba%a6">大致天晴　最高氣溫32度 (07:35)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560554666920/%e6%99%af%e8%b3%a2%e9%87%8c%e9%96%8b%e6%94%be%e6%97%a5%e5%85%a5%e5%a0%b4%e5%88%b8%e9%80%be2%e8%90%ac-%e4%bb%8a-%e6%98%8e%e5%85%a9%e6%97%a5%e5%85%8d%e8%b2%bb%e6%b4%be%e7%99%bc">景賢里開放日入場券逾2萬　今、明兩日免費派發 (07:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560527931507/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%ad%e4%bf%a1%e5%a4%a9%e6%a9%8b%e6%b7%b1%e5%a4%9c%e4%ba%ba%e7%be%a4%e6%9c%aa%e6%95%a3">【逃犯條例】中信天橋深夜人群未散 (23:51)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560524847513/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b8%af%e5%a4%a7%e9%86%ab%e5%ad%b8%e9%99%a2%e6%a2%81%e5%8d%93%e5%81%89-%e6%94%be%e4%b8%8b%e7%9b%be%e7%89%8c%e6%88%96%e9%9b%a8%e5%82%98-%e9%83%bd%e6%98%af%e9%a6%99%e6%b8%af%e4%ba%ba">【逃犯條例】港大醫學院梁卓偉：放下盾牌或雨傘　都是香港人 (23:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560523916479/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e5%a4%9a%e5%9c%96%e3%80%91%e5%aa%bd%e5%aa%bd%e9%9b%86%e6%9c%83%e5%91%bc%e3%80%8c%e4%b8%8d%e8%a6%81%e5%81%9a%e5%a4%a9%e5%ae%89%e9%96%80%e6%af%8d%e8%a6%aa%e3%80%8d%e4%bf%83%e6%92%a4%e4%bf%ae%e4%be%8b-%e9%9a%bb%e8%ba%ab%e6%93%8b%e8%ad%a6%e5%9f%8e%e5%a7%90-%e6%9e%97%e9%84%ad%e7%84%a1%e7%88%b6%e6%af%8d%e5%bf%83">【逃犯條例．多圖】媽媽集會呼「不要做天安門母親」促撤修例　隻身擋警城姐：林鄭無父母心 (22:59)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560522041849/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%83%ad%e4%bd%8d%e5%87%bd%e5%9f%8e%e5%a4%a7%e5%b8%ab%e7%94%9f%e7%a8%b1%e3%80%8c%e5%8d%81%e5%88%86%e6%93%94%e5%bf%83%e5%a4%a7%e5%ae%b6%e3%80%8d-%e8%a8%ad%e6%b3%95%e8%81%af%e7%b5%a1%e8%a2%ab%e6%8d%95%e5%8f%97%e5%82%b7%e5%ad%b8%e7%94%9f">【逃犯條例】郭位函城大師生稱「十分擔心大家」　設法聯絡被捕受傷學生 (22:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560520855680/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a4%a7%e5%be%8b%e5%b8%ab%e5%85%ac%e6%9c%83%e6%99%a4%e9%84%ad%e8%8b%a5%e9%a9%8a-%e8%a6%81%e6%b1%82%e6%92%a4%e5%9b%9e%e4%bf%ae%e8%a8%82">【逃犯條例】大律師公會晤鄭若驊　要求撤回修訂 (22:03)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560519797072/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%ad%a6%e8%a8%ad%e3%80%8c%e8%88%89%e5%a0%b1%e7%b6%b2%e7%b5%a1%e6%ac%ba%e5%87%8c%e8%ad%a6%e5%8b%99%e4%ba%ba%e5%93%a1%e7%86%b1%e7%b7%9a%e3%80%8d-%e7%a7%81%e9%9a%b1%e7%bd%b2%e6%8e%a5%e9%80%be50%e6%8a%95%e8%a8%b4%e6%9f%a5%e8%a9%a2">【逃犯條例】警設「舉報網絡欺凌警務人員熱線」　私隱署接逾50投訴查詢 (21:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560518562210/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%80%be%e7%99%be%e4%b8%ad%e5%ad%b8%e6%a0%a1%e9%95%b7%e8%81%af%e7%bd%b2%e4%bf%83%e6%93%b1%e7%bd%ae%e4%bf%ae%e4%be%8b-%e6%86%82%e5%ad%b8%e7%94%9f%e5%86%92%e9%81%ad%e5%b0%84%e6%93%8a%e9%a2%a8%e9%9a%aa%e9%98%bb%e6%b3%95%e4%be%8b%e9%80%9a%e9%81%8e">【逃犯條例】逾百中學校長聯署促擱置修例　憂學生冒遭射擊風險阻法例通過 (21:25)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560515509430/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%94%bf%e5%ba%9c%e6%8f%903%e9%a0%85%e8%8d%89%e6%a1%88%e6%81%a2%e5%be%a9%e4%ba%8c%e8%ae%80%e6%97%a5%e6%9c%9f-%e6%9c%aa%e6%8f%90%e3%80%8a%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%8b%e4%bf%ae%e8%a8%82">【逃犯條例】政府提3項草案恢復二讀日期　未提《逃犯條例》修訂 (20:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560494707393/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%8d%be%e5%9c%8b%e6%96%8c-%e7%ab%8b%e6%b3%95%e6%9c%83%e7%9f%ad%e6%9c%9f%e5%85%a7%e9%9b%a3%e9%96%8b%e6%9c%83-%e7%94%b0%e5%8c%97%e4%bf%8a-%e5%86%8d%e7%b1%b2%e8%87%aa%e7%94%b1%e9%bb%a8%e6%94%af%e6%8c%81%e6%93%b1%e7%bd%ae%e4%bf%ae%e4%be%8b">【逃犯條例】鍾國斌：立法會短期內難開會　田北俊：再籲自由黨支持擱置修例 (20:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560490666123/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%86%ab%e5%ad%b8%e7%95%8c%e4%bf%83%e8%ad%a6%e6%96%b9%e9%81%bf%e5%85%8d%e9%86%ab%e9%99%a2%e5%85%a7%e6%8b%98%e6%8d%95%e6%b1%82%e8%a8%ba%e7%a4%ba%e5%a8%81%e8%80%85-%e9%86%ab%e7%ae%a1%e5%b1%80-%e8%87%b4%e5%8a%9b%e4%bf%9d%e9%9a%9c%e7%97%85%e4%ba%ba%e7%a7%81%e9%9a%b1">【逃犯條例】醫學界促警方避免醫院內拘捕求診示威者　醫管局：致力保障病人私隱 (20:45)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560514251874/%e6%b5%b7%e9%97%9c%e9%a6%96%e7%a0%b4%e5%86%92%e7%89%8c%e5%a4%be%e5%85%ac%e4%bb%94%e5%ba%97%e6%8b%986%e4%ba%ba">海關首破冒牌夾公仔店拘6人 (20:34)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560509338605/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%bb%ba%e5%88%b6%e6%b4%be%e5%80%a1%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e6%b0%91%e4%b8%bb%e6%b4%be%e7%ba%8c%e8%a6%81%e6%b1%82%e6%92%a4%e5%9b%9e">【逃犯條例】建制派倡暫緩修例　民主派續要求撤回 (20:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560512251831/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%87%b4%e5%87%bd%e5%ad%b8%e6%a0%a1%e8%a2%ab%e6%8c%87%e8%a3%bd%e7%99%bd%e8%89%b2%e6%81%90%e6%80%96-%e6%95%99%e8%82%b2%e5%b1%80-%e6%9c%89%e8%b2%ac%e4%bb%bb%e4%ba%86%e8%a7%a3%e7%bd%b7%e8%aa%b2%e5%bd%b1%e9%9f%bf">【逃犯條例】致函學校被指製白色恐怖　教育局：有責任了解罷課影響 (19:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560508593498/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9b%be%e9%88%ba%e6%88%90-%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b%e5%8f%af%e7%b4%93%e6%80%a8%e6%b0%a3-%e5%bc%b7%e6%8e%a8%e5%8f%aa%e6%9c%83%e6%b8%af%e4%ba%ba%e5%bf%83%e4%b8%ad%e7%95%99%e5%88%ba">【逃犯條例】曾鈺成：暫緩修例可紓怨氣　強推只會港人心中留刺 (19:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560506684360/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%9f%ad%e7%89%87%e3%80%91%e6%bc%94%e8%97%9d%e5%ad%b8%e9%99%a2%e5%ad%b8%e7%94%9f%e6%86%82%e5%89%b5%e4%bd%9c%e8%87%aa%e7%94%b1%e6%94%b6%e7%aa%84">【逃犯條例．短片】演藝學院學生憂創作自由收窄 (18:54)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560477102338/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a1%8c%e6%9c%83%e6%88%90%e5%93%a1%e6%84%8f%e8%a6%8b%e5%88%86%e6%ad%a7-%e9%99%b3%e6%99%ba%e6%80%9d%e7%a8%b1%e5%b0%8d%e7%ab%8b%e6%bf%80%e7%83%88%e9%9b%a3%e8%a8%8e%e8%ab%96-%e6%b9%af%e5%ae%b6%e9%a9%8a%e7%b1%b2%e5%b0%8b%e4%b8%ad%e9%96%93%e6%96%b9%e6%a1%88">【逃犯條例】行會成員意見分歧　陳智思稱對立激烈難討論　湯家驊籲尋中間方案 (18:30)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560500567755/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e3%80%8c%e4%bf%9d%e5%85%ac%e7%be%a9%e6%92%90%e4%bf%ae%e4%be%8b%e5%a4%a7%e8%81%af%e7%9b%9f%e3%80%8d%e8%a8%98%e8%80%85%e6%9c%83%e5%8f%96%e6%b6%88-%e8%b5%b4%e8%ad%a6%e7%b8%bd%e6%85%b0%e5%95%8f%e5%89%8d%e7%b7%9a%e8%ad%a6%e5%93%a1">【逃犯條例】「保公義撐修例大聯盟」記者會取消　赴警總慰問前線警員 (18:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560505059205/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%bb%a8%e5%93%a1%e5%90%b3%e9%be%8d%e9%a3%9b%e7%99%bc%e8%b5%b7%e6%a5%ad%e4%b8%bb%e8%81%af%e7%bd%b2%e5%8f%8d%e4%bf%ae%e4%be%8b-%e8%87%aa%e7%94%b1%e9%bb%a8%e7%a8%b1%e5%85%b6%e8%a8%80%e8%ab%96%e4%b8%8d%e4%bb%a3%e8%a1%a8%e9%bb%a8%e7%ab%8b%e5%a0%b4">【逃犯條例】黨員吳龍飛發起業主聯署反修例　自由黨稱其言論不代表黨立場 (18:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560504767708/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%9114%e7%a5%9e%e5%ad%b8%e9%99%a2%e8%81%af%e5%90%88%e8%81%b2%e6%98%8e%e4%bf%83%e6%94%bf%e5%ba%9c%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e8%81%86%e8%81%bd%e6%b0%91%e6%84%8f">【逃犯條例】14神學院聯合聲明促政府暫緩修例　聆聽民意 (18:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560504353657/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b3%e5%81%a5%e6%b3%a2-%e6%9b%be%e5%90%91%e9%99%b3%e5%9c%8b%e5%9f%ba%e8%a1%a8%e9%81%94%e9%97%9c%e6%b3%a8-%e5%be%88%e5%a4%9a%e5%bb%ba%e5%88%b6%e6%b4%be%e6%9c%89%e5%8a%aa%e5%8a%9b%e7%82%ba%e9%a6%99%e6%b8%af%e5%a5%bd">【逃犯條例】陳健波：曾向陳國基表達關注　很多建制派有努力為香港好 (17:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560500722055/%e6%b5%b7%e6%80%a1%e5%8d%8a%e5%b3%b6%e5%a5%b3%e5%82%ad%e7%96%91%e5%90%91%e7%94%b7%e7%ab%a5%e6%b7%8b%e5%86%b7%e6%b0%b4-%e6%b6%89%e8%99%90%e5%85%92%e8%a2%ab%e6%8d%95">海怡半島女傭疑向男童淋冷水　涉虐兒被捕 (16:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560499876352/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b8%e8%b7%af%e4%ba%a4%e9%80%9a%e9%81%8b%e8%bc%b8%e6%a5%ad%e5%a4%a7%e8%81%af%e7%9b%9f%e8%ad%b4%e8%b2%ac%e7%a4%ba%e5%a8%81%e5%a0%b5%e8%b7%af-%e7%b1%b2%e5%90%84%e6%96%b9%e5%85%8b%e5%88%b6">【逃犯條例】陸路交通運輸業大聯盟譴責示威堵路　籲各方克制 (16:29)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560484547967/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%9127%e5%89%8d%e9%ab%98%e5%ae%98%e8%ad%b0%e5%93%a1%e5%8c%85%e6%8b%ac%e6%96%bd%e7%a5%96%e7%a5%a5%e7%b1%b2%e6%92%a4%e8%8d%89%e6%a1%88-%e9%bb%8e%e6%85%b6%e5%af%a7-%e9%a6%99%e6%b8%af%e8%a6%81%e5%86%b7%e9%9d%9c%e6%9c%9f-%e7%9b%bc%e5%8b%bf%e5%86%8d%e6%b5%81%e8%a1%80%ef%bc%88%e9%99%84%e5%90%8d%e5%96%ae%ef%bc%89">【逃犯條例】27前高官議員包括施祖祥籲撤草案　黎慶寧：香港要冷靜期　盼勿再流血（附名單） (16:00)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560498560821/%e7%be%8e%e5%9c%8b%e5%a7%94%e6%b4%be%e5%8f%b2%e5%a2%a8%e5%ae%a27%e6%9c%88%e6%8e%a5%e4%bb%bb%e9%a7%90%e6%b8%af%e6%be%b3%e7%b8%bd%e9%a0%98%e4%ba%8b">美國委派史墨客7月接任駐港澳總領事 (15:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560498028659/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%ba%ba%e6%b0%91%e6%97%a5%e5%a0%b1%e7%b1%b2%e5%92%8c%e5%b9%b3%e7%90%86%e6%80%a7%e5%ae%88%e8%ad%b7%e9%a6%99%e6%b8%af%e7%b9%81%e6%a6%ae%e7%a9%a9%e5%ae%9a">【逃犯條例】人民日報籲和平理性守護香港繁榮穩定 (15:49)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560493986604/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%94%b0%e5%8c%97%e8%be%b0%e4%bf%83%e7%ab%8b%e6%b3%95%e6%9c%83%e6%9c%83%e6%9c%9f%e5%85%a7%e6%9a%ab%e7%b7%a9%e8%a8%8e%e8%ab%96-%e7%a8%b1%e5%80%98%e9%80%9a%e9%81%8e%e4%bf%ae%e4%be%8b%e5%bb%ba%e5%88%b6%e6%b4%be%e6%88%96%e5%a4%b1%e9%81%8e%e5%8d%8a%e8%ad%b0%e5%b8%ad">【逃犯條例】田北辰促立法會會期內暫緩討論　稱倘通過修例建制派或失過半議席 (14:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560493069350/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%ae%b6%e9%95%b7%e8%81%af%e7%9b%9f%e5%8f%8d%e5%b0%8d%e6%a5%8a%e6%bd%a4%e9%9b%84%e8%a3%bd%e7%99%bd%e8%89%b2%e6%81%90%e6%80%96-%e6%95%99%e8%81%af%e6%9c%83-%e5%8f%83%e8%88%87%e7%bd%b7%e8%aa%b2%e6%95%99%e5%b8%ab%e5%b0%91%e8%ad%89%e5%a0%85%e5%ae%88%e5%b4%97%e4%bd%8d">【逃犯條例】家長聯盟反對楊潤雄製白色恐怖　教聯會：參與罷課教師少證堅守崗位 (14:33)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560488775365/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%81%b7%e5%b7%a5%e7%9b%9f%e7%b1%b2%e6%89%93%e5%b7%a5%e4%bb%946-17%e7%bd%b7%e5%b7%a5-%e7%9b%bc%e5%83%b1%e4%b8%bb%e6%94%af%e6%8c%81%e5%8b%bf%e7%a7%8b%e5%be%8c%e7%ae%97%e5%b8%b3">【逃犯條例】職工盟籲打工仔6．17罷工　盼僱主支持勿秋後算帳 (14:14)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560490915256/%e3%80%8c%e5%b9%a3%e5%b0%91%e7%88%ba%e3%80%8d%e6%b6%89%e6%b7%b1%e6%b0%b4%e5%9f%97%e6%92%92%e9%8c%a2%e6%8e%a7%e5%a6%a8%e6%93%be%e7%bd%aa%e5%87%86%e4%bf%9d%e9%87%8b-%e6%8a%bc%e5%be%8c7%e6%9c%88%e5%86%8d%e8%a8%8a">「幣少爺」涉深水埗撒錢控妨擾罪准保釋　押後7月再訊 (13:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560489366546/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%96%87%e6%b2%99%e6%9b%b8%e9%99%a280%e4%ba%ba%e9%9d%9c%e5%9d%90%e5%8f%8d%e4%bf%ae%e4%be%8b-%e6%9c%89%e5%ad%b8%e7%94%9f%e7%a8%b1%e8%80%83%e6%85%ae%e4%b8%8b%e5%91%a8%e4%b8%80%e7%bd%b7%e8%aa%b2">【逃犯條例】喇沙書院80人靜坐反修例　有學生稱考慮下周一罷課 (13:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560484801992/google%e3%80%8csad%e3%80%8d%e7%bf%bb%e8%ad%af%e6%88%90%e3%80%8c%e9%ab%98%e8%88%88%e3%80%8d%e5%bc%95%e7%86%b1%e8%ad%b0-%e6%9b%be%e4%b8%80%e5%ba%a6%e9%a1%af%e7%a4%ba%e3%80%8c%e5%be%88%e9%ab%98%e8%88%88%e7%9c%8b%e5%88%b0%e9%a6%99%e6%b8%af%e6%88%90%e7%82%ba%e4%b8%ad%e5%9c%8b%e3%80%8d">Google「sad」翻譯成「高興」引熱議　曾一度顯示「很高興看到香港成為中國」 (12:45)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560485581821/%e8%a5%bf%e8%b2%a2%e6%b5%b7%e9%9d%a2%e7%8f%be%e5%a5%b3%e6%b5%ae%e5%b1%8d">西貢海面現女浮屍 (12:37)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560484067478/%e6%b8%85%e6%bd%94%e5%b7%a5%e7%8b%8e5%e5%ae%89%e8%80%81%e9%99%a2%e5%8f%8b-%e5%88%a4%e5%9b%9a11%e5%80%8b%e6%9c%88">清潔工狎5安老院友　判囚11個月 (12:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560490198826/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%9b%9e%e6%ad%b8%e5%89%8d%e7%ab%8b%e6%b3%95%e5%b1%80%e5%af%a9%e8%ad%b0%e3%80%8a%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%8b-%e9%bb%8e%e6%85%b6%e5%af%a7%e6%99%82%e4%bb%bb%e4%bf%9d%e5%ae%89%e5%8f%b8">【逃犯條例】回歸前立法局審議《逃犯條例》　黎慶寧時任保安司 (12:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560480781321/%e5%b0%8f%e5%b7%b4%e5%8f%b8%e6%a9%9f%e8%87%aa%e5%82%99%e9%95%b7%e8%80%85%e5%85%ab%e9%81%94%e9%80%9a%e9%a8%99%e9%80%be%e5%9b%9b%e8%90%ac%e5%85%83%e6%b4%a5%e8%b2%bc-%e9%81%ad%e9%81%8b%e8%bc%b8%e7%bd%b2%e6%8f%ad%e7%99%bc%e8%a2%ab%e6%8d%95">小巴司機自備長者八達通騙逾四萬元津貼　遭運輸署揭發被捕 (12:03)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560485008687/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%a6%99%e6%b8%af%e7%9c%be%e5%bf%97%e6%b8%af%e9%90%b5%e7%ab%99%e5%85%a7%e8%b7%aa%e5%9c%b0-%e7%b1%b2%e5%b8%82%e6%b0%91%e7%bd%b7%e5%b7%a5%e7%bd%b7%e8%aa%b2">【逃犯條例】香港眾志港鐵站內跪地　籲市民罷工罷課 (11:58)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560480598655/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%94%a1%e6%b5%b7%e5%81%89%e5%bc%95%e3%80%8c%e8%b4%8f%e5%92%97%e5%a0%b4%e4%ba%a4-%e8%bc%b8%e5%92%97%e9%a0%ad%e5%ae%b6%e3%80%8d-%e7%a8%b1%e6%94%bf%e5%ba%9c%e8%8b%a5%e5%a0%85%e6%8c%81%e4%bf%ae%e4%be%8b%e5%a4%b1%e5%b9%b4%e8%bc%95%e4%ba%ba%e4%bf%a1%e4%bb%bb">【逃犯條例】蔡海偉引「贏咗場交，輸咗頭家」　稱政府若堅持修例失年輕人信任 (11:39)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560482927983/%e6%8e%a7%e6%96%b9%e7%a8%b13%e4%ba%ba%e8%aa%8d%e5%87%ba%e8%a2%ab%e5%91%8a-%e8%ad%a6%e7%bd%b2%e6%b1%bd%e6%b2%b9%e5%bd%88%e6%a1%88%e6%8a%bc%e5%be%8c8%e6%9c%88%e5%88%9d%e5%86%8d%e8%a8%8a">控方稱3人認出被告　警署汽油彈案押後8月初再訊 (11:28)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560478773928/%e7%89%9b%e9%a0%ad%e8%a7%92%e5%a0%b1%e6%aa%94%e9%81%87%e7%ab%8a-%e5%a4%b1%e8%90%ac%e5%85%83%e9%a6%99%e7%85%99%e7%8f%be%e9%87%91">牛頭角報檔遇竊　失萬元香煙現金 (10:41)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560471026593/%e5%a4%a9%e6%b0%a3%e7%82%8e%e7%86%b1-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab32%e5%ba%a6">天氣炎熱　最高氣溫32度 (08:11)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560469162149/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%9f%ad%e7%89%87%e3%80%91%e4%b8%ad%e4%bf%a1%e6%a9%8b%e6%b7%bb%e9%a6%ac%e5%85%ac%e5%9c%92%e6%ad%8c%e8%81%b2%e8%99%95%e8%99%95-%e6%95%99%e5%a4%a7%e8%ac%9b%e5%b8%ab%e9%bb%8e%e6%98%8e-%e7%9b%bc%e7%b5%95%e9%a3%9f103%e5%b0%8f%e6%99%82">【逃犯條例．短片】中信橋添馬公園歌聲處處　教大講師黎明︰盼絕食103小時 (07:56)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560469019200/%e6%98%8e%e5%a0%b1%e8%81%b2%e6%98%8e">明報聲明 (07:35)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560362861496/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e4%b8%8d%e6%96%b7%e6%9b%b4%e6%96%b0-%e5%a4%9a%e5%9c%96%e3%80%91%e6%b8%af%e5%a4%a7%e6%9d%8e%e5%9c%8b%e8%b3%a2%e5%a0%82%e8%88%8d%e7%9b%a3%e7%a2%ba%e8%aa%8d%e5%85%a9%e5%90%8d%e5%ae%bf%e7%94%9f%e6%97%a9%e5%89%8d%e8%a2%ab%e6%8d%95">【逃犯條例．不斷更新．多圖】港大李國賢堂舍監確認兩名宿生早前被捕 (23:30)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560436703356/%e6%b0%91%e8%88%aa%e8%99%95%e7%a9%ba%e7%ae%a1%e7%b3%bb%e7%b5%b1%e6%95%85%e9%9a%9c16%e5%88%86%e9%90%98-%e5%85%a9%e8%88%aa%e7%8f%ad%e5%8f%97%e5%bd%b1%e9%9f%bf">民航處空管系統故障16分鐘　兩航班受影響 (22:47)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560419260821/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b8%af%e5%8f%b0%e5%8f%97%e5%82%b7%e5%8f%b8%e6%a9%9f%e4%b8%80%e5%ba%a6%e5%81%9c%e5%bf%83%e8%b7%b3-%e5%a5%bd%e9%a9%9a%e5%a5%bd%e9%a9%9a-%e5%8e%bb%e4%ba%86%e9%ac%bc%e9%96%80%e9%97%9c%e5%8f%88%e5%9b%9e%e4%be%86">【逃犯條例】港台受傷司機一度停心跳：好驚好驚　去了鬼門關又回來 (22:44)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560433619453/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%a5%8a%e6%bd%a4%e9%9b%84-%e6%9c%83%e4%ba%86%e8%a7%a3%e5%90%84%e6%a0%a1%e5%ad%b8%e7%94%9f%e7%bc%ba%e5%b8%ad%e6%95%99%e5%b8%ab%e8%aa%bf%e9%85%8d-%e6%8f%90%e4%be%9b%e6%94%af%e6%8f%b4">【逃犯條例】楊潤雄：會了解各校學生缺席教師調配　提供支援 (21:51)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560431264886/%e6%97%ba%e8%a7%92%e5%95%86%e5%bb%88%e5%a2%9c%e7%aa%97-%e5%a5%b3%e7%ab%a5%e8%bc%95%e5%82%b7">旺角商廈墜窗　女童輕傷 (21:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560429700441/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e9%99%a3%e7%94%b3%e8%ab%8b%e5%91%a8%e6%97%a5%e9%81%8a%e8%a1%8c%e8%87%b3%e6%94%bf%e7%b8%bd-%e5%91%bc%e7%b1%b2%e5%85%a8%e6%b8%af%e5%91%a8%e4%b8%80%e9%9b%86%e6%9c%83%e7%b9%bc%e7%ba%8c%e3%80%8c%e4%b8%89%e7%bd%b7%e3%80%8d">【逃犯條例】民陣申請周日遊行至政總　呼籲全港周一集會繼續「三罷」 (20:53)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560429889817/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%8f%af%e8%8b%b1%e6%a0%a1%e9%95%b7-%e5%8f%97%e7%bd%b7%e8%aa%b2%e5%ad%b8%e7%94%9f%e8%a7%b8%e5%8b%95-%e7%9b%bc%e6%8e%a8%e9%81%b2%e4%bf%ae%e4%be%8b">【逃犯條例】華英校長：受罷課學生觸動　盼推遲修例 (20:39)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560426735162/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%95%b8%e7%99%be%e5%b8%82%e6%b0%91%e4%b8%ad%e4%bf%a1%e6%a9%8b%e9%bb%98%e7%ab%99-%e8%88%89%e6%a8%99%e8%aa%9e%e7%b1%b2%e3%80%8c%e5%81%9c%e6%ad%a2%e6%a7%8d%e6%93%8a%e5%ad%b8%e7%94%9f%e3%80%8d">【逃犯條例】數百市民中信橋默站　舉標語籲「停止槍擊學生」 (20:08)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560424103319/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%9f%ad%e7%89%87%e3%80%91%e8%a8%98%e8%80%85%e6%8e%a1%e8%a8%aa%e7%a4%ba%e5%a8%81%e9%81%ad%e8%ad%a6%e8%88%89%e6%a7%8d%e6%8c%87%e5%9a%87%e8%be%b1%e7%bd%b5-%e7%9b%a7%e5%81%89%e8%81%b0-%e6%88%91%e5%b0%8d%e8%a8%98%e8%80%85%e6%98%af%e6%9c%80%e5%ae%a2%e6%b0%a3">【逃犯條例．短片】記者採訪示威遭警舉槍指嚇辱罵　盧偉聰：我對記者是最客氣 (19:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560422806992/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%89%a7%e5%b8%ab%e5%82%b3%e9%81%93%e4%ba%ba%e8%a6%aa%e6%ad%b7%e8%a1%9d%e7%aa%81-%e8%ad%b4%e8%b2%ac%e6%9a%b4%e5%8a%9b%e9%8e%ae%e5%a3%93%e5%92%8c%e5%b9%b3%e7%a4%ba%e5%a8%81">【逃犯條例】牧師傳道人親歷衝突　譴責暴力鎮壓和平示威 (19:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560398483037/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a4%a7%e5%b0%88%e5%90%84%e7%95%8c%e9%97%9c%e6%b3%a8%e5%ad%b8%e7%94%9f%e5%8f%83%e8%88%87%e7%a4%ba%e5%a8%81-%e5%9f%8e%e5%a4%a7%e5%ad%b8%e7%94%9f%e6%9c%83%e7%a8%b1%e4%b8%80%e5%90%8d%e5%ad%b8%e7%94%9f%e8%a2%ab%e6%8d%95">【逃犯條例】大專各界關注學生參與示威　城大學生會稱一名學生被捕 (19:04)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560421496225/%e5%8a%89%e6%99%ba%e9%b5%ac%e6%8e%a5%e6%9b%bf%e5%91%82%e6%bc%a2%e5%85%89%e4%bb%bb%e5%b6%ba%e5%a4%a7%e5%8d%94%e7%90%86%e5%89%af%e6%a0%a1%e9%95%b7-%e8%b2%a0%e8%b2%ac%e5%ad%b8%e8%a1%93%e5%8f%8a%e5%b0%8d%e5%a4%96%e9%97%9c%e4%bf%82">劉智鵬接替呂漢光任嶺大協理副校長　負責學術及對外關係 (18:56)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560420931376/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a8%98%e5%8d%94%e5%9a%b4%e9%87%8d%e8%ad%b4%e8%b2%ac%e8%ad%a6%e6%96%b9%e5%82%b7%e8%a8%98%e8%80%85%e9%98%bb%e6%8e%a1%e8%a8%aa-%e7%b1%b2%e4%bd%9c%e5%85%ac%e6%ad%a3%e5%85%a7%e9%83%a8%e8%aa%bf%e6%9f%a5">【逃犯條例】記協嚴重譴責警方傷記者阻採訪　籲作公正內部調查 (18:51)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560415597440/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a8%98%e8%80%85%e7%a8%b1%e8%a2%ab%e8%ad%a6%e6%a7%8d%e6%8c%87%e5%90%91%e3%80%8c%e8%88%89%e6%89%8b%e3%80%8d%e6%8a%95%e9%99%8d-%e8%ad%a6-%e6%83%85%e6%b3%81%e6%b7%b7%e4%ba%82%e7%9b%bc%e9%ab%94%e8%ab%92">【逃犯條例】記者稱被警槍指向「舉手」投降　警：情況混亂盼體諒 (18:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560420410634/%e5%8a%a9%e4%b8%ad%e5%b0%8f%e5%ad%b8%e8%a8%82%e6%a0%a1%e6%9c%ac%e5%81%a5%e5%ba%b7%e6%8e%a8%e5%bb%a3%e7%ad%96%e7%95%a5-%e8%a1%9b%e7%94%9f%e7%bd%b2%e6%8e%a8%e5%85%88%e5%b0%8e%e8%a8%88%e5%8a%83">助中小學訂校本健康推廣策略　衛生署推先導計劃 (18:16)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560418555400/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%9b%a7%e5%81%89%e8%81%b0-%e6%8b%9811%e4%ba%ba22%e8%ad%a6%e5%82%b7-%e6%96%bd%e6%94%be%e7%b4%84150%e5%82%ac%e6%b7%9a%e5%bd%88">【逃犯條例】盧偉聰：拘11人22警傷　施放約150催淚彈 (17:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560419064512/%e6%8a%ab%e9%9c%b2%e5%bb%89%e7%bd%b2%e6%9f%a5%e9%a6%ae%e7%a8%8b%e6%b7%91%e5%84%80-%e5%90%b3%e6%96%87%e9%81%a0%e5%88%a4%e5%9b%9a4%e6%9c%88%e4%b8%8a%e8%a8%b4%e9%81%ad%e9%a7%81%e5%9b%9e-%e5%8d%b3%e6%99%82%e7%9b%a3%e7%a6%81">披露廉署查馮程淑儀　吳文遠判囚4月上訴遭駁回　即時監禁 (17:49)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560415094964/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%ad%e5%9c%8b%e9%a7%90%e8%8b%b1%e5%a4%a7%e4%bd%bf-%e4%b8%ad%e5%a4%ae%e5%be%9e%e6%9c%aa%e6%8c%87%e7%a4%ba%e9%a6%99%e6%b8%af%e4%bf%ae%e4%be%8b-%e5%a4%96%e4%ba%a4%e9%83%a8-%e5%bc%b7%e7%83%88%e8%ad%b4%e8%b2%ac%e5%90%84%e9%a1%9e%e6%9a%b4%e5%8a%9b">【逃犯條例】中國駐英大使：中央從未指示香港修例　外交部：強烈譴責各類暴力 (17:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560414647893/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%89%e6%9c%83%e4%b8%80%e6%96%b9-%e9%a6%99%e6%b8%af%e4%ba%ba%e7%b5%95%e9%9d%9e%e6%9a%b4%e5%be%92-%e4%bf%83%e6%94%bf%e5%ba%9c%e6%87%b8%e5%b4%96%e5%8b%92%e9%a6%ac%e6%92%a4%e4%bf%ae%e4%be%8b%e8%8d%89%e6%a1%88">【逃犯條例】三會一方：香港人絕非暴徒　促政府懸崖勒馬撤修例草案 (17:30)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560382817875/%e9%bb%83%e9%9b%a8%e8%ad%a6%e5%91%8a%e5%8f%96%e6%b6%88">黃雨警告取消 (17:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560418378792/%e6%b6%89%e5%86%92%e8%ad%a6%e7%8b%8e3%e5%a5%b3%e7%b6%b2%e5%8f%8b-26%e6%ad%b2%e7%94%b7%e5%bb%9a%e5%b7%a5-%e6%9c%aa%e8%a9%a6%e9%81%8e%e9%80%bc%e5%a5%b3%e4%bb%94">涉冒警狎3女網友　26歲男廚工：未試過逼女仔 (17:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560413503544/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%b8%bd%e5%95%86%e6%9c%83%e9%81%ba%e6%86%be%e7%a4%ba%e5%a8%81%e6%bc%94%e8%ae%8a%e6%9a%b4%e5%8a%9b-%e6%87%87%e8%ab%8b%e6%94%bf%e5%ba%9c%e8%88%87%e5%a4%a7%e7%9c%be%e4%bd%9c%e6%9c%89%e6%84%8f%e7%be%a9%e5%b0%8d%e8%a9%b1">【逃犯條例】總商會遺憾示威演變暴力　懇請政府與大眾作有意義對話 (16:04)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560408556028/%e3%80%90%e9%be%94%e5%a6%82%e5%bf%83%e5%8d%83%e5%84%84%e9%81%ba%e7%94%a2%e3%80%91%e5%be%8b%e6%94%bf%e5%8f%b8%e9%81%ba%e7%94%a2%e7%ae%a1%e7%90%86%e4%ba%ba%e8%8f%af%e6%87%8b%e5%9f%ba%e9%87%91%e9%a0%88%e5%85%a5%e8%aa%93%e7%ab%a0-%e7%88%ad%e8%ad%b0%e4%ba%a4%e6%b3%95%e5%ba%ad%e8%99%95%e7%90%86">【龔如心千億遺產】律政司遺產管理人華懋基金須入誓章　爭議交法庭處理 (14:57)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560407767419/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%b4%90%e7%b4%84%e6%99%82%e5%a0%b1-%e6%9e%97%e9%84%ad%e5%bc%b7%e7%a1%ac%e5%a7%bf%e6%85%8b%e6%9c%89%e5%a6%82%e7%bf%92%e8%bf%91%e5%b9%b3-%e9%8c%af%e5%88%a4%e6%b0%91%e6%84%8f%e8%a6%aa%e5%8c%97%e4%ba%ac%e9%99%a3%e7%87%9f%e6%9c%89%e5%be%ae%e8%a8%80">【逃犯條例】紐約時報：林鄭強硬姿態有如習近平　錯判民意親北京陣營有微言 (14:57)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560406729179/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%ad%9a%e6%96%87%e8%b1%aa%e6%8f%90%e7%b7%8a%e6%80%a5%e8%b3%aa%e8%a9%a2-%e4%bf%83%e6%9d%8e%e5%ae%b6%e8%b6%85%e8%a7%a3%e9%87%8b%e8%ad%a6%e6%af%86%e8%a8%98%e8%80%85%e6%a9%a1%e8%86%a0%e5%bd%88%e7%9e%84%e6%ba%96%e9%a0%ad">【逃犯條例】譚文豪提緊急質詢　促李家超解釋警毆記者橡膠彈瞄準頭 (14:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560393985785/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%ba%ba%e6%b0%91%e6%97%a5%e5%a0%b1-%e6%9a%b4%e5%8a%9b%e7%a6%8d%e6%b8%af%e8%80%85%e4%b8%8d%e6%9c%83%e5%be%97%e9%80%9e-%e7%92%b0%e7%90%83%e6%99%82%e5%a0%b1-%e9%a8%b7%e4%ba%82%e4%bb%a4%e8%a6%aa%e8%80%85%e7%97%9b%e4%bb%87%e8%80%85%e5%bf%ab">【逃犯條例】人民日報：暴力禍港者不會得逞　環球時報：騷亂令親者痛仇者快 (14:51)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560400862792/%e7%90%86%e9%ab%ae%e5%ba%97%e5%a5%b3%e5%ba%97%e4%b8%bb%e9%81%ad%e5%89%8d%e5%a4%ab%e6%b7%8b%e9%8f%b9%e6%b0%b4-%e5%85%a9%e9%80%94%e4%ba%ba%e9%81%ad%e6%ae%83%e5%90%8c%e9%80%81%e9%99%a2">理髮店女店主遭前夫淋鏹水　兩途人遭殃同送院 (14:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560403000571/%e3%80%8c%e9%81%93%e5%a3%ab%e3%80%8d%e8%97%89%e8%a9%9e%e9%9d%9e%e7%a6%ae%e6%af%8d%e5%a5%b3%e7%bd%aa%e6%88%90%e4%b8%8b%e5%91%a8%e5%88%a4%e5%88%91-%e8%be%af%e6%96%b9%e6%b1%82%e6%83%85-%e8%a1%8c%e7%82%ba%e6%9c%aa%e9%81%94%e6%83%a1%e5%bf%83%e5%a2%83%e7%95%8c">「道士」藉詞非禮母女罪成下周判刑　辯方求情：行為未達惡心境界 (14:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560402048221/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%8c%87%e6%92%a4%e4%bf%ae%e4%be%8b%e7%84%a1%e5%8a%a9%e8%a7%a3%e6%b1%ba%e5%95%8f%e9%a1%8c-%e8%91%89%e5%8a%89%e7%a8%b103%e5%b9%b4%e5%be%8c%e5%b8%82%e6%b0%91%e6%9c%89%e4%b8%8d%e6%bb%bf%e3%80%8c%e4%b8%80%e8%99%9f%e5%8f%ac%e5%b0%b1%e5%87%ba%e4%be%86%e3%80%8d">【逃犯條例】指撤修例無助解決問題　 葉劉稱03年後市民有不滿「一號召就出來」 (13:53)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560404359386/dq%e6%a1%88%e7%94%b3%e8%ab%8b%e7%b5%82%e9%99%a2%e4%b8%8a%e8%a8%b4%e8%a8%b1%e5%8f%af%e9%81%ad%e9%a7%81%e5%9b%9e-%e6%a2%81%e5%9c%8b%e9%9b%84%e9%a0%88%e4%bb%9813-6%e8%90%ac%e8%a8%9f%e8%b2%bb">DQ案申請終院上訴許可遭駁回　梁國雄須付13.6萬訟費 (13:43)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560401717930/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a4%a7%e5%be%8b%e5%b8%ab%e5%85%ac%e6%9c%83-%e9%97%9c%e6%b3%a8%e6%9c%89%e5%bd%b1%e7%89%87%e9%a1%af%e7%a4%ba%e8%ad%a6%e7%94%a8%e9%9d%9e%e5%bf%85%e8%a6%81%e6%ad%a6%e5%8a%9b">【逃犯條例】大律師公會：關注有影片顯示警用非必要武力 (13:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560394384073/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%ab%8b%e6%b3%95%e6%9c%83%e6%b6%88%e6%81%af%e3%80%91%e4%bb%8a%e6%98%8e%e4%b8%8d%e9%96%8b%e5%a4%a7%e6%9c%83-%e8%83%a1%e5%bf%97%e5%81%89%e6%96%a5%e6%9a%b4%e5%8a%9b%e9%8e%ae%e5%a3%93%e5%b9%b4%e8%bc%95%e4%ba%ba-%e9%bb%83%e5%9c%8b%e5%81%a5%e7%a8%b1%e4%bf%ae%e4%be%8b%e7%ab%8b%e5%a0%b4%e4%b8%8d%e8%ae%8a">【逃犯條例．立法會消息】今明不開大會　胡志偉斥暴力鎮壓年輕人　黃國健稱修例立場不變 (11:03)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560407244889/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%bb%83%e5%9c%8b%e5%81%a5%e6%84%9f%e5%bf%83%e5%af%92%e5%bf%83%e7%97%9b-%e4%bd%95%e4%bf%8a%e8%b3%a2-%e6%9c%89%e5%b7%a5%e4%bd%9c%e5%b0%b1%e5%9b%9e%e7%ab%8b%e6%b3%95%e6%9c%83">【逃犯條例】黃國健感心寒心痛　何俊賢：有工作就回立法會 (11:02)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560386663852/%e6%b8%af%e9%90%b5-%e8%a7%80%e5%a1%98%e7%b7%9a%e5%9b%a0%e5%a4%9a%e5%ae%97%e8%bc%95%e5%be%ae%e4%ba%8b%e6%95%85-%e9%9c%80%e9%a1%8d%e5%a4%96%e8%a1%8c%e8%bb%8a%e6%99%82%e9%96%93">港鐵：觀塘線因多宗輕微事故　需額外行車時間 (11:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560407884854/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%83%a1%e5%bf%97%e5%81%89%e6%96%a5%e6%9e%97%e9%84%ad%e3%80%8c%e4%bb%bb%e6%80%a7%e3%80%8d">【逃犯條例】胡志偉斥林鄭「任性」 (11:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560391725949/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b3%e6%99%ba%e6%80%9d-%e8%87%b3%e4%bb%8a%e4%bb%8d%e7%9b%b8%e4%bf%a1%e4%bf%ae%e4%be%8b%e7%84%a1%e5%95%8f%e9%a1%8c">【逃犯條例】陳智思：至今仍相信修例無問題 (10:33)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560392601297/%e7%89%8c%e7%85%a7%e4%ba%8b%e5%8b%99%e8%99%95%e6%9a%ab%e5%81%9c%e7%b0%bd%e7%99%bc%e7%89%8c%e7%85%a7-%e4%b8%ad%e9%8a%80%e7%b5%b1%e4%b8%80%e4%b8%ad%e5%bf%83%e5%88%86%e8%a1%8c%e6%9a%ab%e5%81%9c%e6%9c%8d%e5%8b%99">牌照事務處暫停簽發牌照　中銀統一中心分行暫停服務 (10:19)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560392252578/%e9%81%8b%e6%b2%b9%e8%bb%8a%e5%a4%b1%e6%8e%a7%e6%92%9e%e5%a3%86%e7%9b%b4%e8%a1%9d30%e7%b1%b3%e5%b1%b1%e5%9d%a1-%e5%8f%b8%e6%a9%9f%e8%a2%ab%e5%9b%b0%e9%87%8d%e5%89%b5">運油車失控撞壆直衝30米山坡　司機被困重創 (10:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560384869200/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%87%91%e9%90%98%e7%ab%99%e9%97%9c%e9%96%89-%e5%b8%82%e6%b0%91%e5%a4%9a%e8%8a%b110%e5%88%86%e9%90%98%e4%b8%8a%e7%8f%ad-%e7%90%86%e8%a7%a3%e7%a4%ba%e5%a8%81%e8%a1%8c%e5%8b%95%e7%9b%bc%e6%b8%9b%e5%b0%91%e8%a1%9d%e7%aa%81">【逃犯條例】金鐘站關閉　市民多花10分鐘上班　理解示威行動盼減少衝突 (08:29)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560380404472/%e6%b8%af%e9%90%b5%e5%b7%b4%e5%a3%ab%e7%89%b9%e5%88%a5%e4%ba%a4%e9%80%9a%e5%ae%89%e6%8e%92">港鐵巴士特別交通安排 (07:02)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560372587027/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%ab%8b%e6%b3%95%e6%9c%83%e9%81%93%e9%be%8d%e5%92%8c%e9%81%93%e4%ba%a4%e7%95%8c%e4%bb%8d%e6%9c%89%e9%90%b5%e9%a6%ac%e6%9c%aa%e9%96%8b%e9%80%9a">【逃犯條例】立法會道龍和道交界仍有鐵馬未開通 (10:35)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560371135521/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%8b%b1%e7%be%8e%e6%ad%90%e7%9b%9f%e9%97%9c%e6%b3%a8%e6%b8%af%e7%a4%ba%e5%a8%81-%e7%be%8e%e5%9c%8b%e6%9c%83%e6%93%ac%e6%8f%90%e3%80%8a%e9%a6%99%e6%b8%af%e4%ba%ba%e6%ac%8a%e6%b0%91%e4%b8%bb%e6%b3%95%e6%a1%88%e3%80%8b">【逃犯條例】英美歐盟關注港示威　美國會擬提《香港人權民主法案》 (04:29)</option>
</select>
							</form>
							<div class="clr"></div>
							<a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560581944199/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%97%9d%e6%96%87%e7%95%8c%e7%b5%95%e9%a3%9f%e6%8c%81%e7%ba%8c-%e6%95%99%e5%a4%a7%e8%ac%9b%e5%b8%ab%e9%bb%8e%e6%98%8e%e9%80%81%e9%99%a2" class="pagenext_wrapper right"><div class="pagenext_but right"></div> <span class="txt2">下一篇</span></a>							<a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560600376228/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e9%99%a3%e6%89%b9%e6%9e%97%e9%84%ad%e7%84%a1%e8%a6%96%e6%b8%af%e4%ba%ba%e8%a8%b4%e6%b1%82-%e5%91%a8%e6%97%a5%e7%ba%8c%e9%81%8a%e8%a1%8c%e4%bf%83%e6%92%a4%e4%bf%ae%e4%be%8b%e9%87%8b%e6%94%be%e8%a2%ab%e6%8d%95%e8%80%85" class="pagepre_wrapper right"><span class="txt2 right">上一篇</span> <div class="pagepre_but left"></div></a>						</div>
					</div>
					<div class="clr"></div>
					<hgroup><h1>【逃犯條例】醫院要交6．12放假員工名單    工會批涉政治操作白色恐怖<span class="time"> (19:46)</span></h1></hgroup>
					<div id="ssm1" class="ssm">
						<div class="colleft"><div class="articlesharepart"></div></div>
						<div class="colright"><script type="text/javascript" src="../js/common/articlemorefunc1.js?2"></script></div>
					</div>
					<div class="clr"></div>
					<div id="topvideo">						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv"><div id="zoomedimg">
							<div style="display:none;position:relative;" id="zoom_1560598962483" class="imgLiquidNoFill imgLiquid photoresize_H387" dtitle="紅框內為網上流傳的九龍中醫院聯網「統計員工病假和緊急年假」要求；背景圖為周三（12日）反修訂《逃犯條例》示威期間，警方施放催淚彈後的情况。（資料圖片/網上圖片/明報製圖）" durl="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560598962468/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%86%ab%e9%99%a2%e8%a6%81%e4%ba%a46-12%e6%94%be%e5%81%87%e5%93%a1%e5%b7%a5%e5%90%8d%e5%96%ae-%e5%b7%a5%e6%9c%83%e6%89%b9%e6%b6%89%e6%94%bf%e6%b2%bb%e6%93%8d%e4%bd%9c%e7%99%bd%e8%89%b2%e6%81%90%e6%80%96?photo=1560598962483" dguid="INS_WEB_TC/20190615/S00001/image/1560598962483">
<a href="https://fs.mingpao.com/ins/20190615/s00001/8d699cc1bfba858d002d8cc5a82f7ca3.jpg" class="fancybox" data-fancybox-group="button" title="紅框內為網上流傳的九龍中醫院聯網「統計員工病假和緊急年假」要求；背景圖為周三（12日）反修訂《逃犯條例》示威期間，警方施放催淚彈後的情况。（資料圖片/網上圖片/明報製圖）">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/8d699cc1bfba858d002d8cc5a82f7ca3.jpg" alt="紅框內為網上流傳的九龍中醫院聯網「統計員工病假和緊急年假」要求；背景圖為周三（12日）反修訂《逃犯條例》示威期間，警方施放催淚彈後的情况。（資料圖片/網上圖片/明報製圖）"/>
<div class="clear"></div>
</a>
</div>
							<div class="slide_cap1 color_white txt1"></div>
						</div></div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive"><div id="foo_topvideo" class="box_pad">
							<figure class="boxSep">
<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="javascript:void(0)" onclick="adjustimg('zoom_1560598962483');" class="zoomimg">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/8d69a483d1e10869d527cf879b2efb71.jpg">
</a></div>
</figure>
						</div><a class="prev" id="foo_topvideo_prev" href="#"><span>prev</span></a><a class="next" id="foo_topvideo_next" href="#"><span>next</span></a></div></div>
						<div class="clear"></div>
					</div>
					<article class="txt4">
						<div id="upper"><p>網上流傳一份以「統計員工病假和緊急年假」（Stock take of staff SL &amp; Urgent AL）為題的醫管局內部電郵，指九龍中醫院聯網護理總經理李華珍要求各部門從6月12日起，每日下午2時半前要向部門主管，報告告病假和緊急年假的護士和房服務助理，以及他們的職級，被質疑製造白色恐怖及涉及政治操作。九龍中醫院聯網今日（15日）表示，收集資料只為了解人手實况，對安排被誤解為有其他目的感到遺憾。</p></div>
						<script src="../js/adv/leftadv1.js"></script><!--adv banner-->
						<div id="lower">
							<div class="articlelogin"><p>內部電郵附上一張表格，要求各個病房填寫早午晚更告假數目，信件下款為九龍醫院精神科行政部。香港專職醫療人員及護士協會幹事劉凱文表示，除了九龍醫院，亦接獲伊利沙伯醫院深切治療部以及產科多個病房人員指出，被要求報告告假同事資料；亦有傳新界東醫院聯網有相關要求。</p><p>劉凱文認為，前線同事難相信有關措施無記錄請假同事身分；過去發生多宗重大事故時都沒有這樣要求匯報請假人數，「放請假同事的名在高層面前，你恐嚇同事啊？咁多日唔數，你係要數嗰兩日，難以洗脫政治操作的嫌疑，令人心惶惶」。他批評醫管局高層和前線溝通差，未有解釋措施原委，又指李華珍信件無法釋疑前線憂慮和憤怒。</p><p>醫管局職工總會傍晚發聲明，強烈譴責醫管局行徑嚴重侵犯員工權利，質疑安排涉製造白色恐怖威嚇員工，以阻止支援反對修訂《逃犯條例》運動。工會促局方立即停止有關安排，並追究作出這決定的人。醫學界立法會議員陳沛然亦向醫管局行政總裁梁栢賢發信，要求立即查明真相及停止秋後算帳，以免在公立醫院內造成白色恐怖，打擊士氣。香港護士協會亦批九龍中醫院聯網製造白色恐怖，已去信要求醫管局解釋。</p><p>九龍中醫院聯網今日表示，由於事件突發可能要在短期內接收大量病人，為適時了解人手實况，在6月12日及13日收集臨時概况，收集的資料只包括請假員工數目及分類，並無記名，亦非個人活動申報；該資料收集已於6月14日停止。護理部承認未能對前線人員作充分解說，引起他們憂慮表示抱歉。不過，劉凱文質疑聯網稱14日停止是「講大話」，指出今日仍有九龍中醫院聯網管理人員致電前線，要求匯報請假人數。</p><p><h2><strong>逃犯條例　相關報道：</strong></h2></p><p><strong><a href="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560590835501/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a6%81%e6%b1%82%e7%99%bb%e8%a8%98%e3%80%8c%e7%ab%8b%e6%b3%95%e6%9c%83%e5%a4%96%e5%a4%a7%e5%9e%8b%e9%9b%86%e6%9c%83%e3%80%8d%e5%82%b7%e8%80%85%e8%ba%ab%e5%88%86-%e9%86%ab%e7%ae%a1%e5%b1%80-%e5%8a%a9%e9%87%8d%e5%a4%a7%e4%ba%8b%e6%95%85%e6%8e%a7%e5%88%b6%e4%b8%ad%e5%bf%83%e8%99%95%e7%90%86"><span style="color:#3366CC;">要求登記「立法會外大型集會」傷者身分　醫管局：助重大事故控制中心處理</span></a></strong></p><p><strong><a href="https://news.mingpao.com/ins/%E6%B8%AF%E8%81%9E/article/20190615/s00001/1560581842143/%E3%80%90%E9%80%83%E7%8A%AF%E6%A2%9D%E4%BE%8B-%E7%89%B9%E9%A6%96%E8%A8%98%E6%8B%9B%E3%80%91%E6%9E%97%E9%84%AD%E5%AE%A3%E5%B8%83%E6%9A%AB%E7%B7%A9%E4%BF%AE%E8%A8%82%E9%80%83%E7%8A%AF%E6%A2%9D%E4%BE%8B-%E8%A7%A3%E8%AA%AA%E5%BE%8C%E6%95%B4%E5%90%88%E6%84%8F%E8%A6%8B%E5%BE%B5%E8%A9%A2%E8%AD%B0%E5%93%A1%E6%B1%BA%E5%AE%9A%E4%B8%8B%E4%B8%80%E6%AD%A5"><span style="color:#3366CC;">【逃犯條例．特首記招】林鄭宣布暫緩修訂逃犯條例 解說後整合意見徵詢議員決定下一步</span></a></strong></p><p><strong><a href="https://news.mingpao.com/ins/%E6%B8%AF%E8%81%9E/article/20190615/s00001/1560587675835/%E3%80%90%E9%80%83%E7%8A%AF%E6%A2%9D%E4%BE%8B-%E7%89%B9%E9%A6%96%E8%A8%98%E6%8B%9B%E3%80%91%E6%9E%97%E9%84%AD%E5%A0%85%E7%A8%B1%E5%88%86%E6%AD%A7%E5%8F%AA%E5%9B%A0%E6%BA%9D%E9%80%9A%E4%B8%8D%E8%B6%B3-%E8%AA%8D%E6%9C%AA%E4%BB%94%E7%B4%B0%E7%A0%94%E7%A9%B6%E5%A4%A7%E5%BE%8B%E5%B8%AB%E5%85%AC%E6%9C%83%E6%84%8F%E8%A6%8B"><span style="color:#3366CC;">【逃犯條例．特首記招】林鄭堅稱分歧只因溝通不足 認未仔細研究大律師公會意見</span></a></strong></p><p><strong><a href="https://news.mingpao.com/ins/%E6%B8%AF%E8%81%9E/article/20190615/s00001/1560586059347/%E3%80%90%E9%80%83%E7%8A%AF%E6%A2%9D%E4%BE%8B-%E7%89%B9%E9%A6%96%E8%A8%98%E6%8B%9B%E3%80%91%E9%81%93%E6%AD%89-%E4%B8%8B%E5%8F%B0-%E6%9E%97%E9%84%AD%E6%9C%88%E5%A8%A5%E6%B2%92%E6%AD%A3%E9%9D%A2%E5%9B%9E%E6%87%89-%E5%BC%B7%E8%AA%BF%E5%88%9D%E5%BF%83%E6%AD%A3%E7%A2%BA%E4%B8%8D%E6%92%A4%E4%BF%AE%E4%BE%8B"><span style="color:#3366CC;">【逃犯條例．特首記招】道歉？下台？林鄭月娥沒正面回應 強調初心正確不撤修例</span></a></strong></p></div><p>相關字詞﹕<a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E9%80%83%E7%8A%AF%E6%A2%9D%E4%BE%8B" target="_blank" class="color6th">逃犯條例</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E9%A6%99%E6%B8%AF%E9%80%83%E7%8A%AF%E6%A2%9D%E4%BE%8B" target="_blank" class="color6th">香港逃犯條例</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E7%A7%BB%E4%BA%A4%E9%80%83%E7%8A%AF" target="_blank" class="color6th">移交逃犯</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E4%BF%AE%E8%A8%82" target="_blank" class="color6th">修訂</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E5%BD%B1%E9%9F%BF" target="_blank" class="color6th">影響</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E8%AB%AE%E8%A9%A2" target="_blank" class="color6th">諮詢</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E5%8F%B0%E7%81%A3" target="_blank" class="color6th">台灣</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E5%BC%95%E6%B8%A1%E6%A2%9D%E4%BE%8B" target="_blank" class="color6th">引渡條例</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E5%8D%94%E5%AE%9A" target="_blank" class="color6th">協定</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E5%95%86%E7%95%8C" target="_blank" class="color6th">商界</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E4%BF%AE%E8%A8%82%E9%80%83%E7%8A%AF%E6%A2%9D%E4%BE%8B" target="_blank" class="color6th">修訂逃犯條例</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E7%A7%BB%E4%BA%A4%E9%80%83%E7%8A%AF%E5%85%A7%E5%9C%B0" target="_blank" class="color6th">移交逃犯內地</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E4%B8%AD%E6%B8%AF%E7%A7%BB%E4%BA%A4%E9%80%83%E7%8A%AF" target="_blank" class="color6th">中港移交逃犯</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E7%AB%8B%E6%B3%95%E6%9C%83" target="_blank" class="color6th">立法會</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E7%A4%BE%E8%A9%95" target="_blank" class="color6th">社評</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E9%A6%99%E6%B8%AF%E5%BC%95%E6%B8%A1%E5%8D%94%E8%AD%B0%E5%9C%8B%E5%AE%B6" target="_blank" class="color6th">香港引渡協議國家</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E4%BF%9D%E5%AE%89%E5%B1%80" target="_blank" class="color6th">保安局</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E7%A7%98%E6%9B%B8%E8%99%95" target="_blank" class="color6th">秘書處</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E9%81%8A%E8%A1%8C" target="_blank" class="color6th">遊行</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E4%BA%8C%E8%AE%80" target="_blank" class="color6th">二讀</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E6%A8%93%E5%B8%82" target="_blank" class="color6th">樓市</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E5%8F%8D%E4%BF%AE%E4%BE%8B%E9%81%8A%E8%A1%8C" target="_blank" class="color6th">反修例遊行</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E9%86%AB%E7%AE%A1%E5%B1%80" target="_blank" class="color6th">醫管局</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E4%B9%9D%E9%BE%8D%E4%B8%AD%E9%86%AB%E9%99%A2%E8%81%AF%E7%B6%B2" target="_blank" class="color6th">九龍中醫院聯網</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E6%94%BF%E6%B2%BB%E6%93%8D%E4%BD%9C" target="_blank" class="color6th">政治操作</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E7%99%BD%E8%89%B2%E6%81%90%E6%80%96" target="_blank" class="color6th">白色恐怖</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E7%B7%A8%E8%BC%AF%E6%8E%A8%E4%BB%8B" target="_blank" class="color6th">編輯推介</a> </p>						</div>
						<div class="clr"></div>
						<div id="otherimagevideo"></div>
						<div id="ssm2" class="ssm"><div class="articlesharepart"></div></div>
					</article>
					<!-- listing -->
					<div class="article_slider_wrapper">
						<h3>上 / 下一篇新聞</h3>
						<form class="right" name="form2">
						<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560593988115/%e5%a4%aa%e5%8f%a4%e5%bb%a3%e5%a0%b4%e5%b9%b3%e5%8f%b0%e6%8e%9b%e3%80%8c%e5%8f%8d%e9%80%81%e4%b8%ad%e3%80%8d%e6%a9%ab%e9%a1%8d-%e7%94%b7%e5%ad%90%e5%a2%ae%e6%a8%93%e6%98%8f%e8%bf%b7%e9%80%81%e9%99%a2">太古廣場平台掛「反送中」橫額　男子墮樓昏迷送院 (21:31)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560590835501/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a6%81%e6%b1%82%e7%99%bb%e8%a8%98%e3%80%8c%e7%ab%8b%e6%b3%95%e6%9c%83%e5%a4%96%e5%a4%a7%e5%9e%8b%e9%9b%86%e6%9c%83%e3%80%8d%e5%82%b7%e8%80%85%e8%ba%ab%e5%88%86-%e9%86%ab%e7%ae%a1%e5%b1%80-%e5%8a%a9%e9%87%8d%e5%a4%a7%e4%ba%8b%e6%95%85%e6%8e%a7%e5%88%b6%e4%b8%ad%e5%bf%83%e8%99%95%e7%90%86">【逃犯條例】要求登記「立法會外大型集會」傷者身分　醫管局：助重大事故控制中心處理 (21:25)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560603508701/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%99%8c%e7%88%b8%e7%88%b8%e4%b8%ad%e6%a9%a1%e8%86%a0%e5%bd%88-%e5%a5%b3%e5%85%92-%e6%94%bf%e5%ba%9c%e6%ac%a0%e5%b8%82%e6%b0%91%e4%b8%80%e5%8f%a5%e3%80%8c%e5%b0%8d%e4%b8%8d%e8%b5%b7%e3%80%8d">【逃犯條例】癌爸爸中橡膠彈　女兒：政府欠市民一句「對不起」 (20:59)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560602272363/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e4%b8%bb%e6%b4%be%e6%99%a4%e6%9e%97%e9%84%ad%e4%b8%8d%e6%ad%a1%e8%80%8c%e6%95%a3-%e6%af%9b%e5%ad%9f%e9%9d%9c-%e5%a5%b9%e5%85%a8%e7%a8%8b%e9%bb%91%e9%9d%a2">【逃犯條例】民主派晤林鄭不歡而散　毛孟靜：她全程黑面 (20:34)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560585456541/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%94%bf%e9%bb%a8%e5%9b%9e%e6%87%89-%e7%94%b0%e5%8c%97%e8%be%b0-%e6%96%b0%e6%96%b9%e6%a1%88%e9%a0%88%e7%8d%b2%e5%a4%9a%e6%95%b8%e6%b8%af%e4%ba%ba%e6%94%af%e6%8c%81-%e7%9c%be%e5%bf%97%e5%91%bc%e7%b1%b2%e7%b9%bc%e7%ba%8c%e4%b8%8a%e8%a1%97">【逃犯條例】政黨回應　田北辰：新方案須獲多數港人支持　眾志呼籲繼續上街 (20:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560600376228/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e9%99%a3%e6%89%b9%e6%9e%97%e9%84%ad%e7%84%a1%e8%a6%96%e6%b8%af%e4%ba%ba%e8%a8%b4%e6%b1%82-%e5%91%a8%e6%97%a5%e7%ba%8c%e9%81%8a%e8%a1%8c%e4%bf%83%e6%92%a4%e4%bf%ae%e4%be%8b%e9%87%8b%e6%94%be%e8%a2%ab%e6%8d%95%e8%80%85">【逃犯條例】民陣批林鄭無視港人訴求　周日續遊行促撤修例釋放被捕者 (20:12)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560598962468/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%86%ab%e9%99%a2%e8%a6%81%e4%ba%a46-12%e6%94%be%e5%81%87%e5%93%a1%e5%b7%a5%e5%90%8d%e5%96%ae-%e5%b7%a5%e6%9c%83%e6%89%b9%e6%b6%89%e6%94%bf%e6%b2%bb%e6%93%8d%e4%bd%9c%e7%99%bd%e8%89%b2%e6%81%90%e6%80%96" selected>【逃犯條例】醫院要交6．12放假員工名單    工會批涉政治操作白色恐怖 (19:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560581944199/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%97%9d%e6%96%87%e7%95%8c%e7%b5%95%e9%a3%9f%e6%8c%81%e7%ba%8c-%e6%95%99%e5%a4%a7%e8%ac%9b%e5%b8%ab%e9%bb%8e%e6%98%8e%e9%80%81%e9%99%a2">【逃犯條例】藝文界絕食持續　教大講師黎明送院 (18:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560593661717/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a1%8c%e6%9c%83%e9%9d%9e%e5%ae%98%e5%ae%88%e8%ad%b0%e5%93%a1%e6%94%af%e6%8c%81%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e7%90%86%e8%a7%a3%e8%ad%a6%e6%96%b9%e5%9f%b7%e6%b3%95">【逃犯條例】行會非官守議員支持暫緩修例　理解警方執法 (18:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560592214137/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e4%b8%bb%e6%b4%be%e6%8f%904%e8%a6%81%e6%b1%82-%e6%92%a4%e4%bf%ae%e4%be%8b-%e6%92%a4%e6%9a%b4%e5%8b%95%e5%ae%9a%e6%80%a7-%e4%b8%8d%e6%aa%a2%e6%8e%a7%e8%a2%ab%e6%8d%95%e8%80%85-%e6%9e%97%e9%84%ad%e4%b8%8b%e5%8f%b0">【逃犯條例】民主派提4要求：撤修例、撤暴動定性、不檢控被捕者、林鄭下台 (18:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560593001934/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9d%8e%e5%ae%b6%e8%b6%85%e9%80%9a%e7%9f%a5%e7%ab%8b%e6%b3%95%e6%9c%83%e6%94%b6%e5%9b%9e%e4%ba%8c%e8%ae%80-%e6%a2%81%e5%90%9b%e5%bd%a5%e7%b1%b2%e9%81%8a%e8%a1%8c%e5%b8%82%e6%b0%91%e5%92%8c%e5%b9%b3%e7%90%86%e6%80%a7">【逃犯條例】李家超通知立法會收回二讀　梁君彥籲遊行市民和平理性 (18:12)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560591903143/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%8f%b0%e7%81%a3%e6%ae%ba%e4%ba%ba%e6%a1%88%e6%ad%bb%e8%80%85%e5%ae%b6%e5%b1%ac%e6%b1%82%e5%8a%a9%e6%b0%91%e5%bb%ba%e8%81%af-%e6%9d%8e%e6%85%a7%e7%90%bc-%e6%9c%83%e8%a6%81%e6%b1%82%e6%94%bf%e5%ba%9c%e6%83%b3%e8%be%a6%e6%b3%95">【逃犯條例】台灣殺人案死者家屬求助民建聯　李慧琼：會要求政府想辦法 (18:11)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560592862462/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b8%af%e6%be%b3%e8%be%a6-%e7%ba%8c%e5%a0%85%e5%ae%9a%e6%94%af%e6%8c%81%e6%9e%97%e9%84%ad%e4%be%9d%e6%b3%95%e6%96%bd%e6%94%bf-%e8%ae%9a%e6%b8%af%e8%ad%a6%e3%80%8c%e5%b8%82%e6%b0%91%e5%ae%89%e5%85%a8%e5%ae%88%e8%ad%b7%e8%80%85%e3%80%8d">【逃犯條例】港澳辦：續堅定支持林鄭依法施政　讚港警「市民安全守護者」 (18:08)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560586141434/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%b7%a5%e7%b8%bd%e7%9b%bc%e5%90%84%e7%95%8c%e5%9b%9e%e6%ad%b8%e7%90%86%e6%80%a7%e8%a8%8e%e8%ab%96-%e7%b8%bd%e5%95%86%e6%9c%83%e7%b1%b2%e6%94%bf%e5%ba%9c%e9%87%8b%e9%99%a4%e5%90%84%e6%96%b9%e7%96%91%e6%85%ae">【逃犯條例】工總盼各界回歸理性討論　總商會籲政府釋除各方疑慮 (16:58)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560587675835/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%89%b9%e9%a6%96%e8%a8%98%e6%8b%9b%e3%80%91%e6%9e%97%e9%84%ad%e5%a0%85%e7%a8%b1%e5%88%86%e6%ad%a7%e5%8f%aa%e5%9b%a0%e6%ba%9d%e9%80%9a%e4%b8%8d%e8%b6%b3-%e8%aa%8d%e6%9c%aa%e4%bb%94%e7%b4%b0%e7%a0%94%e7%a9%b6%e5%a4%a7%e5%be%8b%e5%b8%ab%e5%85%ac%e6%9c%83%e6%84%8f%e8%a6%8b">【逃犯條例．特首記招】林鄭堅稱分歧只因溝通不足　認未仔細研究大律師公會意見 (16:43)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560586059347/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%89%b9%e9%a6%96%e8%a8%98%e6%8b%9b-%e7%9f%ad%e7%89%87%e3%80%91%e9%81%93%e6%ad%89-%e4%b8%8b%e5%8f%b0-%e6%9e%97%e9%84%ad%e6%9c%88%e5%a8%a5%e6%b2%92%e6%ad%a3%e9%9d%a2%e5%9b%9e%e6%87%89-%e5%bc%b7%e8%aa%bf%e5%88%9d%e5%bf%83%e6%ad%a3%e7%a2%ba%e4%b8%8d%e6%92%a4%e4%bf%ae%e4%be%8b">【逃犯條例．特首記招．短片】道歉？下台？林鄭月娥沒正面回應　強調初心正確不撤修例 (16:24)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560582484624/600%e5%ae%b6%e9%95%b7%e5%87%ba%e5%b8%ad%e8%8b%b1%e8%8f%af%e5%b0%8f%e4%b8%80%e5%85%a5%e5%ad%b8%e7%b0%a1%e4%bb%8b%e6%9c%83-%e5%80%99%e4%bb%bb%e6%a0%a1%e9%95%b7-%e8%a6%96%e6%89%80%e6%9c%89%e5%ad%b8%e7%94%9f%e4%bd%9c%e5%85%92%e5%ad%90">600家長出席英華小一入學簡介會　候任校長：視所有學生作兒子 (16:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560569251428/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%bf%ae%e4%be%8b%e7%94%b1%e7%88%ad%e8%ad%b0%e8%87%b3%e6%9a%ab%e7%b7%a9%e5%85%a8%e6%99%82%e5%ba%8f">【逃犯條例】修例由爭議至暫緩全時序 (15:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560581842143/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%89%b9%e9%a6%96%e8%a8%98%e6%8b%9b%e3%80%91%e6%9e%97%e9%84%ad%e5%ae%a3%e5%b8%83%e6%9a%ab%e7%b7%a9%e4%bf%ae%e8%a8%82%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e8%a7%a3%e8%aa%aa%e5%be%8c%e6%95%b4%e5%90%88%e6%84%8f%e8%a6%8b%e5%be%b5%e8%a9%a2%e8%ad%b0%e5%93%a1%e6%b1%ba%e5%ae%9a%e4%b8%8b%e4%b8%80%e6%ad%a5">【逃犯條例．特首記招】林鄭宣布暫緩修訂逃犯條例　解說後整合意見徵詢議員決定下一步 (15:20)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560582598956/79%e6%ad%b2%e8%80%81%e7%bf%81%e5%a4%a7%e6%ac%96%e9%81%a0%e8%b6%b3%e8%bf%b7%e8%b7%af-%e5%a4%b1%e8%b9%a413%e5%b0%8f%e6%99%82%e5%be%8c%e5%b0%8b%e5%9b%9e">79歲老翁大欖遠足迷路　失蹤13小時後尋回 (15:20)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560581882064/76-%e8%8d%83%e7%81%a3%e8%88%8a%e5%8d%80%e5%ae%b6%e9%95%b7-%e5%85%92%e7%ab%a5%e5%ad%b8%e7%bf%92%e9%96%8b%e6%94%af%e8%b2%a0%e6%93%94%e5%a4%a7-%e7%a4%be%e5%b7%a5%e7%b1%b2%e5%ad%b8%e7%bf%92%e5%88%b8%e6%b4%be%e5%9f%ba%e5%b1%a4">76%荃灣舊區家長：兒童學習開支負擔大　社工籲學習券派基層 (15:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560580972593/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%b6%b2%e5%82%b3%e5%85%a7%e5%9c%b0%e5%85%ac%e5%ae%89%e4%be%86%e6%b8%af%e5%86%92%e8%ad%a6%e5%9f%b7%e6%b3%95-%e8%ad%a6%e6%96%b9%e6%be%84%e6%b8%85%e3%80%8c%e7%b5%95%e7%84%a1%e5%85%b6%e4%ba%8b%e3%80%8d">【逃犯條例】網傳內地公安來港冒警執法　警方澄清「絕無其事」 (14:48)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560572246146/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9e%97%e9%84%ad%e6%9c%88%e5%a8%a5%e4%bb%8a%e5%8d%883%e6%99%82%e8%a6%8b%e8%a8%98%e8%80%85">【逃犯條例】林鄭月娥今午3時見記者 (14:25)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560578506094/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b6%88%e6%81%af-%e4%b8%ad%e8%81%af%e8%be%a6%e6%80%a5%e5%8f%ac%e4%ba%ba%e4%bb%a3%e6%94%bf%e5%8d%94%e6%98%8e%e6%97%a99%e6%99%82%e5%8d%8a%e9%96%8b%e6%9c%83-%e6%96%99%e8%ab%87%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b">【逃犯條例】消息：中聯辦急召人代政協明早9時半開會　料談暫緩修例 (14:09)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560574418433/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e9%99%a3-%e6%94%bf%e5%ba%9c%e4%b8%80%e6%97%a5%e6%9c%aa%e6%92%a4%e4%bf%ae%e4%be%8b-%e6%9c%83%e5%a0%85%e6%8c%81%e5%8f%8d%e5%b0%8d%e4%b8%8b%e5%8e%bb">【逃犯條例】民陣：政府一日未撤修例　會堅持反對下去 (13:18)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560574475452/%e3%80%8c%e8%8a%b1%e7%8e%8b%e3%80%8d%e6%b6%89%e6%80%a7%e4%be%b5%e6%99%ba%e9%9a%9c%e5%a5%b3-%e5%87%86%e4%bf%9d%e9%87%8b%e4%b8%8b%e6%9c%88%e4%b8%ad%e5%86%8d%e8%a8%8a">「花王」涉性侵智障女　准保釋下月中再訊 (12:59)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560569277417/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%ad%e5%ad%b8%e6%a0%a1%e9%95%b7%e6%9c%83-%e4%b8%8d%e8%b4%8a%e6%88%90%e7%bd%b7%e8%aa%b2-%e6%94%bf%e5%ba%9c%e6%8e%a8%e4%bf%ae%e4%be%8b%e6%9c%aa%e9%a1%a7%e5%b9%b4%e8%bc%95%e4%ba%ba%e6%84%9f%e5%8f%97">【逃犯條例】中學校長會︰不贊成罷課　政府推修例未顧年輕人感受 (12:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560567979073/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%8d%80%e8%81%9e%e6%b5%b7%e7%a8%b1%e6%9e%97%e9%84%ad%e5%8f%af%e9%81%93%e6%ad%89-%e6%89%bf%e8%ab%be%e6%aa%a2%e8%a8%8e%e4%bf%ae%e4%be%8b%e6%b1%ba%e7%ad%96%e6%a8%a1%e5%bc%8f%e4%bf%9d%e7%ae%a1%e6%b2%bb">【逃犯條例】區聞海稱林鄭可道歉　承諾檢討修例決策模式保管治 (11:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560566718349/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%b7%af%e9%80%8f%e7%a4%be%e5%bc%95%e8%bf%b0%e8%b3%87%e6%b7%b1%e8%ad%a6%e5%8b%99%e4%ba%ba%e5%93%a1-%e8%ad%a6%e9%9a%8a%e5%85%a7%e4%b8%8d%e6%bb%bf%e7%89%b9%e9%a6%96%e8%99%95%e7%90%86%e5%8d%b1%e6%a9%9f%e3%80%8c%e7%98%8b%e7%8b%82%e3%80%8d-%e6%84%9f%e6%88%90%e7%a3%a8%e5%bf%83">【逃犯條例】路透社引述資深警務人員︰警隊內不滿特首處理危機「瘋狂」　感成磨心 (10:54)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560564260572/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9e%97%e9%84%ad%e4%b8%8b%e5%8d%88%e8%a6%8b%e5%82%b3%e5%aa%92%e5%ae%a3%e5%b8%83%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e4%b8%ad%e5%8d%88%e5%85%88%e5%90%91%e5%bb%ba%e5%88%b6%e6%b4%be%e8%ad%b0%e5%93%a1%e8%a7%a3%e9%87%8b">【逃犯條例】林鄭下午見傳媒宣布暫緩修例　中午先向建制派議員解釋 (10:45)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560564432909/%e8%a5%bf%e7%92%b0%e6%96%b0%e9%96%8b%e6%a5%ad%e7%b3%96%e6%b0%b4%e8%88%96%e9%81%ad%e6%b7%8b%e9%bb%91%e6%b2%b9">西環新開業糖水舖遭淋黑油 (10:41)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560564166473/%e6%85%88%e6%a8%82%e9%82%a8%e4%b8%ad%e5%b9%b4%e5%a9%a6%e5%a2%ae%e6%a8%93%e4%ba%a1">慈樂邨中年婦墮樓亡 (10:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560565183030/%e6%99%82%e4%bb%a3%e5%bb%a3%e5%a0%b4%e4%b8%ad%e5%b9%b4%e6%bc%a2%e5%a2%ae%e6%a8%93%e4%ba%a1">時代廣場中年漢墮樓亡 (10:29)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560563643860/%e9%81%95%e8%a6%8f%e7%a7%81%e5%ae%b6%e8%bb%8a%e5%9c%96%e8%a1%9d%e6%92%9e%e8%ad%a6%e5%93%a1-%e8%ad%a6%e9%96%8b%e5%85%a9%e6%a7%8d%e5%88%b6%e6%ad%a2-%e5%8f%b8%e6%a9%9f%e8%b2%a0%e5%82%b7%e6%a3%84%e8%bb%8a%e9%80%83%e5%8e%bb">違規私家車圖衝撞警員　警開兩槍制止　司機負傷棄車逃去 (10:13)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560561177546/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a0%b1%e9%81%93-%e6%9e%97%e9%84%ad%e6%96%99%e4%bb%8a%e5%ae%a3%e5%b8%83%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e9%8d%be%e5%9c%8b%e6%96%8c-%e6%87%89%e7%b5%a6%e6%a9%9f%e6%9c%83%e6%9e%97%e9%84%ad-%e6%b6%82%e8%ac%b9%e7%94%b3-%e6%9e%97%e9%84%ad%e6%ad%a4%e5%89%8d%e6%b6%89%e6%94%bf%e6%b2%bb%e8%aa%a4%e5%88%a4">【逃犯條例】報道：林鄭料今宣布暫緩修例　鍾國斌：應給機會林鄭　涂謹申：林鄭此前涉政治誤判 (09:26)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560559800244/%e7%be%8e%e5%ae%98%e5%93%a1-%e8%8b%a5%e9%9d%9e%e5%8c%97%e4%ba%ac%e8%a1%8c%e5%8b%95%e4%bd%bf%e6%83%85%e5%8b%a2%e6%80%a5%e5%8a%87%e5%8d%87%e6%ba%ab-%e4%b8%8d%e5%a4%a7%e5%8f%af%e8%83%bd%e4%bf%ae%e8%a8%82%e3%80%8a%e9%a6%99%e6%b8%af%e6%94%bf%e7%ad%96%e6%b3%95%e3%80%8b">美官員︰若非北京行動使情勢急劇升溫　不大可能修訂《香港政策法》 (09:00)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560555752040/%e5%a4%a7%e8%87%b4%e5%a4%a9%e6%99%b4-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab32%e5%ba%a6">大致天晴　最高氣溫32度 (07:35)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560554666920/%e6%99%af%e8%b3%a2%e9%87%8c%e9%96%8b%e6%94%be%e6%97%a5%e5%85%a5%e5%a0%b4%e5%88%b8%e9%80%be2%e8%90%ac-%e4%bb%8a-%e6%98%8e%e5%85%a9%e6%97%a5%e5%85%8d%e8%b2%bb%e6%b4%be%e7%99%bc">景賢里開放日入場券逾2萬　今、明兩日免費派發 (07:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560527931507/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%ad%e4%bf%a1%e5%a4%a9%e6%a9%8b%e6%b7%b1%e5%a4%9c%e4%ba%ba%e7%be%a4%e6%9c%aa%e6%95%a3">【逃犯條例】中信天橋深夜人群未散 (23:51)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560524847513/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b8%af%e5%a4%a7%e9%86%ab%e5%ad%b8%e9%99%a2%e6%a2%81%e5%8d%93%e5%81%89-%e6%94%be%e4%b8%8b%e7%9b%be%e7%89%8c%e6%88%96%e9%9b%a8%e5%82%98-%e9%83%bd%e6%98%af%e9%a6%99%e6%b8%af%e4%ba%ba">【逃犯條例】港大醫學院梁卓偉：放下盾牌或雨傘　都是香港人 (23:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560523916479/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e5%a4%9a%e5%9c%96%e3%80%91%e5%aa%bd%e5%aa%bd%e9%9b%86%e6%9c%83%e5%91%bc%e3%80%8c%e4%b8%8d%e8%a6%81%e5%81%9a%e5%a4%a9%e5%ae%89%e9%96%80%e6%af%8d%e8%a6%aa%e3%80%8d%e4%bf%83%e6%92%a4%e4%bf%ae%e4%be%8b-%e9%9a%bb%e8%ba%ab%e6%93%8b%e8%ad%a6%e5%9f%8e%e5%a7%90-%e6%9e%97%e9%84%ad%e7%84%a1%e7%88%b6%e6%af%8d%e5%bf%83">【逃犯條例．多圖】媽媽集會呼「不要做天安門母親」促撤修例　隻身擋警城姐：林鄭無父母心 (22:59)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560522041849/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%83%ad%e4%bd%8d%e5%87%bd%e5%9f%8e%e5%a4%a7%e5%b8%ab%e7%94%9f%e7%a8%b1%e3%80%8c%e5%8d%81%e5%88%86%e6%93%94%e5%bf%83%e5%a4%a7%e5%ae%b6%e3%80%8d-%e8%a8%ad%e6%b3%95%e8%81%af%e7%b5%a1%e8%a2%ab%e6%8d%95%e5%8f%97%e5%82%b7%e5%ad%b8%e7%94%9f">【逃犯條例】郭位函城大師生稱「十分擔心大家」　設法聯絡被捕受傷學生 (22:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560520855680/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a4%a7%e5%be%8b%e5%b8%ab%e5%85%ac%e6%9c%83%e6%99%a4%e9%84%ad%e8%8b%a5%e9%a9%8a-%e8%a6%81%e6%b1%82%e6%92%a4%e5%9b%9e%e4%bf%ae%e8%a8%82">【逃犯條例】大律師公會晤鄭若驊　要求撤回修訂 (22:03)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560519797072/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%ad%a6%e8%a8%ad%e3%80%8c%e8%88%89%e5%a0%b1%e7%b6%b2%e7%b5%a1%e6%ac%ba%e5%87%8c%e8%ad%a6%e5%8b%99%e4%ba%ba%e5%93%a1%e7%86%b1%e7%b7%9a%e3%80%8d-%e7%a7%81%e9%9a%b1%e7%bd%b2%e6%8e%a5%e9%80%be50%e6%8a%95%e8%a8%b4%e6%9f%a5%e8%a9%a2">【逃犯條例】警設「舉報網絡欺凌警務人員熱線」　私隱署接逾50投訴查詢 (21:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560518562210/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%80%be%e7%99%be%e4%b8%ad%e5%ad%b8%e6%a0%a1%e9%95%b7%e8%81%af%e7%bd%b2%e4%bf%83%e6%93%b1%e7%bd%ae%e4%bf%ae%e4%be%8b-%e6%86%82%e5%ad%b8%e7%94%9f%e5%86%92%e9%81%ad%e5%b0%84%e6%93%8a%e9%a2%a8%e9%9a%aa%e9%98%bb%e6%b3%95%e4%be%8b%e9%80%9a%e9%81%8e">【逃犯條例】逾百中學校長聯署促擱置修例　憂學生冒遭射擊風險阻法例通過 (21:25)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560515509430/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%94%bf%e5%ba%9c%e6%8f%903%e9%a0%85%e8%8d%89%e6%a1%88%e6%81%a2%e5%be%a9%e4%ba%8c%e8%ae%80%e6%97%a5%e6%9c%9f-%e6%9c%aa%e6%8f%90%e3%80%8a%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%8b%e4%bf%ae%e8%a8%82">【逃犯條例】政府提3項草案恢復二讀日期　未提《逃犯條例》修訂 (20:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560494707393/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%8d%be%e5%9c%8b%e6%96%8c-%e7%ab%8b%e6%b3%95%e6%9c%83%e7%9f%ad%e6%9c%9f%e5%85%a7%e9%9b%a3%e9%96%8b%e6%9c%83-%e7%94%b0%e5%8c%97%e4%bf%8a-%e5%86%8d%e7%b1%b2%e8%87%aa%e7%94%b1%e9%bb%a8%e6%94%af%e6%8c%81%e6%93%b1%e7%bd%ae%e4%bf%ae%e4%be%8b">【逃犯條例】鍾國斌：立法會短期內難開會　田北俊：再籲自由黨支持擱置修例 (20:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560490666123/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%86%ab%e5%ad%b8%e7%95%8c%e4%bf%83%e8%ad%a6%e6%96%b9%e9%81%bf%e5%85%8d%e9%86%ab%e9%99%a2%e5%85%a7%e6%8b%98%e6%8d%95%e6%b1%82%e8%a8%ba%e7%a4%ba%e5%a8%81%e8%80%85-%e9%86%ab%e7%ae%a1%e5%b1%80-%e8%87%b4%e5%8a%9b%e4%bf%9d%e9%9a%9c%e7%97%85%e4%ba%ba%e7%a7%81%e9%9a%b1">【逃犯條例】醫學界促警方避免醫院內拘捕求診示威者　醫管局：致力保障病人私隱 (20:45)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560514251874/%e6%b5%b7%e9%97%9c%e9%a6%96%e7%a0%b4%e5%86%92%e7%89%8c%e5%a4%be%e5%85%ac%e4%bb%94%e5%ba%97%e6%8b%986%e4%ba%ba">海關首破冒牌夾公仔店拘6人 (20:34)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560509338605/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%bb%ba%e5%88%b6%e6%b4%be%e5%80%a1%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e6%b0%91%e4%b8%bb%e6%b4%be%e7%ba%8c%e8%a6%81%e6%b1%82%e6%92%a4%e5%9b%9e">【逃犯條例】建制派倡暫緩修例　民主派續要求撤回 (20:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560512251831/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%87%b4%e5%87%bd%e5%ad%b8%e6%a0%a1%e8%a2%ab%e6%8c%87%e8%a3%bd%e7%99%bd%e8%89%b2%e6%81%90%e6%80%96-%e6%95%99%e8%82%b2%e5%b1%80-%e6%9c%89%e8%b2%ac%e4%bb%bb%e4%ba%86%e8%a7%a3%e7%bd%b7%e8%aa%b2%e5%bd%b1%e9%9f%bf">【逃犯條例】致函學校被指製白色恐怖　教育局：有責任了解罷課影響 (19:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560508593498/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9b%be%e9%88%ba%e6%88%90-%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b%e5%8f%af%e7%b4%93%e6%80%a8%e6%b0%a3-%e5%bc%b7%e6%8e%a8%e5%8f%aa%e6%9c%83%e6%b8%af%e4%ba%ba%e5%bf%83%e4%b8%ad%e7%95%99%e5%88%ba">【逃犯條例】曾鈺成：暫緩修例可紓怨氣　強推只會港人心中留刺 (19:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560506684360/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%9f%ad%e7%89%87%e3%80%91%e6%bc%94%e8%97%9d%e5%ad%b8%e9%99%a2%e5%ad%b8%e7%94%9f%e6%86%82%e5%89%b5%e4%bd%9c%e8%87%aa%e7%94%b1%e6%94%b6%e7%aa%84">【逃犯條例．短片】演藝學院學生憂創作自由收窄 (18:54)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560477102338/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a1%8c%e6%9c%83%e6%88%90%e5%93%a1%e6%84%8f%e8%a6%8b%e5%88%86%e6%ad%a7-%e9%99%b3%e6%99%ba%e6%80%9d%e7%a8%b1%e5%b0%8d%e7%ab%8b%e6%bf%80%e7%83%88%e9%9b%a3%e8%a8%8e%e8%ab%96-%e6%b9%af%e5%ae%b6%e9%a9%8a%e7%b1%b2%e5%b0%8b%e4%b8%ad%e9%96%93%e6%96%b9%e6%a1%88">【逃犯條例】行會成員意見分歧　陳智思稱對立激烈難討論　湯家驊籲尋中間方案 (18:30)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560500567755/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e3%80%8c%e4%bf%9d%e5%85%ac%e7%be%a9%e6%92%90%e4%bf%ae%e4%be%8b%e5%a4%a7%e8%81%af%e7%9b%9f%e3%80%8d%e8%a8%98%e8%80%85%e6%9c%83%e5%8f%96%e6%b6%88-%e8%b5%b4%e8%ad%a6%e7%b8%bd%e6%85%b0%e5%95%8f%e5%89%8d%e7%b7%9a%e8%ad%a6%e5%93%a1">【逃犯條例】「保公義撐修例大聯盟」記者會取消　赴警總慰問前線警員 (18:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560505059205/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%bb%a8%e5%93%a1%e5%90%b3%e9%be%8d%e9%a3%9b%e7%99%bc%e8%b5%b7%e6%a5%ad%e4%b8%bb%e8%81%af%e7%bd%b2%e5%8f%8d%e4%bf%ae%e4%be%8b-%e8%87%aa%e7%94%b1%e9%bb%a8%e7%a8%b1%e5%85%b6%e8%a8%80%e8%ab%96%e4%b8%8d%e4%bb%a3%e8%a1%a8%e9%bb%a8%e7%ab%8b%e5%a0%b4">【逃犯條例】黨員吳龍飛發起業主聯署反修例　自由黨稱其言論不代表黨立場 (18:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560504767708/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%9114%e7%a5%9e%e5%ad%b8%e9%99%a2%e8%81%af%e5%90%88%e8%81%b2%e6%98%8e%e4%bf%83%e6%94%bf%e5%ba%9c%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e8%81%86%e8%81%bd%e6%b0%91%e6%84%8f">【逃犯條例】14神學院聯合聲明促政府暫緩修例　聆聽民意 (18:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560504353657/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b3%e5%81%a5%e6%b3%a2-%e6%9b%be%e5%90%91%e9%99%b3%e5%9c%8b%e5%9f%ba%e8%a1%a8%e9%81%94%e9%97%9c%e6%b3%a8-%e5%be%88%e5%a4%9a%e5%bb%ba%e5%88%b6%e6%b4%be%e6%9c%89%e5%8a%aa%e5%8a%9b%e7%82%ba%e9%a6%99%e6%b8%af%e5%a5%bd">【逃犯條例】陳健波：曾向陳國基表達關注　很多建制派有努力為香港好 (17:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560500722055/%e6%b5%b7%e6%80%a1%e5%8d%8a%e5%b3%b6%e5%a5%b3%e5%82%ad%e7%96%91%e5%90%91%e7%94%b7%e7%ab%a5%e6%b7%8b%e5%86%b7%e6%b0%b4-%e6%b6%89%e8%99%90%e5%85%92%e8%a2%ab%e6%8d%95">海怡半島女傭疑向男童淋冷水　涉虐兒被捕 (16:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560499876352/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b8%e8%b7%af%e4%ba%a4%e9%80%9a%e9%81%8b%e8%bc%b8%e6%a5%ad%e5%a4%a7%e8%81%af%e7%9b%9f%e8%ad%b4%e8%b2%ac%e7%a4%ba%e5%a8%81%e5%a0%b5%e8%b7%af-%e7%b1%b2%e5%90%84%e6%96%b9%e5%85%8b%e5%88%b6">【逃犯條例】陸路交通運輸業大聯盟譴責示威堵路　籲各方克制 (16:29)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560484547967/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%9127%e5%89%8d%e9%ab%98%e5%ae%98%e8%ad%b0%e5%93%a1%e5%8c%85%e6%8b%ac%e6%96%bd%e7%a5%96%e7%a5%a5%e7%b1%b2%e6%92%a4%e8%8d%89%e6%a1%88-%e9%bb%8e%e6%85%b6%e5%af%a7-%e9%a6%99%e6%b8%af%e8%a6%81%e5%86%b7%e9%9d%9c%e6%9c%9f-%e7%9b%bc%e5%8b%bf%e5%86%8d%e6%b5%81%e8%a1%80%ef%bc%88%e9%99%84%e5%90%8d%e5%96%ae%ef%bc%89">【逃犯條例】27前高官議員包括施祖祥籲撤草案　黎慶寧：香港要冷靜期　盼勿再流血（附名單） (16:00)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560498560821/%e7%be%8e%e5%9c%8b%e5%a7%94%e6%b4%be%e5%8f%b2%e5%a2%a8%e5%ae%a27%e6%9c%88%e6%8e%a5%e4%bb%bb%e9%a7%90%e6%b8%af%e6%be%b3%e7%b8%bd%e9%a0%98%e4%ba%8b">美國委派史墨客7月接任駐港澳總領事 (15:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560498028659/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%ba%ba%e6%b0%91%e6%97%a5%e5%a0%b1%e7%b1%b2%e5%92%8c%e5%b9%b3%e7%90%86%e6%80%a7%e5%ae%88%e8%ad%b7%e9%a6%99%e6%b8%af%e7%b9%81%e6%a6%ae%e7%a9%a9%e5%ae%9a">【逃犯條例】人民日報籲和平理性守護香港繁榮穩定 (15:49)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560493986604/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%94%b0%e5%8c%97%e8%be%b0%e4%bf%83%e7%ab%8b%e6%b3%95%e6%9c%83%e6%9c%83%e6%9c%9f%e5%85%a7%e6%9a%ab%e7%b7%a9%e8%a8%8e%e8%ab%96-%e7%a8%b1%e5%80%98%e9%80%9a%e9%81%8e%e4%bf%ae%e4%be%8b%e5%bb%ba%e5%88%b6%e6%b4%be%e6%88%96%e5%a4%b1%e9%81%8e%e5%8d%8a%e8%ad%b0%e5%b8%ad">【逃犯條例】田北辰促立法會會期內暫緩討論　稱倘通過修例建制派或失過半議席 (14:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560493069350/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%ae%b6%e9%95%b7%e8%81%af%e7%9b%9f%e5%8f%8d%e5%b0%8d%e6%a5%8a%e6%bd%a4%e9%9b%84%e8%a3%bd%e7%99%bd%e8%89%b2%e6%81%90%e6%80%96-%e6%95%99%e8%81%af%e6%9c%83-%e5%8f%83%e8%88%87%e7%bd%b7%e8%aa%b2%e6%95%99%e5%b8%ab%e5%b0%91%e8%ad%89%e5%a0%85%e5%ae%88%e5%b4%97%e4%bd%8d">【逃犯條例】家長聯盟反對楊潤雄製白色恐怖　教聯會：參與罷課教師少證堅守崗位 (14:33)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560488775365/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%81%b7%e5%b7%a5%e7%9b%9f%e7%b1%b2%e6%89%93%e5%b7%a5%e4%bb%946-17%e7%bd%b7%e5%b7%a5-%e7%9b%bc%e5%83%b1%e4%b8%bb%e6%94%af%e6%8c%81%e5%8b%bf%e7%a7%8b%e5%be%8c%e7%ae%97%e5%b8%b3">【逃犯條例】職工盟籲打工仔6．17罷工　盼僱主支持勿秋後算帳 (14:14)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560490915256/%e3%80%8c%e5%b9%a3%e5%b0%91%e7%88%ba%e3%80%8d%e6%b6%89%e6%b7%b1%e6%b0%b4%e5%9f%97%e6%92%92%e9%8c%a2%e6%8e%a7%e5%a6%a8%e6%93%be%e7%bd%aa%e5%87%86%e4%bf%9d%e9%87%8b-%e6%8a%bc%e5%be%8c7%e6%9c%88%e5%86%8d%e8%a8%8a">「幣少爺」涉深水埗撒錢控妨擾罪准保釋　押後7月再訊 (13:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560489366546/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%96%87%e6%b2%99%e6%9b%b8%e9%99%a280%e4%ba%ba%e9%9d%9c%e5%9d%90%e5%8f%8d%e4%bf%ae%e4%be%8b-%e6%9c%89%e5%ad%b8%e7%94%9f%e7%a8%b1%e8%80%83%e6%85%ae%e4%b8%8b%e5%91%a8%e4%b8%80%e7%bd%b7%e8%aa%b2">【逃犯條例】喇沙書院80人靜坐反修例　有學生稱考慮下周一罷課 (13:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560484801992/google%e3%80%8csad%e3%80%8d%e7%bf%bb%e8%ad%af%e6%88%90%e3%80%8c%e9%ab%98%e8%88%88%e3%80%8d%e5%bc%95%e7%86%b1%e8%ad%b0-%e6%9b%be%e4%b8%80%e5%ba%a6%e9%a1%af%e7%a4%ba%e3%80%8c%e5%be%88%e9%ab%98%e8%88%88%e7%9c%8b%e5%88%b0%e9%a6%99%e6%b8%af%e6%88%90%e7%82%ba%e4%b8%ad%e5%9c%8b%e3%80%8d">Google「sad」翻譯成「高興」引熱議　曾一度顯示「很高興看到香港成為中國」 (12:45)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560485581821/%e8%a5%bf%e8%b2%a2%e6%b5%b7%e9%9d%a2%e7%8f%be%e5%a5%b3%e6%b5%ae%e5%b1%8d">西貢海面現女浮屍 (12:37)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560484067478/%e6%b8%85%e6%bd%94%e5%b7%a5%e7%8b%8e5%e5%ae%89%e8%80%81%e9%99%a2%e5%8f%8b-%e5%88%a4%e5%9b%9a11%e5%80%8b%e6%9c%88">清潔工狎5安老院友　判囚11個月 (12:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560490198826/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%9b%9e%e6%ad%b8%e5%89%8d%e7%ab%8b%e6%b3%95%e5%b1%80%e5%af%a9%e8%ad%b0%e3%80%8a%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%8b-%e9%bb%8e%e6%85%b6%e5%af%a7%e6%99%82%e4%bb%bb%e4%bf%9d%e5%ae%89%e5%8f%b8">【逃犯條例】回歸前立法局審議《逃犯條例》　黎慶寧時任保安司 (12:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560480781321/%e5%b0%8f%e5%b7%b4%e5%8f%b8%e6%a9%9f%e8%87%aa%e5%82%99%e9%95%b7%e8%80%85%e5%85%ab%e9%81%94%e9%80%9a%e9%a8%99%e9%80%be%e5%9b%9b%e8%90%ac%e5%85%83%e6%b4%a5%e8%b2%bc-%e9%81%ad%e9%81%8b%e8%bc%b8%e7%bd%b2%e6%8f%ad%e7%99%bc%e8%a2%ab%e6%8d%95">小巴司機自備長者八達通騙逾四萬元津貼　遭運輸署揭發被捕 (12:03)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560485008687/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%a6%99%e6%b8%af%e7%9c%be%e5%bf%97%e6%b8%af%e9%90%b5%e7%ab%99%e5%85%a7%e8%b7%aa%e5%9c%b0-%e7%b1%b2%e5%b8%82%e6%b0%91%e7%bd%b7%e5%b7%a5%e7%bd%b7%e8%aa%b2">【逃犯條例】香港眾志港鐵站內跪地　籲市民罷工罷課 (11:58)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560480598655/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%94%a1%e6%b5%b7%e5%81%89%e5%bc%95%e3%80%8c%e8%b4%8f%e5%92%97%e5%a0%b4%e4%ba%a4-%e8%bc%b8%e5%92%97%e9%a0%ad%e5%ae%b6%e3%80%8d-%e7%a8%b1%e6%94%bf%e5%ba%9c%e8%8b%a5%e5%a0%85%e6%8c%81%e4%bf%ae%e4%be%8b%e5%a4%b1%e5%b9%b4%e8%bc%95%e4%ba%ba%e4%bf%a1%e4%bb%bb">【逃犯條例】蔡海偉引「贏咗場交，輸咗頭家」　稱政府若堅持修例失年輕人信任 (11:39)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560482927983/%e6%8e%a7%e6%96%b9%e7%a8%b13%e4%ba%ba%e8%aa%8d%e5%87%ba%e8%a2%ab%e5%91%8a-%e8%ad%a6%e7%bd%b2%e6%b1%bd%e6%b2%b9%e5%bd%88%e6%a1%88%e6%8a%bc%e5%be%8c8%e6%9c%88%e5%88%9d%e5%86%8d%e8%a8%8a">控方稱3人認出被告　警署汽油彈案押後8月初再訊 (11:28)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560478773928/%e7%89%9b%e9%a0%ad%e8%a7%92%e5%a0%b1%e6%aa%94%e9%81%87%e7%ab%8a-%e5%a4%b1%e8%90%ac%e5%85%83%e9%a6%99%e7%85%99%e7%8f%be%e9%87%91">牛頭角報檔遇竊　失萬元香煙現金 (10:41)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560471026593/%e5%a4%a9%e6%b0%a3%e7%82%8e%e7%86%b1-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab32%e5%ba%a6">天氣炎熱　最高氣溫32度 (08:11)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560469162149/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%9f%ad%e7%89%87%e3%80%91%e4%b8%ad%e4%bf%a1%e6%a9%8b%e6%b7%bb%e9%a6%ac%e5%85%ac%e5%9c%92%e6%ad%8c%e8%81%b2%e8%99%95%e8%99%95-%e6%95%99%e5%a4%a7%e8%ac%9b%e5%b8%ab%e9%bb%8e%e6%98%8e-%e7%9b%bc%e7%b5%95%e9%a3%9f103%e5%b0%8f%e6%99%82">【逃犯條例．短片】中信橋添馬公園歌聲處處　教大講師黎明︰盼絕食103小時 (07:56)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560469019200/%e6%98%8e%e5%a0%b1%e8%81%b2%e6%98%8e">明報聲明 (07:35)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560362861496/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e4%b8%8d%e6%96%b7%e6%9b%b4%e6%96%b0-%e5%a4%9a%e5%9c%96%e3%80%91%e6%b8%af%e5%a4%a7%e6%9d%8e%e5%9c%8b%e8%b3%a2%e5%a0%82%e8%88%8d%e7%9b%a3%e7%a2%ba%e8%aa%8d%e5%85%a9%e5%90%8d%e5%ae%bf%e7%94%9f%e6%97%a9%e5%89%8d%e8%a2%ab%e6%8d%95">【逃犯條例．不斷更新．多圖】港大李國賢堂舍監確認兩名宿生早前被捕 (23:30)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560436703356/%e6%b0%91%e8%88%aa%e8%99%95%e7%a9%ba%e7%ae%a1%e7%b3%bb%e7%b5%b1%e6%95%85%e9%9a%9c16%e5%88%86%e9%90%98-%e5%85%a9%e8%88%aa%e7%8f%ad%e5%8f%97%e5%bd%b1%e9%9f%bf">民航處空管系統故障16分鐘　兩航班受影響 (22:47)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560419260821/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b8%af%e5%8f%b0%e5%8f%97%e5%82%b7%e5%8f%b8%e6%a9%9f%e4%b8%80%e5%ba%a6%e5%81%9c%e5%bf%83%e8%b7%b3-%e5%a5%bd%e9%a9%9a%e5%a5%bd%e9%a9%9a-%e5%8e%bb%e4%ba%86%e9%ac%bc%e9%96%80%e9%97%9c%e5%8f%88%e5%9b%9e%e4%be%86">【逃犯條例】港台受傷司機一度停心跳：好驚好驚　去了鬼門關又回來 (22:44)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560433619453/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%a5%8a%e6%bd%a4%e9%9b%84-%e6%9c%83%e4%ba%86%e8%a7%a3%e5%90%84%e6%a0%a1%e5%ad%b8%e7%94%9f%e7%bc%ba%e5%b8%ad%e6%95%99%e5%b8%ab%e8%aa%bf%e9%85%8d-%e6%8f%90%e4%be%9b%e6%94%af%e6%8f%b4">【逃犯條例】楊潤雄：會了解各校學生缺席教師調配　提供支援 (21:51)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560431264886/%e6%97%ba%e8%a7%92%e5%95%86%e5%bb%88%e5%a2%9c%e7%aa%97-%e5%a5%b3%e7%ab%a5%e8%bc%95%e5%82%b7">旺角商廈墜窗　女童輕傷 (21:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560429700441/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e9%99%a3%e7%94%b3%e8%ab%8b%e5%91%a8%e6%97%a5%e9%81%8a%e8%a1%8c%e8%87%b3%e6%94%bf%e7%b8%bd-%e5%91%bc%e7%b1%b2%e5%85%a8%e6%b8%af%e5%91%a8%e4%b8%80%e9%9b%86%e6%9c%83%e7%b9%bc%e7%ba%8c%e3%80%8c%e4%b8%89%e7%bd%b7%e3%80%8d">【逃犯條例】民陣申請周日遊行至政總　呼籲全港周一集會繼續「三罷」 (20:53)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560429889817/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%8f%af%e8%8b%b1%e6%a0%a1%e9%95%b7-%e5%8f%97%e7%bd%b7%e8%aa%b2%e5%ad%b8%e7%94%9f%e8%a7%b8%e5%8b%95-%e7%9b%bc%e6%8e%a8%e9%81%b2%e4%bf%ae%e4%be%8b">【逃犯條例】華英校長：受罷課學生觸動　盼推遲修例 (20:39)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560426735162/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%95%b8%e7%99%be%e5%b8%82%e6%b0%91%e4%b8%ad%e4%bf%a1%e6%a9%8b%e9%bb%98%e7%ab%99-%e8%88%89%e6%a8%99%e8%aa%9e%e7%b1%b2%e3%80%8c%e5%81%9c%e6%ad%a2%e6%a7%8d%e6%93%8a%e5%ad%b8%e7%94%9f%e3%80%8d">【逃犯條例】數百市民中信橋默站　舉標語籲「停止槍擊學生」 (20:08)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560424103319/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%9f%ad%e7%89%87%e3%80%91%e8%a8%98%e8%80%85%e6%8e%a1%e8%a8%aa%e7%a4%ba%e5%a8%81%e9%81%ad%e8%ad%a6%e8%88%89%e6%a7%8d%e6%8c%87%e5%9a%87%e8%be%b1%e7%bd%b5-%e7%9b%a7%e5%81%89%e8%81%b0-%e6%88%91%e5%b0%8d%e8%a8%98%e8%80%85%e6%98%af%e6%9c%80%e5%ae%a2%e6%b0%a3">【逃犯條例．短片】記者採訪示威遭警舉槍指嚇辱罵　盧偉聰：我對記者是最客氣 (19:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560422806992/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%89%a7%e5%b8%ab%e5%82%b3%e9%81%93%e4%ba%ba%e8%a6%aa%e6%ad%b7%e8%a1%9d%e7%aa%81-%e8%ad%b4%e8%b2%ac%e6%9a%b4%e5%8a%9b%e9%8e%ae%e5%a3%93%e5%92%8c%e5%b9%b3%e7%a4%ba%e5%a8%81">【逃犯條例】牧師傳道人親歷衝突　譴責暴力鎮壓和平示威 (19:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560398483037/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a4%a7%e5%b0%88%e5%90%84%e7%95%8c%e9%97%9c%e6%b3%a8%e5%ad%b8%e7%94%9f%e5%8f%83%e8%88%87%e7%a4%ba%e5%a8%81-%e5%9f%8e%e5%a4%a7%e5%ad%b8%e7%94%9f%e6%9c%83%e7%a8%b1%e4%b8%80%e5%90%8d%e5%ad%b8%e7%94%9f%e8%a2%ab%e6%8d%95">【逃犯條例】大專各界關注學生參與示威　城大學生會稱一名學生被捕 (19:04)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560421496225/%e5%8a%89%e6%99%ba%e9%b5%ac%e6%8e%a5%e6%9b%bf%e5%91%82%e6%bc%a2%e5%85%89%e4%bb%bb%e5%b6%ba%e5%a4%a7%e5%8d%94%e7%90%86%e5%89%af%e6%a0%a1%e9%95%b7-%e8%b2%a0%e8%b2%ac%e5%ad%b8%e8%a1%93%e5%8f%8a%e5%b0%8d%e5%a4%96%e9%97%9c%e4%bf%82">劉智鵬接替呂漢光任嶺大協理副校長　負責學術及對外關係 (18:56)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560420931376/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a8%98%e5%8d%94%e5%9a%b4%e9%87%8d%e8%ad%b4%e8%b2%ac%e8%ad%a6%e6%96%b9%e5%82%b7%e8%a8%98%e8%80%85%e9%98%bb%e6%8e%a1%e8%a8%aa-%e7%b1%b2%e4%bd%9c%e5%85%ac%e6%ad%a3%e5%85%a7%e9%83%a8%e8%aa%bf%e6%9f%a5">【逃犯條例】記協嚴重譴責警方傷記者阻採訪　籲作公正內部調查 (18:51)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560415597440/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a8%98%e8%80%85%e7%a8%b1%e8%a2%ab%e8%ad%a6%e6%a7%8d%e6%8c%87%e5%90%91%e3%80%8c%e8%88%89%e6%89%8b%e3%80%8d%e6%8a%95%e9%99%8d-%e8%ad%a6-%e6%83%85%e6%b3%81%e6%b7%b7%e4%ba%82%e7%9b%bc%e9%ab%94%e8%ab%92">【逃犯條例】記者稱被警槍指向「舉手」投降　警：情況混亂盼體諒 (18:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560420410634/%e5%8a%a9%e4%b8%ad%e5%b0%8f%e5%ad%b8%e8%a8%82%e6%a0%a1%e6%9c%ac%e5%81%a5%e5%ba%b7%e6%8e%a8%e5%bb%a3%e7%ad%96%e7%95%a5-%e8%a1%9b%e7%94%9f%e7%bd%b2%e6%8e%a8%e5%85%88%e5%b0%8e%e8%a8%88%e5%8a%83">助中小學訂校本健康推廣策略　衛生署推先導計劃 (18:16)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560418555400/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%9b%a7%e5%81%89%e8%81%b0-%e6%8b%9811%e4%ba%ba22%e8%ad%a6%e5%82%b7-%e6%96%bd%e6%94%be%e7%b4%84150%e5%82%ac%e6%b7%9a%e5%bd%88">【逃犯條例】盧偉聰：拘11人22警傷　施放約150催淚彈 (17:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560419064512/%e6%8a%ab%e9%9c%b2%e5%bb%89%e7%bd%b2%e6%9f%a5%e9%a6%ae%e7%a8%8b%e6%b7%91%e5%84%80-%e5%90%b3%e6%96%87%e9%81%a0%e5%88%a4%e5%9b%9a4%e6%9c%88%e4%b8%8a%e8%a8%b4%e9%81%ad%e9%a7%81%e5%9b%9e-%e5%8d%b3%e6%99%82%e7%9b%a3%e7%a6%81">披露廉署查馮程淑儀　吳文遠判囚4月上訴遭駁回　即時監禁 (17:49)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560415094964/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%ad%e5%9c%8b%e9%a7%90%e8%8b%b1%e5%a4%a7%e4%bd%bf-%e4%b8%ad%e5%a4%ae%e5%be%9e%e6%9c%aa%e6%8c%87%e7%a4%ba%e9%a6%99%e6%b8%af%e4%bf%ae%e4%be%8b-%e5%a4%96%e4%ba%a4%e9%83%a8-%e5%bc%b7%e7%83%88%e8%ad%b4%e8%b2%ac%e5%90%84%e9%a1%9e%e6%9a%b4%e5%8a%9b">【逃犯條例】中國駐英大使：中央從未指示香港修例　外交部：強烈譴責各類暴力 (17:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560414647893/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%89%e6%9c%83%e4%b8%80%e6%96%b9-%e9%a6%99%e6%b8%af%e4%ba%ba%e7%b5%95%e9%9d%9e%e6%9a%b4%e5%be%92-%e4%bf%83%e6%94%bf%e5%ba%9c%e6%87%b8%e5%b4%96%e5%8b%92%e9%a6%ac%e6%92%a4%e4%bf%ae%e4%be%8b%e8%8d%89%e6%a1%88">【逃犯條例】三會一方：香港人絕非暴徒　促政府懸崖勒馬撤修例草案 (17:30)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560382817875/%e9%bb%83%e9%9b%a8%e8%ad%a6%e5%91%8a%e5%8f%96%e6%b6%88">黃雨警告取消 (17:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560418378792/%e6%b6%89%e5%86%92%e8%ad%a6%e7%8b%8e3%e5%a5%b3%e7%b6%b2%e5%8f%8b-26%e6%ad%b2%e7%94%b7%e5%bb%9a%e5%b7%a5-%e6%9c%aa%e8%a9%a6%e9%81%8e%e9%80%bc%e5%a5%b3%e4%bb%94">涉冒警狎3女網友　26歲男廚工：未試過逼女仔 (17:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560413503544/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%b8%bd%e5%95%86%e6%9c%83%e9%81%ba%e6%86%be%e7%a4%ba%e5%a8%81%e6%bc%94%e8%ae%8a%e6%9a%b4%e5%8a%9b-%e6%87%87%e8%ab%8b%e6%94%bf%e5%ba%9c%e8%88%87%e5%a4%a7%e7%9c%be%e4%bd%9c%e6%9c%89%e6%84%8f%e7%be%a9%e5%b0%8d%e8%a9%b1">【逃犯條例】總商會遺憾示威演變暴力　懇請政府與大眾作有意義對話 (16:04)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560408556028/%e3%80%90%e9%be%94%e5%a6%82%e5%bf%83%e5%8d%83%e5%84%84%e9%81%ba%e7%94%a2%e3%80%91%e5%be%8b%e6%94%bf%e5%8f%b8%e9%81%ba%e7%94%a2%e7%ae%a1%e7%90%86%e4%ba%ba%e8%8f%af%e6%87%8b%e5%9f%ba%e9%87%91%e9%a0%88%e5%85%a5%e8%aa%93%e7%ab%a0-%e7%88%ad%e8%ad%b0%e4%ba%a4%e6%b3%95%e5%ba%ad%e8%99%95%e7%90%86">【龔如心千億遺產】律政司遺產管理人華懋基金須入誓章　爭議交法庭處理 (14:57)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560407767419/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%b4%90%e7%b4%84%e6%99%82%e5%a0%b1-%e6%9e%97%e9%84%ad%e5%bc%b7%e7%a1%ac%e5%a7%bf%e6%85%8b%e6%9c%89%e5%a6%82%e7%bf%92%e8%bf%91%e5%b9%b3-%e9%8c%af%e5%88%a4%e6%b0%91%e6%84%8f%e8%a6%aa%e5%8c%97%e4%ba%ac%e9%99%a3%e7%87%9f%e6%9c%89%e5%be%ae%e8%a8%80">【逃犯條例】紐約時報：林鄭強硬姿態有如習近平　錯判民意親北京陣營有微言 (14:57)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560406729179/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%ad%9a%e6%96%87%e8%b1%aa%e6%8f%90%e7%b7%8a%e6%80%a5%e8%b3%aa%e8%a9%a2-%e4%bf%83%e6%9d%8e%e5%ae%b6%e8%b6%85%e8%a7%a3%e9%87%8b%e8%ad%a6%e6%af%86%e8%a8%98%e8%80%85%e6%a9%a1%e8%86%a0%e5%bd%88%e7%9e%84%e6%ba%96%e9%a0%ad">【逃犯條例】譚文豪提緊急質詢　促李家超解釋警毆記者橡膠彈瞄準頭 (14:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560393985785/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%ba%ba%e6%b0%91%e6%97%a5%e5%a0%b1-%e6%9a%b4%e5%8a%9b%e7%a6%8d%e6%b8%af%e8%80%85%e4%b8%8d%e6%9c%83%e5%be%97%e9%80%9e-%e7%92%b0%e7%90%83%e6%99%82%e5%a0%b1-%e9%a8%b7%e4%ba%82%e4%bb%a4%e8%a6%aa%e8%80%85%e7%97%9b%e4%bb%87%e8%80%85%e5%bf%ab">【逃犯條例】人民日報：暴力禍港者不會得逞　環球時報：騷亂令親者痛仇者快 (14:51)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560400862792/%e7%90%86%e9%ab%ae%e5%ba%97%e5%a5%b3%e5%ba%97%e4%b8%bb%e9%81%ad%e5%89%8d%e5%a4%ab%e6%b7%8b%e9%8f%b9%e6%b0%b4-%e5%85%a9%e9%80%94%e4%ba%ba%e9%81%ad%e6%ae%83%e5%90%8c%e9%80%81%e9%99%a2">理髮店女店主遭前夫淋鏹水　兩途人遭殃同送院 (14:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560403000571/%e3%80%8c%e9%81%93%e5%a3%ab%e3%80%8d%e8%97%89%e8%a9%9e%e9%9d%9e%e7%a6%ae%e6%af%8d%e5%a5%b3%e7%bd%aa%e6%88%90%e4%b8%8b%e5%91%a8%e5%88%a4%e5%88%91-%e8%be%af%e6%96%b9%e6%b1%82%e6%83%85-%e8%a1%8c%e7%82%ba%e6%9c%aa%e9%81%94%e6%83%a1%e5%bf%83%e5%a2%83%e7%95%8c">「道士」藉詞非禮母女罪成下周判刑　辯方求情：行為未達惡心境界 (14:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560402048221/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%8c%87%e6%92%a4%e4%bf%ae%e4%be%8b%e7%84%a1%e5%8a%a9%e8%a7%a3%e6%b1%ba%e5%95%8f%e9%a1%8c-%e8%91%89%e5%8a%89%e7%a8%b103%e5%b9%b4%e5%be%8c%e5%b8%82%e6%b0%91%e6%9c%89%e4%b8%8d%e6%bb%bf%e3%80%8c%e4%b8%80%e8%99%9f%e5%8f%ac%e5%b0%b1%e5%87%ba%e4%be%86%e3%80%8d">【逃犯條例】指撤修例無助解決問題　 葉劉稱03年後市民有不滿「一號召就出來」 (13:53)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560404359386/dq%e6%a1%88%e7%94%b3%e8%ab%8b%e7%b5%82%e9%99%a2%e4%b8%8a%e8%a8%b4%e8%a8%b1%e5%8f%af%e9%81%ad%e9%a7%81%e5%9b%9e-%e6%a2%81%e5%9c%8b%e9%9b%84%e9%a0%88%e4%bb%9813-6%e8%90%ac%e8%a8%9f%e8%b2%bb">DQ案申請終院上訴許可遭駁回　梁國雄須付13.6萬訟費 (13:43)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560401717930/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a4%a7%e5%be%8b%e5%b8%ab%e5%85%ac%e6%9c%83-%e9%97%9c%e6%b3%a8%e6%9c%89%e5%bd%b1%e7%89%87%e9%a1%af%e7%a4%ba%e8%ad%a6%e7%94%a8%e9%9d%9e%e5%bf%85%e8%a6%81%e6%ad%a6%e5%8a%9b">【逃犯條例】大律師公會：關注有影片顯示警用非必要武力 (13:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560394384073/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%ab%8b%e6%b3%95%e6%9c%83%e6%b6%88%e6%81%af%e3%80%91%e4%bb%8a%e6%98%8e%e4%b8%8d%e9%96%8b%e5%a4%a7%e6%9c%83-%e8%83%a1%e5%bf%97%e5%81%89%e6%96%a5%e6%9a%b4%e5%8a%9b%e9%8e%ae%e5%a3%93%e5%b9%b4%e8%bc%95%e4%ba%ba-%e9%bb%83%e5%9c%8b%e5%81%a5%e7%a8%b1%e4%bf%ae%e4%be%8b%e7%ab%8b%e5%a0%b4%e4%b8%8d%e8%ae%8a">【逃犯條例．立法會消息】今明不開大會　胡志偉斥暴力鎮壓年輕人　黃國健稱修例立場不變 (11:03)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560407244889/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%bb%83%e5%9c%8b%e5%81%a5%e6%84%9f%e5%bf%83%e5%af%92%e5%bf%83%e7%97%9b-%e4%bd%95%e4%bf%8a%e8%b3%a2-%e6%9c%89%e5%b7%a5%e4%bd%9c%e5%b0%b1%e5%9b%9e%e7%ab%8b%e6%b3%95%e6%9c%83">【逃犯條例】黃國健感心寒心痛　何俊賢：有工作就回立法會 (11:02)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560386663852/%e6%b8%af%e9%90%b5-%e8%a7%80%e5%a1%98%e7%b7%9a%e5%9b%a0%e5%a4%9a%e5%ae%97%e8%bc%95%e5%be%ae%e4%ba%8b%e6%95%85-%e9%9c%80%e9%a1%8d%e5%a4%96%e8%a1%8c%e8%bb%8a%e6%99%82%e9%96%93">港鐵：觀塘線因多宗輕微事故　需額外行車時間 (11:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560407884854/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%83%a1%e5%bf%97%e5%81%89%e6%96%a5%e6%9e%97%e9%84%ad%e3%80%8c%e4%bb%bb%e6%80%a7%e3%80%8d">【逃犯條例】胡志偉斥林鄭「任性」 (11:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560391725949/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b3%e6%99%ba%e6%80%9d-%e8%87%b3%e4%bb%8a%e4%bb%8d%e7%9b%b8%e4%bf%a1%e4%bf%ae%e4%be%8b%e7%84%a1%e5%95%8f%e9%a1%8c">【逃犯條例】陳智思：至今仍相信修例無問題 (10:33)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560392601297/%e7%89%8c%e7%85%a7%e4%ba%8b%e5%8b%99%e8%99%95%e6%9a%ab%e5%81%9c%e7%b0%bd%e7%99%bc%e7%89%8c%e7%85%a7-%e4%b8%ad%e9%8a%80%e7%b5%b1%e4%b8%80%e4%b8%ad%e5%bf%83%e5%88%86%e8%a1%8c%e6%9a%ab%e5%81%9c%e6%9c%8d%e5%8b%99">牌照事務處暫停簽發牌照　中銀統一中心分行暫停服務 (10:19)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560392252578/%e9%81%8b%e6%b2%b9%e8%bb%8a%e5%a4%b1%e6%8e%a7%e6%92%9e%e5%a3%86%e7%9b%b4%e8%a1%9d30%e7%b1%b3%e5%b1%b1%e5%9d%a1-%e5%8f%b8%e6%a9%9f%e8%a2%ab%e5%9b%b0%e9%87%8d%e5%89%b5">運油車失控撞壆直衝30米山坡　司機被困重創 (10:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560384869200/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%87%91%e9%90%98%e7%ab%99%e9%97%9c%e9%96%89-%e5%b8%82%e6%b0%91%e5%a4%9a%e8%8a%b110%e5%88%86%e9%90%98%e4%b8%8a%e7%8f%ad-%e7%90%86%e8%a7%a3%e7%a4%ba%e5%a8%81%e8%a1%8c%e5%8b%95%e7%9b%bc%e6%b8%9b%e5%b0%91%e8%a1%9d%e7%aa%81">【逃犯條例】金鐘站關閉　市民多花10分鐘上班　理解示威行動盼減少衝突 (08:29)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560380404472/%e6%b8%af%e9%90%b5%e5%b7%b4%e5%a3%ab%e7%89%b9%e5%88%a5%e4%ba%a4%e9%80%9a%e5%ae%89%e6%8e%92">港鐵巴士特別交通安排 (07:02)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560372587027/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%ab%8b%e6%b3%95%e6%9c%83%e9%81%93%e9%be%8d%e5%92%8c%e9%81%93%e4%ba%a4%e7%95%8c%e4%bb%8d%e6%9c%89%e9%90%b5%e9%a6%ac%e6%9c%aa%e9%96%8b%e9%80%9a">【逃犯條例】立法會道龍和道交界仍有鐵馬未開通 (10:35)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560371135521/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%8b%b1%e7%be%8e%e6%ad%90%e7%9b%9f%e9%97%9c%e6%b3%a8%e6%b8%af%e7%a4%ba%e5%a8%81-%e7%be%8e%e5%9c%8b%e6%9c%83%e6%93%ac%e6%8f%90%e3%80%8a%e9%a6%99%e6%b8%af%e4%ba%ba%e6%ac%8a%e6%b0%91%e4%b8%bb%e6%b3%95%e6%a1%88%e3%80%8b">【逃犯條例】英美歐盟關注港示威　美國會擬提《香港人權民主法案》 (04:29)</option>
</select>
						</form>
						<div class="clr"></div>
						<div class="article_carousel_wrapper">							<div class="article_carousel responsive"><div id="foocontent"><div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560593988115/%e5%a4%aa%e5%8f%a4%e5%bb%a3%e5%a0%b4%e5%b9%b3%e5%8f%b0%e6%8e%9b%e3%80%8c%e5%8f%8d%e9%80%81%e4%b8%ad%e3%80%8d%e6%a9%ab%e9%a1%8d-%e7%94%b7%e5%ad%90%e5%a2%ae%e6%a8%93%e6%98%8f%e8%bf%b7%e9%80%81%e9%99%a2" title="太古廣場平台掛「反送中」橫額　男子墮樓昏迷送院"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/919cadd5ed3fb340b8e1997f8503e9a2.jpg" alt="太古廣場平台掛「反送中」橫額　男子墮樓昏迷送院"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560593988115/%e5%a4%aa%e5%8f%a4%e5%bb%a3%e5%a0%b4%e5%b9%b3%e5%8f%b0%e6%8e%9b%e3%80%8c%e5%8f%8d%e9%80%81%e4%b8%ad%e3%80%8d%e6%a9%ab%e9%a1%8d-%e7%94%b7%e5%ad%90%e5%a2%ae%e6%a8%93%e6%98%8f%e8%bf%b7%e9%80%81%e9%99%a2">太古廣場平台掛「反送中」橫額　男子墮樓昏迷送院</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560590835501/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a6%81%e6%b1%82%e7%99%bb%e8%a8%98%e3%80%8c%e7%ab%8b%e6%b3%95%e6%9c%83%e5%a4%96%e5%a4%a7%e5%9e%8b%e9%9b%86%e6%9c%83%e3%80%8d%e5%82%b7%e8%80%85%e8%ba%ab%e5%88%86-%e9%86%ab%e7%ae%a1%e5%b1%80-%e5%8a%a9%e9%87%8d%e5%a4%a7%e4%ba%8b%e6%95%85%e6%8e%a7%e5%88%b6%e4%b8%ad%e5%bf%83%e8%99%95%e7%90%86" title="【逃犯條例】要求登記「立法會外大型集會」傷者身分　醫管局：助重大事故控制中心處理"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/889852eac71a7bee729de6dae5ba2643.jpg" alt="【逃犯條例】要求登記「立法會外大型集會」傷者身分　醫管局：助重大事故控制中心處理"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560590835501/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a6%81%e6%b1%82%e7%99%bb%e8%a8%98%e3%80%8c%e7%ab%8b%e6%b3%95%e6%9c%83%e5%a4%96%e5%a4%a7%e5%9e%8b%e9%9b%86%e6%9c%83%e3%80%8d%e5%82%b7%e8%80%85%e8%ba%ab%e5%88%86-%e9%86%ab%e7%ae%a1%e5%b1%80-%e5%8a%a9%e9%87%8d%e5%a4%a7%e4%ba%8b%e6%95%85%e6%8e%a7%e5%88%b6%e4%b8%ad%e5%bf%83%e8%99%95%e7%90%86">【逃犯條例】要求登記「立法會外大型集會」傷者身分　醫管局：助重大事故控制中心處理</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560603508701/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%99%8c%e7%88%b8%e7%88%b8%e4%b8%ad%e6%a9%a1%e8%86%a0%e5%bd%88-%e5%a5%b3%e5%85%92-%e6%94%bf%e5%ba%9c%e6%ac%a0%e5%b8%82%e6%b0%91%e4%b8%80%e5%8f%a5%e3%80%8c%e5%b0%8d%e4%b8%8d%e8%b5%b7%e3%80%8d" title="【逃犯條例】癌爸爸中橡膠彈　女兒：政府欠市民一句「對不起」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/90109daeef2ee217ea710b7a2af9ed44.jpg" alt="【逃犯條例】癌爸爸中橡膠彈　女兒：政府欠市民一句「對不起」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560603508701/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%99%8c%e7%88%b8%e7%88%b8%e4%b8%ad%e6%a9%a1%e8%86%a0%e5%bd%88-%e5%a5%b3%e5%85%92-%e6%94%bf%e5%ba%9c%e6%ac%a0%e5%b8%82%e6%b0%91%e4%b8%80%e5%8f%a5%e3%80%8c%e5%b0%8d%e4%b8%8d%e8%b5%b7%e3%80%8d">【逃犯條例】癌爸爸中橡膠彈　女兒：政府欠市民一句「對不起」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560602272363/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e4%b8%bb%e6%b4%be%e6%99%a4%e6%9e%97%e9%84%ad%e4%b8%8d%e6%ad%a1%e8%80%8c%e6%95%a3-%e6%af%9b%e5%ad%9f%e9%9d%9c-%e5%a5%b9%e5%85%a8%e7%a8%8b%e9%bb%91%e9%9d%a2" title="【逃犯條例】民主派晤林鄭不歡而散　毛孟靜：她全程黑面"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/8f63b5999c13e74bfe1504cb0cb33079.jpg" alt="【逃犯條例】民主派晤林鄭不歡而散　毛孟靜：她全程黑面"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560602272363/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e4%b8%bb%e6%b4%be%e6%99%a4%e6%9e%97%e9%84%ad%e4%b8%8d%e6%ad%a1%e8%80%8c%e6%95%a3-%e6%af%9b%e5%ad%9f%e9%9d%9c-%e5%a5%b9%e5%85%a8%e7%a8%8b%e9%bb%91%e9%9d%a2">【逃犯條例】民主派晤林鄭不歡而散　毛孟靜：她全程黑面</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560585456541/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%94%bf%e9%bb%a8%e5%9b%9e%e6%87%89-%e7%94%b0%e5%8c%97%e8%be%b0-%e6%96%b0%e6%96%b9%e6%a1%88%e9%a0%88%e7%8d%b2%e5%a4%9a%e6%95%b8%e6%b8%af%e4%ba%ba%e6%94%af%e6%8c%81-%e7%9c%be%e5%bf%97%e5%91%bc%e7%b1%b2%e7%b9%bc%e7%ba%8c%e4%b8%8a%e8%a1%97" title="【逃犯條例】政黨回應　田北辰：新方案須獲多數港人支持　眾志呼籲繼續上街"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/8649f6bfacb972ddf52b1e78873e71d8.jpg" alt="【逃犯條例】政黨回應　田北辰：新方案須獲多數港人支持　眾志呼籲繼續上街"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560585456541/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%94%bf%e9%bb%a8%e5%9b%9e%e6%87%89-%e7%94%b0%e5%8c%97%e8%be%b0-%e6%96%b0%e6%96%b9%e6%a1%88%e9%a0%88%e7%8d%b2%e5%a4%9a%e6%95%b8%e6%b8%af%e4%ba%ba%e6%94%af%e6%8c%81-%e7%9c%be%e5%bf%97%e5%91%bc%e7%b1%b2%e7%b9%bc%e7%ba%8c%e4%b8%8a%e8%a1%97">【逃犯條例】政黨回應　田北辰：新方案須獲多數港人支持　眾志呼籲繼續上街</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560600376228/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e9%99%a3%e6%89%b9%e6%9e%97%e9%84%ad%e7%84%a1%e8%a6%96%e6%b8%af%e4%ba%ba%e8%a8%b4%e6%b1%82-%e5%91%a8%e6%97%a5%e7%ba%8c%e9%81%8a%e8%a1%8c%e4%bf%83%e6%92%a4%e4%bf%ae%e4%be%8b%e9%87%8b%e6%94%be%e8%a2%ab%e6%8d%95%e8%80%85" title="【逃犯條例】民陣批林鄭無視港人訴求　周日續遊行促撤修例釋放被捕者"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/8e4444bde17d9d65dcf8df70549b40e8.jpg" alt="【逃犯條例】民陣批林鄭無視港人訴求　周日續遊行促撤修例釋放被捕者"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560600376228/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e9%99%a3%e6%89%b9%e6%9e%97%e9%84%ad%e7%84%a1%e8%a6%96%e6%b8%af%e4%ba%ba%e8%a8%b4%e6%b1%82-%e5%91%a8%e6%97%a5%e7%ba%8c%e9%81%8a%e8%a1%8c%e4%bf%83%e6%92%a4%e4%bf%ae%e4%be%8b%e9%87%8b%e6%94%be%e8%a2%ab%e6%8d%95%e8%80%85">【逃犯條例】民陣批林鄭無視港人訴求　周日續遊行促撤修例釋放被捕者</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560581944199/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%97%9d%e6%96%87%e7%95%8c%e7%b5%95%e9%a3%9f%e6%8c%81%e7%ba%8c-%e6%95%99%e5%a4%a7%e8%ac%9b%e5%b8%ab%e9%bb%8e%e6%98%8e%e9%80%81%e9%99%a2" title="【逃犯條例】藝文界絕食持續　教大講師黎明送院"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/8c05445de6183c9eb519a419e898c747.jpg" alt="【逃犯條例】藝文界絕食持續　教大講師黎明送院"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560581944199/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%97%9d%e6%96%87%e7%95%8c%e7%b5%95%e9%a3%9f%e6%8c%81%e7%ba%8c-%e6%95%99%e5%a4%a7%e8%ac%9b%e5%b8%ab%e9%bb%8e%e6%98%8e%e9%80%81%e9%99%a2">【逃犯條例】藝文界絕食持續　教大講師黎明送院</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560593661717/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a1%8c%e6%9c%83%e9%9d%9e%e5%ae%98%e5%ae%88%e8%ad%b0%e5%93%a1%e6%94%af%e6%8c%81%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e7%90%86%e8%a7%a3%e8%ad%a6%e6%96%b9%e5%9f%b7%e6%b3%95" title="【逃犯條例】行會非官守議員支持暫緩修例　理解警方執法"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/8a4c9a9ed35ec13c4dbebfac40817d29.jpg" alt="【逃犯條例】行會非官守議員支持暫緩修例　理解警方執法"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560593661717/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a1%8c%e6%9c%83%e9%9d%9e%e5%ae%98%e5%ae%88%e8%ad%b0%e5%93%a1%e6%94%af%e6%8c%81%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e7%90%86%e8%a7%a3%e8%ad%a6%e6%96%b9%e5%9f%b7%e6%b3%95">【逃犯條例】行會非官守議員支持暫緩修例　理解警方執法</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560592214137/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e4%b8%bb%e6%b4%be%e6%8f%904%e8%a6%81%e6%b1%82-%e6%92%a4%e4%bf%ae%e4%be%8b-%e6%92%a4%e6%9a%b4%e5%8b%95%e5%ae%9a%e6%80%a7-%e4%b8%8d%e6%aa%a2%e6%8e%a7%e8%a2%ab%e6%8d%95%e8%80%85-%e6%9e%97%e9%84%ad%e4%b8%8b%e5%8f%b0" title="【逃犯條例】民主派提4要求：撤修例、撤暴動定性、不檢控被捕者、林鄭下台"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/89b73283d17839889f0a9dffa3237cdb.jpg" alt="【逃犯條例】民主派提4要求：撤修例、撤暴動定性、不檢控被捕者、林鄭下台"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560592214137/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e4%b8%bb%e6%b4%be%e6%8f%904%e8%a6%81%e6%b1%82-%e6%92%a4%e4%bf%ae%e4%be%8b-%e6%92%a4%e6%9a%b4%e5%8b%95%e5%ae%9a%e6%80%a7-%e4%b8%8d%e6%aa%a2%e6%8e%a7%e8%a2%ab%e6%8d%95%e8%80%85-%e6%9e%97%e9%84%ad%e4%b8%8b%e5%8f%b0">【逃犯條例】民主派提4要求：撤修例、撤暴動定性、不檢控被捕者、林鄭下台</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560593001934/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9d%8e%e5%ae%b6%e8%b6%85%e9%80%9a%e7%9f%a5%e7%ab%8b%e6%b3%95%e6%9c%83%e6%94%b6%e5%9b%9e%e4%ba%8c%e8%ae%80-%e6%a2%81%e5%90%9b%e5%bd%a5%e7%b1%b2%e9%81%8a%e8%a1%8c%e5%b8%82%e6%b0%91%e5%92%8c%e5%b9%b3%e7%90%86%e6%80%a7" title="【逃犯條例】李家超通知立法會收回二讀　梁君彥籲遊行市民和平理性"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/89d4906e94fdb5e2c23570edc2a729b5.jpg" alt="【逃犯條例】李家超通知立法會收回二讀　梁君彥籲遊行市民和平理性"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560593001934/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9d%8e%e5%ae%b6%e8%b6%85%e9%80%9a%e7%9f%a5%e7%ab%8b%e6%b3%95%e6%9c%83%e6%94%b6%e5%9b%9e%e4%ba%8c%e8%ae%80-%e6%a2%81%e5%90%9b%e5%bd%a5%e7%b1%b2%e9%81%8a%e8%a1%8c%e5%b8%82%e6%b0%91%e5%92%8c%e5%b9%b3%e7%90%86%e6%80%a7">【逃犯條例】李家超通知立法會收回二讀　梁君彥籲遊行市民和平理性</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560591903143/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%8f%b0%e7%81%a3%e6%ae%ba%e4%ba%ba%e6%a1%88%e6%ad%bb%e8%80%85%e5%ae%b6%e5%b1%ac%e6%b1%82%e5%8a%a9%e6%b0%91%e5%bb%ba%e8%81%af-%e6%9d%8e%e6%85%a7%e7%90%bc-%e6%9c%83%e8%a6%81%e6%b1%82%e6%94%bf%e5%ba%9c%e6%83%b3%e8%be%a6%e6%b3%95" title="【逃犯條例】台灣殺人案死者家屬求助民建聯　李慧琼：會要求政府想辦法"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/893ecbc7ac047b86b24cf922706d2d2d.jpg" alt="【逃犯條例】台灣殺人案死者家屬求助民建聯　李慧琼：會要求政府想辦法"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560591903143/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%8f%b0%e7%81%a3%e6%ae%ba%e4%ba%ba%e6%a1%88%e6%ad%bb%e8%80%85%e5%ae%b6%e5%b1%ac%e6%b1%82%e5%8a%a9%e6%b0%91%e5%bb%ba%e8%81%af-%e6%9d%8e%e6%85%a7%e7%90%bc-%e6%9c%83%e8%a6%81%e6%b1%82%e6%94%bf%e5%ba%9c%e6%83%b3%e8%be%a6%e6%b3%95">【逃犯條例】台灣殺人案死者家屬求助民建聯　李慧琼：會要求政府想辦法</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560592862462/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b8%af%e6%be%b3%e8%be%a6-%e7%ba%8c%e5%a0%85%e5%ae%9a%e6%94%af%e6%8c%81%e6%9e%97%e9%84%ad%e4%be%9d%e6%b3%95%e6%96%bd%e6%94%bf-%e8%ae%9a%e6%b8%af%e8%ad%a6%e3%80%8c%e5%b8%82%e6%b0%91%e5%ae%89%e5%85%a8%e5%ae%88%e8%ad%b7%e8%80%85%e3%80%8d" title="【逃犯條例】港澳辦：續堅定支持林鄭依法施政　讚港警「市民安全守護者」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/89d2712db99cb510d03d8f8f49ce77af.jpg" alt="【逃犯條例】港澳辦：續堅定支持林鄭依法施政　讚港警「市民安全守護者」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560592862462/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b8%af%e6%be%b3%e8%be%a6-%e7%ba%8c%e5%a0%85%e5%ae%9a%e6%94%af%e6%8c%81%e6%9e%97%e9%84%ad%e4%be%9d%e6%b3%95%e6%96%bd%e6%94%bf-%e8%ae%9a%e6%b8%af%e8%ad%a6%e3%80%8c%e5%b8%82%e6%b0%91%e5%ae%89%e5%85%a8%e5%ae%88%e8%ad%b7%e8%80%85%e3%80%8d">【逃犯條例】港澳辦：續堅定支持林鄭依法施政　讚港警「市民安全守護者」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560586141434/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%b7%a5%e7%b8%bd%e7%9b%bc%e5%90%84%e7%95%8c%e5%9b%9e%e6%ad%b8%e7%90%86%e6%80%a7%e8%a8%8e%e8%ab%96-%e7%b8%bd%e5%95%86%e6%9c%83%e7%b1%b2%e6%94%bf%e5%ba%9c%e9%87%8b%e9%99%a4%e5%90%84%e6%96%b9%e7%96%91%e6%85%ae" title="【逃犯條例】工總盼各界回歸理性討論　總商會籲政府釋除各方疑慮"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/85cd6851f4ddc86185836291dc174982.jpg" alt="【逃犯條例】工總盼各界回歸理性討論　總商會籲政府釋除各方疑慮"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560586141434/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%b7%a5%e7%b8%bd%e7%9b%bc%e5%90%84%e7%95%8c%e5%9b%9e%e6%ad%b8%e7%90%86%e6%80%a7%e8%a8%8e%e8%ab%96-%e7%b8%bd%e5%95%86%e6%9c%83%e7%b1%b2%e6%94%bf%e5%ba%9c%e9%87%8b%e9%99%a4%e5%90%84%e6%96%b9%e7%96%91%e6%85%ae">【逃犯條例】工總盼各界回歸理性討論　總商會籲政府釋除各方疑慮</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560587675835/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%89%b9%e9%a6%96%e8%a8%98%e6%8b%9b%e3%80%91%e6%9e%97%e9%84%ad%e5%a0%85%e7%a8%b1%e5%88%86%e6%ad%a7%e5%8f%aa%e5%9b%a0%e6%ba%9d%e9%80%9a%e4%b8%8d%e8%b6%b3-%e8%aa%8d%e6%9c%aa%e4%bb%94%e7%b4%b0%e7%a0%94%e7%a9%b6%e5%a4%a7%e5%be%8b%e5%b8%ab%e5%85%ac%e6%9c%83%e6%84%8f%e8%a6%8b" title="【逃犯條例．特首記招】林鄭堅稱分歧只因溝通不足　認未仔細研究大律師公會意見"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/86b3a1c10abe8cca2bb02194ca60a972.jpg" alt="【逃犯條例．特首記招】林鄭堅稱分歧只因溝通不足　認未仔細研究大律師公會意見"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560587675835/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%89%b9%e9%a6%96%e8%a8%98%e6%8b%9b%e3%80%91%e6%9e%97%e9%84%ad%e5%a0%85%e7%a8%b1%e5%88%86%e6%ad%a7%e5%8f%aa%e5%9b%a0%e6%ba%9d%e9%80%9a%e4%b8%8d%e8%b6%b3-%e8%aa%8d%e6%9c%aa%e4%bb%94%e7%b4%b0%e7%a0%94%e7%a9%b6%e5%a4%a7%e5%be%8b%e5%b8%ab%e5%85%ac%e6%9c%83%e6%84%8f%e8%a6%8b">【逃犯條例．特首記招】林鄭堅稱分歧只因溝通不足　認未仔細研究大律師公會意見</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560586059347/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%89%b9%e9%a6%96%e8%a8%98%e6%8b%9b-%e7%9f%ad%e7%89%87%e3%80%91%e9%81%93%e6%ad%89-%e4%b8%8b%e5%8f%b0-%e6%9e%97%e9%84%ad%e6%9c%88%e5%a8%a5%e6%b2%92%e6%ad%a3%e9%9d%a2%e5%9b%9e%e6%87%89-%e5%bc%b7%e8%aa%bf%e5%88%9d%e5%bf%83%e6%ad%a3%e7%a2%ba%e4%b8%8d%e6%92%a4%e4%bf%ae%e4%be%8b" title="【逃犯條例．特首記招．短片】道歉？下台？林鄭月娥沒正面回應　強調初心正確不撤修例"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/85bff2939f6344302aa3b70061b4de9d.jpg" alt="【逃犯條例．特首記招．短片】道歉？下台？林鄭月娥沒正面回應　強調初心正確不撤修例"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560586059347/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%89%b9%e9%a6%96%e8%a8%98%e6%8b%9b-%e7%9f%ad%e7%89%87%e3%80%91%e9%81%93%e6%ad%89-%e4%b8%8b%e5%8f%b0-%e6%9e%97%e9%84%ad%e6%9c%88%e5%a8%a5%e6%b2%92%e6%ad%a3%e9%9d%a2%e5%9b%9e%e6%87%89-%e5%bc%b7%e8%aa%bf%e5%88%9d%e5%bf%83%e6%ad%a3%e7%a2%ba%e4%b8%8d%e6%92%a4%e4%bf%ae%e4%be%8b">【逃犯條例．特首記招．短片】道歉？下台？林鄭月娥沒正面回應　強調初心正確不撤修例</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560582484624/600%e5%ae%b6%e9%95%b7%e5%87%ba%e5%b8%ad%e8%8b%b1%e8%8f%af%e5%b0%8f%e4%b8%80%e5%85%a5%e5%ad%b8%e7%b0%a1%e4%bb%8b%e6%9c%83-%e5%80%99%e4%bb%bb%e6%a0%a1%e9%95%b7-%e8%a6%96%e6%89%80%e6%9c%89%e5%ad%b8%e7%94%9f%e4%bd%9c%e5%85%92%e5%ad%90" title="600家長出席英華小一入學簡介會　候任校長：視所有學生作兒子"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/83b3625bfbf3f43aa9b7852c3e74eb63.jpg" alt="600家長出席英華小一入學簡介會　候任校長：視所有學生作兒子"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560582484624/600%e5%ae%b6%e9%95%b7%e5%87%ba%e5%b8%ad%e8%8b%b1%e8%8f%af%e5%b0%8f%e4%b8%80%e5%85%a5%e5%ad%b8%e7%b0%a1%e4%bb%8b%e6%9c%83-%e5%80%99%e4%bb%bb%e6%a0%a1%e9%95%b7-%e8%a6%96%e6%89%80%e6%9c%89%e5%ad%b8%e7%94%9f%e4%bd%9c%e5%85%92%e5%ad%90">600家長出席英華小一入學簡介會　候任校長：視所有學生作兒子</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560569251428/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%bf%ae%e4%be%8b%e7%94%b1%e7%88%ad%e8%ad%b0%e8%87%b3%e6%9a%ab%e7%b7%a9%e5%85%a8%e6%99%82%e5%ba%8f" title="【逃犯條例】修例由爭議至暫緩全時序"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/7cbd2cb0a86ca7b25dc59e0b7e0162f9.jpg" alt="【逃犯條例】修例由爭議至暫緩全時序"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560569251428/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%bf%ae%e4%be%8b%e7%94%b1%e7%88%ad%e8%ad%b0%e8%87%b3%e6%9a%ab%e7%b7%a9%e5%85%a8%e6%99%82%e5%ba%8f">【逃犯條例】修例由爭議至暫緩全時序</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560581842143/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%89%b9%e9%a6%96%e8%a8%98%e6%8b%9b%e3%80%91%e6%9e%97%e9%84%ad%e5%ae%a3%e5%b8%83%e6%9a%ab%e7%b7%a9%e4%bf%ae%e8%a8%82%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e8%a7%a3%e8%aa%aa%e5%be%8c%e6%95%b4%e5%90%88%e6%84%8f%e8%a6%8b%e5%be%b5%e8%a9%a2%e8%ad%b0%e5%93%a1%e6%b1%ba%e5%ae%9a%e4%b8%8b%e4%b8%80%e6%ad%a5" title="【逃犯條例．特首記招】林鄭宣布暫緩修訂逃犯條例　解說後整合意見徵詢議員決定下一步"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/845a09bf0d55d0b2fbafc6ffd38403c9.jpg" alt="【逃犯條例．特首記招】林鄭宣布暫緩修訂逃犯條例　解說後整合意見徵詢議員決定下一步"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560581842143/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%89%b9%e9%a6%96%e8%a8%98%e6%8b%9b%e3%80%91%e6%9e%97%e9%84%ad%e5%ae%a3%e5%b8%83%e6%9a%ab%e7%b7%a9%e4%bf%ae%e8%a8%82%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e8%a7%a3%e8%aa%aa%e5%be%8c%e6%95%b4%e5%90%88%e6%84%8f%e8%a6%8b%e5%be%b5%e8%a9%a2%e8%ad%b0%e5%93%a1%e6%b1%ba%e5%ae%9a%e4%b8%8b%e4%b8%80%e6%ad%a5">【逃犯條例．特首記招】林鄭宣布暫緩修訂逃犯條例　解說後整合意見徵詢議員決定下一步</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560582598956/79%e6%ad%b2%e8%80%81%e7%bf%81%e5%a4%a7%e6%ac%96%e9%81%a0%e8%b6%b3%e8%bf%b7%e8%b7%af-%e5%a4%b1%e8%b9%a413%e5%b0%8f%e6%99%82%e5%be%8c%e5%b0%8b%e5%9b%9e" title="79歲老翁大欖遠足迷路　失蹤13小時後尋回"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/83a82d36d79b10df7ecad9dc021a4dc7.jpg" alt="79歲老翁大欖遠足迷路　失蹤13小時後尋回"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560582598956/79%e6%ad%b2%e8%80%81%e7%bf%81%e5%a4%a7%e6%ac%96%e9%81%a0%e8%b6%b3%e8%bf%b7%e8%b7%af-%e5%a4%b1%e8%b9%a413%e5%b0%8f%e6%99%82%e5%be%8c%e5%b0%8b%e5%9b%9e">79歲老翁大欖遠足迷路　失蹤13小時後尋回</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560581882064/76-%e8%8d%83%e7%81%a3%e8%88%8a%e5%8d%80%e5%ae%b6%e9%95%b7-%e5%85%92%e7%ab%a5%e5%ad%b8%e7%bf%92%e9%96%8b%e6%94%af%e8%b2%a0%e6%93%94%e5%a4%a7-%e7%a4%be%e5%b7%a5%e7%b1%b2%e5%ad%b8%e7%bf%92%e5%88%b8%e6%b4%be%e5%9f%ba%e5%b1%a4" title="76%荃灣舊區家長：兒童學習開支負擔大　社工籲學習券派基層"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/830f6ce7caada1923c8800c21a54d484.jpg" alt="76%荃灣舊區家長：兒童學習開支負擔大　社工籲學習券派基層"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560581882064/76-%e8%8d%83%e7%81%a3%e8%88%8a%e5%8d%80%e5%ae%b6%e9%95%b7-%e5%85%92%e7%ab%a5%e5%ad%b8%e7%bf%92%e9%96%8b%e6%94%af%e8%b2%a0%e6%93%94%e5%a4%a7-%e7%a4%be%e5%b7%a5%e7%b1%b2%e5%ad%b8%e7%bf%92%e5%88%b8%e6%b4%be%e5%9f%ba%e5%b1%a4">76%荃灣舊區家長：兒童學習開支負擔大　社工籲學習券派基層</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560580972593/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%b6%b2%e5%82%b3%e5%85%a7%e5%9c%b0%e5%85%ac%e5%ae%89%e4%be%86%e6%b8%af%e5%86%92%e8%ad%a6%e5%9f%b7%e6%b3%95-%e8%ad%a6%e6%96%b9%e6%be%84%e6%b8%85%e3%80%8c%e7%b5%95%e7%84%a1%e5%85%b6%e4%ba%8b%e3%80%8d" title="【逃犯條例】網傳內地公安來港冒警執法　警方澄清「絕無其事」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/82b7fda2fc05fec36878bc40eee6ab99.jpg" alt="【逃犯條例】網傳內地公安來港冒警執法　警方澄清「絕無其事」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560580972593/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%b6%b2%e5%82%b3%e5%85%a7%e5%9c%b0%e5%85%ac%e5%ae%89%e4%be%86%e6%b8%af%e5%86%92%e8%ad%a6%e5%9f%b7%e6%b3%95-%e8%ad%a6%e6%96%b9%e6%be%84%e6%b8%85%e3%80%8c%e7%b5%95%e7%84%a1%e5%85%b6%e4%ba%8b%e3%80%8d">【逃犯條例】網傳內地公安來港冒警執法　警方澄清「絕無其事」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560572246146/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9e%97%e9%84%ad%e6%9c%88%e5%a8%a5%e4%bb%8a%e5%8d%883%e6%99%82%e8%a6%8b%e8%a8%98%e8%80%85" title="【逃犯條例】林鄭月娥今午3時見記者"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/7d7c86c10173f27cc47ce99f334d2d2c.jpg" alt="【逃犯條例】林鄭月娥今午3時見記者"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560572246146/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9e%97%e9%84%ad%e6%9c%88%e5%a8%a5%e4%bb%8a%e5%8d%883%e6%99%82%e8%a6%8b%e8%a8%98%e8%80%85">【逃犯條例】林鄭月娥今午3時見記者</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560578506094/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b6%88%e6%81%af-%e4%b8%ad%e8%81%af%e8%be%a6%e6%80%a5%e5%8f%ac%e4%ba%ba%e4%bb%a3%e6%94%bf%e5%8d%94%e6%98%8e%e6%97%a99%e6%99%82%e5%8d%8a%e9%96%8b%e6%9c%83-%e6%96%99%e8%ab%87%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b" title="【逃犯條例】消息：中聯辦急召人代政協明早9時半開會　料談暫緩修例"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/8144114fca39155a3942e3211df5f1dd.jpg" alt="【逃犯條例】消息：中聯辦急召人代政協明早9時半開會　料談暫緩修例"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560578506094/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b6%88%e6%81%af-%e4%b8%ad%e8%81%af%e8%be%a6%e6%80%a5%e5%8f%ac%e4%ba%ba%e4%bb%a3%e6%94%bf%e5%8d%94%e6%98%8e%e6%97%a99%e6%99%82%e5%8d%8a%e9%96%8b%e6%9c%83-%e6%96%99%e8%ab%87%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b">【逃犯條例】消息：中聯辦急召人代政協明早9時半開會　料談暫緩修例</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560574418433/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e9%99%a3-%e6%94%bf%e5%ba%9c%e4%b8%80%e6%97%a5%e6%9c%aa%e6%92%a4%e4%bf%ae%e4%be%8b-%e6%9c%83%e5%a0%85%e6%8c%81%e5%8f%8d%e5%b0%8d%e4%b8%8b%e5%8e%bb" title="【逃犯條例】民陣：政府一日未撤修例　會堅持反對下去"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/7f0ca7fbc21edb1ee3dcc2fd2dc8ed9e.jpg" alt="【逃犯條例】民陣：政府一日未撤修例　會堅持反對下去"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560574418433/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e9%99%a3-%e6%94%bf%e5%ba%9c%e4%b8%80%e6%97%a5%e6%9c%aa%e6%92%a4%e4%bf%ae%e4%be%8b-%e6%9c%83%e5%a0%85%e6%8c%81%e5%8f%8d%e5%b0%8d%e4%b8%8b%e5%8e%bb">【逃犯條例】民陣：政府一日未撤修例　會堅持反對下去</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560574475452/%e3%80%8c%e8%8a%b1%e7%8e%8b%e3%80%8d%e6%b6%89%e6%80%a7%e4%be%b5%e6%99%ba%e9%9a%9c%e5%a5%b3-%e5%87%86%e4%bf%9d%e9%87%8b%e4%b8%8b%e6%9c%88%e4%b8%ad%e5%86%8d%e8%a8%8a" title="「花王」涉性侵智障女　准保釋下月中再訊"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/7eb811e9bc4ca71c3cc31c750761be29.jpg" alt="「花王」涉性侵智障女　准保釋下月中再訊"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560574475452/%e3%80%8c%e8%8a%b1%e7%8e%8b%e3%80%8d%e6%b6%89%e6%80%a7%e4%be%b5%e6%99%ba%e9%9a%9c%e5%a5%b3-%e5%87%86%e4%bf%9d%e9%87%8b%e4%b8%8b%e6%9c%88%e4%b8%ad%e5%86%8d%e8%a8%8a">「花王」涉性侵智障女　准保釋下月中再訊</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560569277417/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%ad%e5%ad%b8%e6%a0%a1%e9%95%b7%e6%9c%83-%e4%b8%8d%e8%b4%8a%e6%88%90%e7%bd%b7%e8%aa%b2-%e6%94%bf%e5%ba%9c%e6%8e%a8%e4%bf%ae%e4%be%8b%e6%9c%aa%e9%a1%a7%e5%b9%b4%e8%bc%95%e4%ba%ba%e6%84%9f%e5%8f%97" title="【逃犯條例】中學校長會︰不贊成罷課　政府推修例未顧年輕人感受"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/7bb7dd86ba74d3bf97645969885f0628.jpg" alt="【逃犯條例】中學校長會︰不贊成罷課　政府推修例未顧年輕人感受"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560569277417/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%ad%e5%ad%b8%e6%a0%a1%e9%95%b7%e6%9c%83-%e4%b8%8d%e8%b4%8a%e6%88%90%e7%bd%b7%e8%aa%b2-%e6%94%bf%e5%ba%9c%e6%8e%a8%e4%bf%ae%e4%be%8b%e6%9c%aa%e9%a1%a7%e5%b9%b4%e8%bc%95%e4%ba%ba%e6%84%9f%e5%8f%97">【逃犯條例】中學校長會︰不贊成罷課　政府推修例未顧年輕人感受</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560567979073/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%8d%80%e8%81%9e%e6%b5%b7%e7%a8%b1%e6%9e%97%e9%84%ad%e5%8f%af%e9%81%93%e6%ad%89-%e6%89%bf%e8%ab%be%e6%aa%a2%e8%a8%8e%e4%bf%ae%e4%be%8b%e6%b1%ba%e7%ad%96%e6%a8%a1%e5%bc%8f%e4%bf%9d%e7%ae%a1%e6%b2%bb" title="【逃犯條例】區聞海稱林鄭可道歉　承諾檢討修例決策模式保管治"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/7b1d3a8f06feb2af8b695ce1d1556399.jpg" alt="【逃犯條例】區聞海稱林鄭可道歉　承諾檢討修例決策模式保管治"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560567979073/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%8d%80%e8%81%9e%e6%b5%b7%e7%a8%b1%e6%9e%97%e9%84%ad%e5%8f%af%e9%81%93%e6%ad%89-%e6%89%bf%e8%ab%be%e6%aa%a2%e8%a8%8e%e4%bf%ae%e4%be%8b%e6%b1%ba%e7%ad%96%e6%a8%a1%e5%bc%8f%e4%bf%9d%e7%ae%a1%e6%b2%bb">【逃犯條例】區聞海稱林鄭可道歉　承諾檢討修例決策模式保管治</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560566718349/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%b7%af%e9%80%8f%e7%a4%be%e5%bc%95%e8%bf%b0%e8%b3%87%e6%b7%b1%e8%ad%a6%e5%8b%99%e4%ba%ba%e5%93%a1-%e8%ad%a6%e9%9a%8a%e5%85%a7%e4%b8%8d%e6%bb%bf%e7%89%b9%e9%a6%96%e8%99%95%e7%90%86%e5%8d%b1%e6%a9%9f%e3%80%8c%e7%98%8b%e7%8b%82%e3%80%8d-%e6%84%9f%e6%88%90%e7%a3%a8%e5%bf%83" title="【逃犯條例】路透社引述資深警務人員︰警隊內不滿特首處理危機「瘋狂」　感成磨心"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/7a192a70b36fd9040e45dc5a65de611a.jpg" alt="【逃犯條例】路透社引述資深警務人員︰警隊內不滿特首處理危機「瘋狂」　感成磨心"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560566718349/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%b7%af%e9%80%8f%e7%a4%be%e5%bc%95%e8%bf%b0%e8%b3%87%e6%b7%b1%e8%ad%a6%e5%8b%99%e4%ba%ba%e5%93%a1-%e8%ad%a6%e9%9a%8a%e5%85%a7%e4%b8%8d%e6%bb%bf%e7%89%b9%e9%a6%96%e8%99%95%e7%90%86%e5%8d%b1%e6%a9%9f%e3%80%8c%e7%98%8b%e7%8b%82%e3%80%8d-%e6%84%9f%e6%88%90%e7%a3%a8%e5%bf%83">【逃犯條例】路透社引述資深警務人員︰警隊內不滿特首處理危機「瘋狂」　感成磨心</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560564260572/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9e%97%e9%84%ad%e4%b8%8b%e5%8d%88%e8%a6%8b%e5%82%b3%e5%aa%92%e5%ae%a3%e5%b8%83%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e4%b8%ad%e5%8d%88%e5%85%88%e5%90%91%e5%bb%ba%e5%88%b6%e6%b4%be%e8%ad%b0%e5%93%a1%e8%a7%a3%e9%87%8b" title="【逃犯條例】林鄭下午見傳媒宣布暫緩修例　中午先向建制派議員解釋"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/81412fa1e05f7d152a453b25f31d1706.jpg" alt="【逃犯條例】林鄭下午見傳媒宣布暫緩修例　中午先向建制派議員解釋"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560564260572/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9e%97%e9%84%ad%e4%b8%8b%e5%8d%88%e8%a6%8b%e5%82%b3%e5%aa%92%e5%ae%a3%e5%b8%83%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e4%b8%ad%e5%8d%88%e5%85%88%e5%90%91%e5%bb%ba%e5%88%b6%e6%b4%be%e8%ad%b0%e5%93%a1%e8%a7%a3%e9%87%8b">【逃犯條例】林鄭下午見傳媒宣布暫緩修例　中午先向建制派議員解釋</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560564432909/%e8%a5%bf%e7%92%b0%e6%96%b0%e9%96%8b%e6%a5%ad%e7%b3%96%e6%b0%b4%e8%88%96%e9%81%ad%e6%b7%8b%e9%bb%91%e6%b2%b9" title="西環新開業糖水舖遭淋黑油"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/78df6ea5a2d78584857b3eeacb7f2abd.jpg" alt="西環新開業糖水舖遭淋黑油"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560564432909/%e8%a5%bf%e7%92%b0%e6%96%b0%e9%96%8b%e6%a5%ad%e7%b3%96%e6%b0%b4%e8%88%96%e9%81%ad%e6%b7%8b%e9%bb%91%e6%b2%b9">西環新開業糖水舖遭淋黑油</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560564166473/%e6%85%88%e6%a8%82%e9%82%a8%e4%b8%ad%e5%b9%b4%e5%a9%a6%e5%a2%ae%e6%a8%93%e4%ba%a1" title="慈樂邨中年婦墮樓亡"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/78b217abdbeeb11066e9b2ebd8650960.jpg" alt="慈樂邨中年婦墮樓亡"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560564166473/%e6%85%88%e6%a8%82%e9%82%a8%e4%b8%ad%e5%b9%b4%e5%a9%a6%e5%a2%ae%e6%a8%93%e4%ba%a1">慈樂邨中年婦墮樓亡</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560565183030/%e6%99%82%e4%bb%a3%e5%bb%a3%e5%a0%b4%e4%b8%ad%e5%b9%b4%e6%bc%a2%e5%a2%ae%e6%a8%93%e4%ba%a1" title="時代廣場中年漢墮樓亡"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/794dcd169938d9ca207441f3b68027d1.jpg" alt="時代廣場中年漢墮樓亡"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560565183030/%e6%99%82%e4%bb%a3%e5%bb%a3%e5%a0%b4%e4%b8%ad%e5%b9%b4%e6%bc%a2%e5%a2%ae%e6%a8%93%e4%ba%a1">時代廣場中年漢墮樓亡</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560563643860/%e9%81%95%e8%a6%8f%e7%a7%81%e5%ae%b6%e8%bb%8a%e5%9c%96%e8%a1%9d%e6%92%9e%e8%ad%a6%e5%93%a1-%e8%ad%a6%e9%96%8b%e5%85%a9%e6%a7%8d%e5%88%b6%e6%ad%a2-%e5%8f%b8%e6%a9%9f%e8%b2%a0%e5%82%b7%e6%a3%84%e8%bb%8a%e9%80%83%e5%8e%bb" title="違規私家車圖衝撞警員　警開兩槍制止　司機負傷棄車逃去"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/78653139dbfd24e47c67707ccd50ec1e.jpg" alt="違規私家車圖衝撞警員　警開兩槍制止　司機負傷棄車逃去"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560563643860/%e9%81%95%e8%a6%8f%e7%a7%81%e5%ae%b6%e8%bb%8a%e5%9c%96%e8%a1%9d%e6%92%9e%e8%ad%a6%e5%93%a1-%e8%ad%a6%e9%96%8b%e5%85%a9%e6%a7%8d%e5%88%b6%e6%ad%a2-%e5%8f%b8%e6%a9%9f%e8%b2%a0%e5%82%b7%e6%a3%84%e8%bb%8a%e9%80%83%e5%8e%bb">違規私家車圖衝撞警員　警開兩槍制止　司機負傷棄車逃去</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560561177546/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a0%b1%e9%81%93-%e6%9e%97%e9%84%ad%e6%96%99%e4%bb%8a%e5%ae%a3%e5%b8%83%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e9%8d%be%e5%9c%8b%e6%96%8c-%e6%87%89%e7%b5%a6%e6%a9%9f%e6%9c%83%e6%9e%97%e9%84%ad-%e6%b6%82%e8%ac%b9%e7%94%b3-%e6%9e%97%e9%84%ad%e6%ad%a4%e5%89%8d%e6%b6%89%e6%94%bf%e6%b2%bb%e8%aa%a4%e5%88%a4" title="【逃犯條例】報道：林鄭料今宣布暫緩修例　鍾國斌：應給機會林鄭　涂謹申：林鄭此前涉政治誤判"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/77208a13f4233db5f08c31d136fab2cd.jpg" alt="【逃犯條例】報道：林鄭料今宣布暫緩修例　鍾國斌：應給機會林鄭　涂謹申：林鄭此前涉政治誤判"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560561177546/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a0%b1%e9%81%93-%e6%9e%97%e9%84%ad%e6%96%99%e4%bb%8a%e5%ae%a3%e5%b8%83%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e9%8d%be%e5%9c%8b%e6%96%8c-%e6%87%89%e7%b5%a6%e6%a9%9f%e6%9c%83%e6%9e%97%e9%84%ad-%e6%b6%82%e8%ac%b9%e7%94%b3-%e6%9e%97%e9%84%ad%e6%ad%a4%e5%89%8d%e6%b6%89%e6%94%bf%e6%b2%bb%e8%aa%a4%e5%88%a4">【逃犯條例】報道：林鄭料今宣布暫緩修例　鍾國斌：應給機會林鄭　涂謹申：林鄭此前涉政治誤判</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560559800244/%e7%be%8e%e5%ae%98%e5%93%a1-%e8%8b%a5%e9%9d%9e%e5%8c%97%e4%ba%ac%e8%a1%8c%e5%8b%95%e4%bd%bf%e6%83%85%e5%8b%a2%e6%80%a5%e5%8a%87%e5%8d%87%e6%ba%ab-%e4%b8%8d%e5%a4%a7%e5%8f%af%e8%83%bd%e4%bf%ae%e8%a8%82%e3%80%8a%e9%a6%99%e6%b8%af%e6%94%bf%e7%ad%96%e6%b3%95%e3%80%8b" title="美官員︰若非北京行動使情勢急劇升溫　不大可能修訂《香港政策法》"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/75d4c25702a9a365b3dffd7335db5dce.jpg" alt="美官員︰若非北京行動使情勢急劇升溫　不大可能修訂《香港政策法》"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560559800244/%e7%be%8e%e5%ae%98%e5%93%a1-%e8%8b%a5%e9%9d%9e%e5%8c%97%e4%ba%ac%e8%a1%8c%e5%8b%95%e4%bd%bf%e6%83%85%e5%8b%a2%e6%80%a5%e5%8a%87%e5%8d%87%e6%ba%ab-%e4%b8%8d%e5%a4%a7%e5%8f%af%e8%83%bd%e4%bf%ae%e8%a8%82%e3%80%8a%e9%a6%99%e6%b8%af%e6%94%bf%e7%ad%96%e6%b3%95%e3%80%8b">美官員︰若非北京行動使情勢急劇升溫　不大可能修訂《香港政策法》</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560555752040/%e5%a4%a7%e8%87%b4%e5%a4%a9%e6%99%b4-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab32%e5%ba%a6" title="大致天晴　最高氣溫32度"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/73aa5ba8f543d01a0914dccb403f6c70.jpg" alt="大致天晴　最高氣溫32度"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560555752040/%e5%a4%a7%e8%87%b4%e5%a4%a9%e6%99%b4-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab32%e5%ba%a6">大致天晴　最高氣溫32度</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560554666920/%e6%99%af%e8%b3%a2%e9%87%8c%e9%96%8b%e6%94%be%e6%97%a5%e5%85%a5%e5%a0%b4%e5%88%b8%e9%80%be2%e8%90%ac-%e4%bb%8a-%e6%98%8e%e5%85%a9%e6%97%a5%e5%85%8d%e8%b2%bb%e6%b4%be%e7%99%bc" title="景賢里開放日入場券逾2萬　今、明兩日免費派發"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190615/s00001/730f1a05ae0851ebc875fe6fb81a376d.jpg" alt="景賢里開放日入場券逾2萬　今、明兩日免費派發"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190615/s00001/1560554666920/%e6%99%af%e8%b3%a2%e9%87%8c%e9%96%8b%e6%94%be%e6%97%a5%e5%85%a5%e5%a0%b4%e5%88%b8%e9%80%be2%e8%90%ac-%e4%bb%8a-%e6%98%8e%e5%85%a9%e6%97%a5%e5%85%8d%e8%b2%bb%e6%b4%be%e7%99%bc">景賢里開放日入場券逾2萬　今、明兩日免費派發</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560527931507/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%ad%e4%bf%a1%e5%a4%a9%e6%a9%8b%e6%b7%b1%e5%a4%9c%e4%ba%ba%e7%be%a4%e6%9c%aa%e6%95%a3" title="【逃犯條例】中信天橋深夜人群未散"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/63101a4cebad8781777ac6744f13e5ff.jpg" alt="【逃犯條例】中信天橋深夜人群未散"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560527931507/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%ad%e4%bf%a1%e5%a4%a9%e6%a9%8b%e6%b7%b1%e5%a4%9c%e4%ba%ba%e7%be%a4%e6%9c%aa%e6%95%a3">【逃犯條例】中信天橋深夜人群未散</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560524847513/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b8%af%e5%a4%a7%e9%86%ab%e5%ad%b8%e9%99%a2%e6%a2%81%e5%8d%93%e5%81%89-%e6%94%be%e4%b8%8b%e7%9b%be%e7%89%8c%e6%88%96%e9%9b%a8%e5%82%98-%e9%83%bd%e6%98%af%e9%a6%99%e6%b8%af%e4%ba%ba" title="【逃犯條例】港大醫學院梁卓偉：放下盾牌或雨傘　都是香港人"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/6137afa294e3a23c442cab7bc2bc1488.jpg" alt="【逃犯條例】港大醫學院梁卓偉：放下盾牌或雨傘　都是香港人"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560524847513/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b8%af%e5%a4%a7%e9%86%ab%e5%ad%b8%e9%99%a2%e6%a2%81%e5%8d%93%e5%81%89-%e6%94%be%e4%b8%8b%e7%9b%be%e7%89%8c%e6%88%96%e9%9b%a8%e5%82%98-%e9%83%bd%e6%98%af%e9%a6%99%e6%b8%af%e4%ba%ba">【逃犯條例】港大醫學院梁卓偉：放下盾牌或雨傘　都是香港人</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560523916479/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e5%a4%9a%e5%9c%96%e3%80%91%e5%aa%bd%e5%aa%bd%e9%9b%86%e6%9c%83%e5%91%bc%e3%80%8c%e4%b8%8d%e8%a6%81%e5%81%9a%e5%a4%a9%e5%ae%89%e9%96%80%e6%af%8d%e8%a6%aa%e3%80%8d%e4%bf%83%e6%92%a4%e4%bf%ae%e4%be%8b-%e9%9a%bb%e8%ba%ab%e6%93%8b%e8%ad%a6%e5%9f%8e%e5%a7%90-%e6%9e%97%e9%84%ad%e7%84%a1%e7%88%b6%e6%af%8d%e5%bf%83" title="【逃犯條例．多圖】媽媽集會呼「不要做天安門母親」促撤修例　隻身擋警城姐：林鄭無父母心"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/6076edefe5ff6a03e5948e5937a96e95.jpg" alt="【逃犯條例．多圖】媽媽集會呼「不要做天安門母親」促撤修例　隻身擋警城姐：林鄭無父母心"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560523916479/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e5%a4%9a%e5%9c%96%e3%80%91%e5%aa%bd%e5%aa%bd%e9%9b%86%e6%9c%83%e5%91%bc%e3%80%8c%e4%b8%8d%e8%a6%81%e5%81%9a%e5%a4%a9%e5%ae%89%e9%96%80%e6%af%8d%e8%a6%aa%e3%80%8d%e4%bf%83%e6%92%a4%e4%bf%ae%e4%be%8b-%e9%9a%bb%e8%ba%ab%e6%93%8b%e8%ad%a6%e5%9f%8e%e5%a7%90-%e6%9e%97%e9%84%ad%e7%84%a1%e7%88%b6%e6%af%8d%e5%bf%83">【逃犯條例．多圖】媽媽集會呼「不要做天安門母親」促撤修例　隻身擋警城姐：林鄭無父母心</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560522041849/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%83%ad%e4%bd%8d%e5%87%bd%e5%9f%8e%e5%a4%a7%e5%b8%ab%e7%94%9f%e7%a8%b1%e3%80%8c%e5%8d%81%e5%88%86%e6%93%94%e5%bf%83%e5%a4%a7%e5%ae%b6%e3%80%8d-%e8%a8%ad%e6%b3%95%e8%81%af%e7%b5%a1%e8%a2%ab%e6%8d%95%e5%8f%97%e5%82%b7%e5%ad%b8%e7%94%9f" title="【逃犯條例】郭位函城大師生稱「十分擔心大家」　設法聯絡被捕受傷學生"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/5f97772daba335b771bcb787d374be4b.jpg" alt="【逃犯條例】郭位函城大師生稱「十分擔心大家」　設法聯絡被捕受傷學生"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560522041849/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%83%ad%e4%bd%8d%e5%87%bd%e5%9f%8e%e5%a4%a7%e5%b8%ab%e7%94%9f%e7%a8%b1%e3%80%8c%e5%8d%81%e5%88%86%e6%93%94%e5%bf%83%e5%a4%a7%e5%ae%b6%e3%80%8d-%e8%a8%ad%e6%b3%95%e8%81%af%e7%b5%a1%e8%a2%ab%e6%8d%95%e5%8f%97%e5%82%b7%e5%ad%b8%e7%94%9f">【逃犯條例】郭位函城大師生稱「十分擔心大家」　設法聯絡被捕受傷學生</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560520855680/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a4%a7%e5%be%8b%e5%b8%ab%e5%85%ac%e6%9c%83%e6%99%a4%e9%84%ad%e8%8b%a5%e9%a9%8a-%e8%a6%81%e6%b1%82%e6%92%a4%e5%9b%9e%e4%bf%ae%e8%a8%82" title="【逃犯條例】大律師公會晤鄭若驊　要求撤回修訂"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/5eda5699a7e52118b3e3446cb1f45d8e.jpg" alt="【逃犯條例】大律師公會晤鄭若驊　要求撤回修訂"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560520855680/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a4%a7%e5%be%8b%e5%b8%ab%e5%85%ac%e6%9c%83%e6%99%a4%e9%84%ad%e8%8b%a5%e9%a9%8a-%e8%a6%81%e6%b1%82%e6%92%a4%e5%9b%9e%e4%bf%ae%e8%a8%82">【逃犯條例】大律師公會晤鄭若驊　要求撤回修訂</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560519797072/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%ad%a6%e8%a8%ad%e3%80%8c%e8%88%89%e5%a0%b1%e7%b6%b2%e7%b5%a1%e6%ac%ba%e5%87%8c%e8%ad%a6%e5%8b%99%e4%ba%ba%e5%93%a1%e7%86%b1%e7%b7%9a%e3%80%8d-%e7%a7%81%e9%9a%b1%e7%bd%b2%e6%8e%a5%e9%80%be50%e6%8a%95%e8%a8%b4%e6%9f%a5%e8%a9%a2" title="【逃犯條例】警設「舉報網絡欺凌警務人員熱線」　私隱署接逾50投訴查詢"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/5e447c38a5275e2bdea293f16dcac25b.jpg" alt="【逃犯條例】警設「舉報網絡欺凌警務人員熱線」　私隱署接逾50投訴查詢"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560519797072/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%ad%a6%e8%a8%ad%e3%80%8c%e8%88%89%e5%a0%b1%e7%b6%b2%e7%b5%a1%e6%ac%ba%e5%87%8c%e8%ad%a6%e5%8b%99%e4%ba%ba%e5%93%a1%e7%86%b1%e7%b7%9a%e3%80%8d-%e7%a7%81%e9%9a%b1%e7%bd%b2%e6%8e%a5%e9%80%be50%e6%8a%95%e8%a8%b4%e6%9f%a5%e8%a9%a2">【逃犯條例】警設「舉報網絡欺凌警務人員熱線」　私隱署接逾50投訴查詢</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560518562210/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%80%be%e7%99%be%e4%b8%ad%e5%ad%b8%e6%a0%a1%e9%95%b7%e8%81%af%e7%bd%b2%e4%bf%83%e6%93%b1%e7%bd%ae%e4%bf%ae%e4%be%8b-%e6%86%82%e5%ad%b8%e7%94%9f%e5%86%92%e9%81%ad%e5%b0%84%e6%93%8a%e9%a2%a8%e9%9a%aa%e9%98%bb%e6%b3%95%e4%be%8b%e9%80%9a%e9%81%8e" title="【逃犯條例】逾百中學校長聯署促擱置修例　憂學生冒遭射擊風險阻法例通過"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/5d8995f3ec5db243030987874f3652e8.jpg" alt="【逃犯條例】逾百中學校長聯署促擱置修例　憂學生冒遭射擊風險阻法例通過"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560518562210/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%80%be%e7%99%be%e4%b8%ad%e5%ad%b8%e6%a0%a1%e9%95%b7%e8%81%af%e7%bd%b2%e4%bf%83%e6%93%b1%e7%bd%ae%e4%bf%ae%e4%be%8b-%e6%86%82%e5%ad%b8%e7%94%9f%e5%86%92%e9%81%ad%e5%b0%84%e6%93%8a%e9%a2%a8%e9%9a%aa%e9%98%bb%e6%b3%95%e4%be%8b%e9%80%9a%e9%81%8e">【逃犯條例】逾百中學校長聯署促擱置修例　憂學生冒遭射擊風險阻法例通過</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560515509430/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%94%bf%e5%ba%9c%e6%8f%903%e9%a0%85%e8%8d%89%e6%a1%88%e6%81%a2%e5%be%a9%e4%ba%8c%e8%ae%80%e6%97%a5%e6%9c%9f-%e6%9c%aa%e6%8f%90%e3%80%8a%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%8b%e4%bf%ae%e8%a8%82" title="【逃犯條例】政府提3項草案恢復二讀日期　未提《逃犯條例》修訂"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/5bb16294c2559fad2c7e36ff7b161ed1.jpg" alt="【逃犯條例】政府提3項草案恢復二讀日期　未提《逃犯條例》修訂"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560515509430/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%94%bf%e5%ba%9c%e6%8f%903%e9%a0%85%e8%8d%89%e6%a1%88%e6%81%a2%e5%be%a9%e4%ba%8c%e8%ae%80%e6%97%a5%e6%9c%9f-%e6%9c%aa%e6%8f%90%e3%80%8a%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%8b%e4%bf%ae%e8%a8%82">【逃犯條例】政府提3項草案恢復二讀日期　未提《逃犯條例》修訂</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560494707393/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%8d%be%e5%9c%8b%e6%96%8c-%e7%ab%8b%e6%b3%95%e6%9c%83%e7%9f%ad%e6%9c%9f%e5%85%a7%e9%9b%a3%e9%96%8b%e6%9c%83-%e7%94%b0%e5%8c%97%e4%bf%8a-%e5%86%8d%e7%b1%b2%e8%87%aa%e7%94%b1%e9%bb%a8%e6%94%af%e6%8c%81%e6%93%b1%e7%bd%ae%e4%bf%ae%e4%be%8b" title="【逃犯條例】鍾國斌：立法會短期內難開會　田北俊：再籲自由黨支持擱置修例"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/5d01c59d9bcfd47596c170fe4a3e1e44.jpg" alt="【逃犯條例】鍾國斌：立法會短期內難開會　田北俊：再籲自由黨支持擱置修例"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560494707393/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%8d%be%e5%9c%8b%e6%96%8c-%e7%ab%8b%e6%b3%95%e6%9c%83%e7%9f%ad%e6%9c%9f%e5%85%a7%e9%9b%a3%e9%96%8b%e6%9c%83-%e7%94%b0%e5%8c%97%e4%bf%8a-%e5%86%8d%e7%b1%b2%e8%87%aa%e7%94%b1%e9%bb%a8%e6%94%af%e6%8c%81%e6%93%b1%e7%bd%ae%e4%bf%ae%e4%be%8b">【逃犯條例】鍾國斌：立法會短期內難開會　田北俊：再籲自由黨支持擱置修例</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560490666123/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%86%ab%e5%ad%b8%e7%95%8c%e4%bf%83%e8%ad%a6%e6%96%b9%e9%81%bf%e5%85%8d%e9%86%ab%e9%99%a2%e5%85%a7%e6%8b%98%e6%8d%95%e6%b1%82%e8%a8%ba%e7%a4%ba%e5%a8%81%e8%80%85-%e9%86%ab%e7%ae%a1%e5%b1%80-%e8%87%b4%e5%8a%9b%e4%bf%9d%e9%9a%9c%e7%97%85%e4%ba%ba%e7%a7%81%e9%9a%b1" title="【逃犯條例】醫學界促警方避免醫院內拘捕求診示威者　醫管局：致力保障病人私隱"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/4cc4aec7d47aa75409b25b22a7906549.jpg" alt="【逃犯條例】醫學界促警方避免醫院內拘捕求診示威者　醫管局：致力保障病人私隱"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560490666123/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%86%ab%e5%ad%b8%e7%95%8c%e4%bf%83%e8%ad%a6%e6%96%b9%e9%81%bf%e5%85%8d%e9%86%ab%e9%99%a2%e5%85%a7%e6%8b%98%e6%8d%95%e6%b1%82%e8%a8%ba%e7%a4%ba%e5%a8%81%e8%80%85-%e9%86%ab%e7%ae%a1%e5%b1%80-%e8%87%b4%e5%8a%9b%e4%bf%9d%e9%9a%9c%e7%97%85%e4%ba%ba%e7%a7%81%e9%9a%b1">【逃犯條例】醫學界促警方避免醫院內拘捕求診示威者　醫管局：致力保障病人私隱</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560514251874/%e6%b5%b7%e9%97%9c%e9%a6%96%e7%a0%b4%e5%86%92%e7%89%8c%e5%a4%be%e5%85%ac%e4%bb%94%e5%ba%97%e6%8b%986%e4%ba%ba" title="海關首破冒牌夾公仔店拘6人"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/5adb3a68b3ec6d7c7b45d5a1b4e3b077.jpg" alt="海關首破冒牌夾公仔店拘6人"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560514251874/%e6%b5%b7%e9%97%9c%e9%a6%96%e7%a0%b4%e5%86%92%e7%89%8c%e5%a4%be%e5%85%ac%e4%bb%94%e5%ba%97%e6%8b%986%e4%ba%ba">海關首破冒牌夾公仔店拘6人</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560509338605/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%bb%ba%e5%88%b6%e6%b4%be%e5%80%a1%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e6%b0%91%e4%b8%bb%e6%b4%be%e7%ba%8c%e8%a6%81%e6%b1%82%e6%92%a4%e5%9b%9e" title="【逃犯條例】建制派倡暫緩修例　民主派續要求撤回"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/580512f4bd2021e2ac11ffd9ce30ec98.jpg" alt="【逃犯條例】建制派倡暫緩修例　民主派續要求撤回"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560509338605/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%bb%ba%e5%88%b6%e6%b4%be%e5%80%a1%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e6%b0%91%e4%b8%bb%e6%b4%be%e7%ba%8c%e8%a6%81%e6%b1%82%e6%92%a4%e5%9b%9e">【逃犯條例】建制派倡暫緩修例　民主派續要求撤回</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560512251831/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%87%b4%e5%87%bd%e5%ad%b8%e6%a0%a1%e8%a2%ab%e6%8c%87%e8%a3%bd%e7%99%bd%e8%89%b2%e6%81%90%e6%80%96-%e6%95%99%e8%82%b2%e5%b1%80-%e6%9c%89%e8%b2%ac%e4%bb%bb%e4%ba%86%e8%a7%a3%e7%bd%b7%e8%aa%b2%e5%bd%b1%e9%9f%bf" title="【逃犯條例】致函學校被指製白色恐怖　教育局：有責任了解罷課影響"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/59a89e5a929d29f075965706bc42e644.jpg" alt="【逃犯條例】致函學校被指製白色恐怖　教育局：有責任了解罷課影響"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560512251831/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%87%b4%e5%87%bd%e5%ad%b8%e6%a0%a1%e8%a2%ab%e6%8c%87%e8%a3%bd%e7%99%bd%e8%89%b2%e6%81%90%e6%80%96-%e6%95%99%e8%82%b2%e5%b1%80-%e6%9c%89%e8%b2%ac%e4%bb%bb%e4%ba%86%e8%a7%a3%e7%bd%b7%e8%aa%b2%e5%bd%b1%e9%9f%bf">【逃犯條例】致函學校被指製白色恐怖　教育局：有責任了解罷課影響</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560508593498/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9b%be%e9%88%ba%e6%88%90-%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b%e5%8f%af%e7%b4%93%e6%80%a8%e6%b0%a3-%e5%bc%b7%e6%8e%a8%e5%8f%aa%e6%9c%83%e6%b8%af%e4%ba%ba%e5%bf%83%e4%b8%ad%e7%95%99%e5%88%ba" title="【逃犯條例】曾鈺成：暫緩修例可紓怨氣　強推只會港人心中留刺"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/57981127c695dca0e9f0722c7da130d4.jpg" alt="【逃犯條例】曾鈺成：暫緩修例可紓怨氣　強推只會港人心中留刺"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560508593498/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9b%be%e9%88%ba%e6%88%90-%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b%e5%8f%af%e7%b4%93%e6%80%a8%e6%b0%a3-%e5%bc%b7%e6%8e%a8%e5%8f%aa%e6%9c%83%e6%b8%af%e4%ba%ba%e5%bf%83%e4%b8%ad%e7%95%99%e5%88%ba">【逃犯條例】曾鈺成：暫緩修例可紓怨氣　強推只會港人心中留刺</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560506684360/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%9f%ad%e7%89%87%e3%80%91%e6%bc%94%e8%97%9d%e5%ad%b8%e9%99%a2%e5%ad%b8%e7%94%9f%e6%86%82%e5%89%b5%e4%bd%9c%e8%87%aa%e7%94%b1%e6%94%b6%e7%aa%84" title="【逃犯條例．短片】演藝學院學生憂創作自由收窄"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/57bf52ceb5395077c505a8067b95d8d0.jpg" alt="【逃犯條例．短片】演藝學院學生憂創作自由收窄"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560506684360/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%9f%ad%e7%89%87%e3%80%91%e6%bc%94%e8%97%9d%e5%ad%b8%e9%99%a2%e5%ad%b8%e7%94%9f%e6%86%82%e5%89%b5%e4%bd%9c%e8%87%aa%e7%94%b1%e6%94%b6%e7%aa%84">【逃犯條例．短片】演藝學院學生憂創作自由收窄</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560477102338/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a1%8c%e6%9c%83%e6%88%90%e5%93%a1%e6%84%8f%e8%a6%8b%e5%88%86%e6%ad%a7-%e9%99%b3%e6%99%ba%e6%80%9d%e7%a8%b1%e5%b0%8d%e7%ab%8b%e6%bf%80%e7%83%88%e9%9b%a3%e8%a8%8e%e8%ab%96-%e6%b9%af%e5%ae%b6%e9%a9%8a%e7%b1%b2%e5%b0%8b%e4%b8%ad%e9%96%93%e6%96%b9%e6%a1%88" title="【逃犯條例】行會成員意見分歧　陳智思稱對立激烈難討論　湯家驊籲尋中間方案"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/5995ae29c8a7ec1b3b92846cb175ab36.jpg" alt="【逃犯條例】行會成員意見分歧　陳智思稱對立激烈難討論　湯家驊籲尋中間方案"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560477102338/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a1%8c%e6%9c%83%e6%88%90%e5%93%a1%e6%84%8f%e8%a6%8b%e5%88%86%e6%ad%a7-%e9%99%b3%e6%99%ba%e6%80%9d%e7%a8%b1%e5%b0%8d%e7%ab%8b%e6%bf%80%e7%83%88%e9%9b%a3%e8%a8%8e%e8%ab%96-%e6%b9%af%e5%ae%b6%e9%a9%8a%e7%b1%b2%e5%b0%8b%e4%b8%ad%e9%96%93%e6%96%b9%e6%a1%88">【逃犯條例】行會成員意見分歧　陳智思稱對立激烈難討論　湯家驊籲尋中間方案</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560500567755/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e3%80%8c%e4%bf%9d%e5%85%ac%e7%be%a9%e6%92%90%e4%bf%ae%e4%be%8b%e5%a4%a7%e8%81%af%e7%9b%9f%e3%80%8d%e8%a8%98%e8%80%85%e6%9c%83%e5%8f%96%e6%b6%88-%e8%b5%b4%e8%ad%a6%e7%b8%bd%e6%85%b0%e5%95%8f%e5%89%8d%e7%b7%9a%e8%ad%a6%e5%93%a1" title="【逃犯條例】「保公義撐修例大聯盟」記者會取消　赴警總慰問前線警員"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/57162447dfffa701291cfe98fda649c7.jpg" alt="【逃犯條例】「保公義撐修例大聯盟」記者會取消　赴警總慰問前線警員"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560500567755/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e3%80%8c%e4%bf%9d%e5%85%ac%e7%be%a9%e6%92%90%e4%bf%ae%e4%be%8b%e5%a4%a7%e8%81%af%e7%9b%9f%e3%80%8d%e8%a8%98%e8%80%85%e6%9c%83%e5%8f%96%e6%b6%88-%e8%b5%b4%e8%ad%a6%e7%b8%bd%e6%85%b0%e5%95%8f%e5%89%8d%e7%b7%9a%e8%ad%a6%e5%93%a1">【逃犯條例】「保公義撐修例大聯盟」記者會取消　赴警總慰問前線警員</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560505059205/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%bb%a8%e5%93%a1%e5%90%b3%e9%be%8d%e9%a3%9b%e7%99%bc%e8%b5%b7%e6%a5%ad%e4%b8%bb%e8%81%af%e7%bd%b2%e5%8f%8d%e4%bf%ae%e4%be%8b-%e8%87%aa%e7%94%b1%e9%bb%a8%e7%a8%b1%e5%85%b6%e8%a8%80%e8%ab%96%e4%b8%8d%e4%bb%a3%e8%a1%a8%e9%bb%a8%e7%ab%8b%e5%a0%b4" title="【逃犯條例】黨員吳龍飛發起業主聯署反修例　自由黨稱其言論不代表黨立場"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/55723de2980e1265bea72b194aadd4bf.jpg" alt="【逃犯條例】黨員吳龍飛發起業主聯署反修例　自由黨稱其言論不代表黨立場"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560505059205/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%bb%a8%e5%93%a1%e5%90%b3%e9%be%8d%e9%a3%9b%e7%99%bc%e8%b5%b7%e6%a5%ad%e4%b8%bb%e8%81%af%e7%bd%b2%e5%8f%8d%e4%bf%ae%e4%be%8b-%e8%87%aa%e7%94%b1%e9%bb%a8%e7%a8%b1%e5%85%b6%e8%a8%80%e8%ab%96%e4%b8%8d%e4%bb%a3%e8%a1%a8%e9%bb%a8%e7%ab%8b%e5%a0%b4">【逃犯條例】黨員吳龍飛發起業主聯署反修例　自由黨稱其言論不代表黨立場</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560504767708/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%9114%e7%a5%9e%e5%ad%b8%e9%99%a2%e8%81%af%e5%90%88%e8%81%b2%e6%98%8e%e4%bf%83%e6%94%bf%e5%ba%9c%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e8%81%86%e8%81%bd%e6%b0%91%e6%84%8f" title="【逃犯條例】14神學院聯合聲明促政府暫緩修例　聆聽民意"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/55364a7899d850e600de05cbcc82c563.jpg" alt="【逃犯條例】14神學院聯合聲明促政府暫緩修例　聆聽民意"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560504767708/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%9114%e7%a5%9e%e5%ad%b8%e9%99%a2%e8%81%af%e5%90%88%e8%81%b2%e6%98%8e%e4%bf%83%e6%94%bf%e5%ba%9c%e6%9a%ab%e7%b7%a9%e4%bf%ae%e4%be%8b-%e8%81%86%e8%81%bd%e6%b0%91%e6%84%8f">【逃犯條例】14神學院聯合聲明促政府暫緩修例　聆聽民意</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560504353657/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b3%e5%81%a5%e6%b3%a2-%e6%9b%be%e5%90%91%e9%99%b3%e5%9c%8b%e5%9f%ba%e8%a1%a8%e9%81%94%e9%97%9c%e6%b3%a8-%e5%be%88%e5%a4%9a%e5%bb%ba%e5%88%b6%e6%b4%be%e6%9c%89%e5%8a%aa%e5%8a%9b%e7%82%ba%e9%a6%99%e6%b8%af%e5%a5%bd" title="【逃犯條例】陳健波：曾向陳國基表達關注　很多建制派有努力為香港好"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/54e59bf6e1caf76dd60b794c5ac94c7c.jpg" alt="【逃犯條例】陳健波：曾向陳國基表達關注　很多建制派有努力為香港好"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560504353657/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b3%e5%81%a5%e6%b3%a2-%e6%9b%be%e5%90%91%e9%99%b3%e5%9c%8b%e5%9f%ba%e8%a1%a8%e9%81%94%e9%97%9c%e6%b3%a8-%e5%be%88%e5%a4%9a%e5%bb%ba%e5%88%b6%e6%b4%be%e6%9c%89%e5%8a%aa%e5%8a%9b%e7%82%ba%e9%a6%99%e6%b8%af%e5%a5%bd">【逃犯條例】陳健波：曾向陳國基表達關注　很多建制派有努力為香港好</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560500722055/%e6%b5%b7%e6%80%a1%e5%8d%8a%e5%b3%b6%e5%a5%b3%e5%82%ad%e7%96%91%e5%90%91%e7%94%b7%e7%ab%a5%e6%b7%8b%e5%86%b7%e6%b0%b4-%e6%b6%89%e8%99%90%e5%85%92%e8%a2%ab%e6%8d%95" title="海怡半島女傭疑向男童淋冷水　涉虐兒被捕"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/52e0335e970c631f7eef12273cc6f0a3.jpg" alt="海怡半島女傭疑向男童淋冷水　涉虐兒被捕"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560500722055/%e6%b5%b7%e6%80%a1%e5%8d%8a%e5%b3%b6%e5%a5%b3%e5%82%ad%e7%96%91%e5%90%91%e7%94%b7%e7%ab%a5%e6%b7%8b%e5%86%b7%e6%b0%b4-%e6%b6%89%e8%99%90%e5%85%92%e8%a2%ab%e6%8d%95">海怡半島女傭疑向男童淋冷水　涉虐兒被捕</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560499876352/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b8%e8%b7%af%e4%ba%a4%e9%80%9a%e9%81%8b%e8%bc%b8%e6%a5%ad%e5%a4%a7%e8%81%af%e7%9b%9f%e8%ad%b4%e8%b2%ac%e7%a4%ba%e5%a8%81%e5%a0%b5%e8%b7%af-%e7%b1%b2%e5%90%84%e6%96%b9%e5%85%8b%e5%88%b6" title="【逃犯條例】陸路交通運輸業大聯盟譴責示威堵路　籲各方克制"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/525da462e661ad1dcbeec3026088948e.jpg" alt="【逃犯條例】陸路交通運輸業大聯盟譴責示威堵路　籲各方克制"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560499876352/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b8%e8%b7%af%e4%ba%a4%e9%80%9a%e9%81%8b%e8%bc%b8%e6%a5%ad%e5%a4%a7%e8%81%af%e7%9b%9f%e8%ad%b4%e8%b2%ac%e7%a4%ba%e5%a8%81%e5%a0%b5%e8%b7%af-%e7%b1%b2%e5%90%84%e6%96%b9%e5%85%8b%e5%88%b6">【逃犯條例】陸路交通運輸業大聯盟譴責示威堵路　籲各方克制</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560484547967/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%9127%e5%89%8d%e9%ab%98%e5%ae%98%e8%ad%b0%e5%93%a1%e5%8c%85%e6%8b%ac%e6%96%bd%e7%a5%96%e7%a5%a5%e7%b1%b2%e6%92%a4%e8%8d%89%e6%a1%88-%e9%bb%8e%e6%85%b6%e5%af%a7-%e9%a6%99%e6%b8%af%e8%a6%81%e5%86%b7%e9%9d%9c%e6%9c%9f-%e7%9b%bc%e5%8b%bf%e5%86%8d%e6%b5%81%e8%a1%80%ef%bc%88%e9%99%84%e5%90%8d%e5%96%ae%ef%bc%89" title="【逃犯條例】27前高官議員包括施祖祥籲撤草案　黎慶寧：香港要冷靜期　盼勿再流血（附名單）"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/4e956ef7945c6db971e585bfd90c0f4a.jpg" alt="【逃犯條例】27前高官議員包括施祖祥籲撤草案　黎慶寧：香港要冷靜期　盼勿再流血（附名單）"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560484547967/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%9127%e5%89%8d%e9%ab%98%e5%ae%98%e8%ad%b0%e5%93%a1%e5%8c%85%e6%8b%ac%e6%96%bd%e7%a5%96%e7%a5%a5%e7%b1%b2%e6%92%a4%e8%8d%89%e6%a1%88-%e9%bb%8e%e6%85%b6%e5%af%a7-%e9%a6%99%e6%b8%af%e8%a6%81%e5%86%b7%e9%9d%9c%e6%9c%9f-%e7%9b%bc%e5%8b%bf%e5%86%8d%e6%b5%81%e8%a1%80%ef%bc%88%e9%99%84%e5%90%8d%e5%96%ae%ef%bc%89">【逃犯條例】27前高官議員包括施祖祥籲撤草案　黎慶寧：香港要冷靜期　盼勿再流血（附名單）</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560498560821/%e7%be%8e%e5%9c%8b%e5%a7%94%e6%b4%be%e5%8f%b2%e5%a2%a8%e5%ae%a27%e6%9c%88%e6%8e%a5%e4%bb%bb%e9%a7%90%e6%b8%af%e6%be%b3%e7%b8%bd%e9%a0%98%e4%ba%8b" title="美國委派史墨客7月接任駐港澳總領事"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/518439c0bbce8a1d544254dca107f75e.jpg" alt="美國委派史墨客7月接任駐港澳總領事"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560498560821/%e7%be%8e%e5%9c%8b%e5%a7%94%e6%b4%be%e5%8f%b2%e5%a2%a8%e5%ae%a27%e6%9c%88%e6%8e%a5%e4%bb%bb%e9%a7%90%e6%b8%af%e6%be%b3%e7%b8%bd%e9%a0%98%e4%ba%8b">美國委派史墨客7月接任駐港澳總領事</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560498028659/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%ba%ba%e6%b0%91%e6%97%a5%e5%a0%b1%e7%b1%b2%e5%92%8c%e5%b9%b3%e7%90%86%e6%80%a7%e5%ae%88%e8%ad%b7%e9%a6%99%e6%b8%af%e7%b9%81%e6%a6%ae%e7%a9%a9%e5%ae%9a" title="【逃犯條例】人民日報籲和平理性守護香港繁榮穩定"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/514a4339ee04c4db70831b7492037094.jpg" alt="【逃犯條例】人民日報籲和平理性守護香港繁榮穩定"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560498028659/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%ba%ba%e6%b0%91%e6%97%a5%e5%a0%b1%e7%b1%b2%e5%92%8c%e5%b9%b3%e7%90%86%e6%80%a7%e5%ae%88%e8%ad%b7%e9%a6%99%e6%b8%af%e7%b9%81%e6%a6%ae%e7%a9%a9%e5%ae%9a">【逃犯條例】人民日報籲和平理性守護香港繁榮穩定</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560493986604/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%94%b0%e5%8c%97%e8%be%b0%e4%bf%83%e7%ab%8b%e6%b3%95%e6%9c%83%e6%9c%83%e6%9c%9f%e5%85%a7%e6%9a%ab%e7%b7%a9%e8%a8%8e%e8%ab%96-%e7%a8%b1%e5%80%98%e9%80%9a%e9%81%8e%e4%bf%ae%e4%be%8b%e5%bb%ba%e5%88%b6%e6%b4%be%e6%88%96%e5%a4%b1%e9%81%8e%e5%8d%8a%e8%ad%b0%e5%b8%ad" title="【逃犯條例】田北辰促立法會會期內暫緩討論　稱倘通過修例建制派或失過半議席"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/4f32cb56f55da2c06e4287934c5bbdc9.jpg" alt="【逃犯條例】田北辰促立法會會期內暫緩討論　稱倘通過修例建制派或失過半議席"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560493986604/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%94%b0%e5%8c%97%e8%be%b0%e4%bf%83%e7%ab%8b%e6%b3%95%e6%9c%83%e6%9c%83%e6%9c%9f%e5%85%a7%e6%9a%ab%e7%b7%a9%e8%a8%8e%e8%ab%96-%e7%a8%b1%e5%80%98%e9%80%9a%e9%81%8e%e4%bf%ae%e4%be%8b%e5%bb%ba%e5%88%b6%e6%b4%be%e6%88%96%e5%a4%b1%e9%81%8e%e5%8d%8a%e8%ad%b0%e5%b8%ad">【逃犯條例】田北辰促立法會會期內暫緩討論　稱倘通過修例建制派或失過半議席</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560493069350/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%ae%b6%e9%95%b7%e8%81%af%e7%9b%9f%e5%8f%8d%e5%b0%8d%e6%a5%8a%e6%bd%a4%e9%9b%84%e8%a3%bd%e7%99%bd%e8%89%b2%e6%81%90%e6%80%96-%e6%95%99%e8%81%af%e6%9c%83-%e5%8f%83%e8%88%87%e7%bd%b7%e8%aa%b2%e6%95%99%e5%b8%ab%e5%b0%91%e8%ad%89%e5%a0%85%e5%ae%88%e5%b4%97%e4%bd%8d" title="【逃犯條例】家長聯盟反對楊潤雄製白色恐怖　教聯會：參與罷課教師少證堅守崗位"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/4e555fb9e4bd75294ff953af2787ea5b.jpg" alt="【逃犯條例】家長聯盟反對楊潤雄製白色恐怖　教聯會：參與罷課教師少證堅守崗位"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560493069350/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%ae%b6%e9%95%b7%e8%81%af%e7%9b%9f%e5%8f%8d%e5%b0%8d%e6%a5%8a%e6%bd%a4%e9%9b%84%e8%a3%bd%e7%99%bd%e8%89%b2%e6%81%90%e6%80%96-%e6%95%99%e8%81%af%e6%9c%83-%e5%8f%83%e8%88%87%e7%bd%b7%e8%aa%b2%e6%95%99%e5%b8%ab%e5%b0%91%e8%ad%89%e5%a0%85%e5%ae%88%e5%b4%97%e4%bd%8d">【逃犯條例】家長聯盟反對楊潤雄製白色恐怖　教聯會：參與罷課教師少證堅守崗位</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560488775365/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%81%b7%e5%b7%a5%e7%9b%9f%e7%b1%b2%e6%89%93%e5%b7%a5%e4%bb%946-17%e7%bd%b7%e5%b7%a5-%e7%9b%bc%e5%83%b1%e4%b8%bb%e6%94%af%e6%8c%81%e5%8b%bf%e7%a7%8b%e5%be%8c%e7%ae%97%e5%b8%b3" title="【逃犯條例】職工盟籲打工仔6．17罷工　盼僱主支持勿秋後算帳"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/527f2f99f1bda91ae58369f8b1178089.jpg" alt="【逃犯條例】職工盟籲打工仔6．17罷工　盼僱主支持勿秋後算帳"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560488775365/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%81%b7%e5%b7%a5%e7%9b%9f%e7%b1%b2%e6%89%93%e5%b7%a5%e4%bb%946-17%e7%bd%b7%e5%b7%a5-%e7%9b%bc%e5%83%b1%e4%b8%bb%e6%94%af%e6%8c%81%e5%8b%bf%e7%a7%8b%e5%be%8c%e7%ae%97%e5%b8%b3">【逃犯條例】職工盟籲打工仔6．17罷工　盼僱主支持勿秋後算帳</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560490915256/%e3%80%8c%e5%b9%a3%e5%b0%91%e7%88%ba%e3%80%8d%e6%b6%89%e6%b7%b1%e6%b0%b4%e5%9f%97%e6%92%92%e9%8c%a2%e6%8e%a7%e5%a6%a8%e6%93%be%e7%bd%aa%e5%87%86%e4%bf%9d%e9%87%8b-%e6%8a%bc%e5%be%8c7%e6%9c%88%e5%86%8d%e8%a8%8a" title="「幣少爺」涉深水埗撒錢控妨擾罪准保釋　押後7月再訊"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/4cf52dcf02aa1c0c789525c8725ff635.jpg" alt="「幣少爺」涉深水埗撒錢控妨擾罪准保釋　押後7月再訊"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560490915256/%e3%80%8c%e5%b9%a3%e5%b0%91%e7%88%ba%e3%80%8d%e6%b6%89%e6%b7%b1%e6%b0%b4%e5%9f%97%e6%92%92%e9%8c%a2%e6%8e%a7%e5%a6%a8%e6%93%be%e7%bd%aa%e5%87%86%e4%bf%9d%e9%87%8b-%e6%8a%bc%e5%be%8c7%e6%9c%88%e5%86%8d%e8%a8%8a">「幣少爺」涉深水埗撒錢控妨擾罪准保釋　押後7月再訊</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560489366546/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%96%87%e6%b2%99%e6%9b%b8%e9%99%a280%e4%ba%ba%e9%9d%9c%e5%9d%90%e5%8f%8d%e4%bf%ae%e4%be%8b-%e6%9c%89%e5%ad%b8%e7%94%9f%e7%a8%b1%e8%80%83%e6%85%ae%e4%b8%8b%e5%91%a8%e4%b8%80%e7%bd%b7%e8%aa%b2" title="【逃犯條例】喇沙書院80人靜坐反修例　有學生稱考慮下周一罷課"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/4c4f5452ecd305bd455432b42d29ed9c.jpg" alt="【逃犯條例】喇沙書院80人靜坐反修例　有學生稱考慮下周一罷課"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560489366546/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%96%87%e6%b2%99%e6%9b%b8%e9%99%a280%e4%ba%ba%e9%9d%9c%e5%9d%90%e5%8f%8d%e4%bf%ae%e4%be%8b-%e6%9c%89%e5%ad%b8%e7%94%9f%e7%a8%b1%e8%80%83%e6%85%ae%e4%b8%8b%e5%91%a8%e4%b8%80%e7%bd%b7%e8%aa%b2">【逃犯條例】喇沙書院80人靜坐反修例　有學生稱考慮下周一罷課</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560484801992/google%e3%80%8csad%e3%80%8d%e7%bf%bb%e8%ad%af%e6%88%90%e3%80%8c%e9%ab%98%e8%88%88%e3%80%8d%e5%bc%95%e7%86%b1%e8%ad%b0-%e6%9b%be%e4%b8%80%e5%ba%a6%e9%a1%af%e7%a4%ba%e3%80%8c%e5%be%88%e9%ab%98%e8%88%88%e7%9c%8b%e5%88%b0%e9%a6%99%e6%b8%af%e6%88%90%e7%82%ba%e4%b8%ad%e5%9c%8b%e3%80%8d" title="Google「sad」翻譯成「高興」引熱議　曾一度顯示「很高興看到香港成為中國」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/49852937b7ba1f3b2c4f33ab55e87d5d.jpg" alt="Google「sad」翻譯成「高興」引熱議　曾一度顯示「很高興看到香港成為中國」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560484801992/google%e3%80%8csad%e3%80%8d%e7%bf%bb%e8%ad%af%e6%88%90%e3%80%8c%e9%ab%98%e8%88%88%e3%80%8d%e5%bc%95%e7%86%b1%e8%ad%b0-%e6%9b%be%e4%b8%80%e5%ba%a6%e9%a1%af%e7%a4%ba%e3%80%8c%e5%be%88%e9%ab%98%e8%88%88%e7%9c%8b%e5%88%b0%e9%a6%99%e6%b8%af%e6%88%90%e7%82%ba%e4%b8%ad%e5%9c%8b%e3%80%8d">Google「sad」翻譯成「高興」引熱議　曾一度顯示「很高興看到香港成為中國」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560485581821/%e8%a5%bf%e8%b2%a2%e6%b5%b7%e9%9d%a2%e7%8f%be%e5%a5%b3%e6%b5%ae%e5%b1%8d" title="西貢海面現女浮屍"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/49dfd988ce74f07aee493bcc42edeae6.jpg" alt="西貢海面現女浮屍"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560485581821/%e8%a5%bf%e8%b2%a2%e6%b5%b7%e9%9d%a2%e7%8f%be%e5%a5%b3%e6%b5%ae%e5%b1%8d">西貢海面現女浮屍</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560484067478/%e6%b8%85%e6%bd%94%e5%b7%a5%e7%8b%8e5%e5%ae%89%e8%80%81%e9%99%a2%e5%8f%8b-%e5%88%a4%e5%9b%9a11%e5%80%8b%e6%9c%88" title="清潔工狎5安老院友　判囚11個月"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/4a910857a6222ef3a1c897ddd1b72755.jpg" alt="清潔工狎5安老院友　判囚11個月"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560484067478/%e6%b8%85%e6%bd%94%e5%b7%a5%e7%8b%8e5%e5%ae%89%e8%80%81%e9%99%a2%e5%8f%8b-%e5%88%a4%e5%9b%9a11%e5%80%8b%e6%9c%88">清潔工狎5安老院友　判囚11個月</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560490198826/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%9b%9e%e6%ad%b8%e5%89%8d%e7%ab%8b%e6%b3%95%e5%b1%80%e5%af%a9%e8%ad%b0%e3%80%8a%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%8b-%e9%bb%8e%e6%85%b6%e5%af%a7%e6%99%82%e4%bb%bb%e4%bf%9d%e5%ae%89%e5%8f%b8" title="【逃犯條例】回歸前立法局審議《逃犯條例》　黎慶寧時任保安司"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/4d18786d923c6e67724c835d48c59afe.jpg" alt="【逃犯條例】回歸前立法局審議《逃犯條例》　黎慶寧時任保安司"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560490198826/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%9b%9e%e6%ad%b8%e5%89%8d%e7%ab%8b%e6%b3%95%e5%b1%80%e5%af%a9%e8%ad%b0%e3%80%8a%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%8b-%e9%bb%8e%e6%85%b6%e5%af%a7%e6%99%82%e4%bb%bb%e4%bf%9d%e5%ae%89%e5%8f%b8">【逃犯條例】回歸前立法局審議《逃犯條例》　黎慶寧時任保安司</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560480781321/%e5%b0%8f%e5%b7%b4%e5%8f%b8%e6%a9%9f%e8%87%aa%e5%82%99%e9%95%b7%e8%80%85%e5%85%ab%e9%81%94%e9%80%9a%e9%a8%99%e9%80%be%e5%9b%9b%e8%90%ac%e5%85%83%e6%b4%a5%e8%b2%bc-%e9%81%ad%e9%81%8b%e8%bc%b8%e7%bd%b2%e6%8f%ad%e7%99%bc%e8%a2%ab%e6%8d%95" title="小巴司機自備長者八達通騙逾四萬元津貼　遭運輸署揭發被捕"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/46fd32ff99372a8dfda4cd0f201e81a2.jpg" alt="小巴司機自備長者八達通騙逾四萬元津貼　遭運輸署揭發被捕"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560480781321/%e5%b0%8f%e5%b7%b4%e5%8f%b8%e6%a9%9f%e8%87%aa%e5%82%99%e9%95%b7%e8%80%85%e5%85%ab%e9%81%94%e9%80%9a%e9%a8%99%e9%80%be%e5%9b%9b%e8%90%ac%e5%85%83%e6%b4%a5%e8%b2%bc-%e9%81%ad%e9%81%8b%e8%bc%b8%e7%bd%b2%e6%8f%ad%e7%99%bc%e8%a2%ab%e6%8d%95">小巴司機自備長者八達通騙逾四萬元津貼　遭運輸署揭發被捕</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560485008687/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%a6%99%e6%b8%af%e7%9c%be%e5%bf%97%e6%b8%af%e9%90%b5%e7%ab%99%e5%85%a7%e8%b7%aa%e5%9c%b0-%e7%b1%b2%e5%b8%82%e6%b0%91%e7%bd%b7%e5%b7%a5%e7%bd%b7%e8%aa%b2" title="【逃犯條例】香港眾志港鐵站內跪地　籲市民罷工罷課"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/497fa2cfb1ada94c35220040947db364.jpg" alt="【逃犯條例】香港眾志港鐵站內跪地　籲市民罷工罷課"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560485008687/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%a6%99%e6%b8%af%e7%9c%be%e5%bf%97%e6%b8%af%e9%90%b5%e7%ab%99%e5%85%a7%e8%b7%aa%e5%9c%b0-%e7%b1%b2%e5%b8%82%e6%b0%91%e7%bd%b7%e5%b7%a5%e7%bd%b7%e8%aa%b2">【逃犯條例】香港眾志港鐵站內跪地　籲市民罷工罷課</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560480598655/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%94%a1%e6%b5%b7%e5%81%89%e5%bc%95%e3%80%8c%e8%b4%8f%e5%92%97%e5%a0%b4%e4%ba%a4-%e8%bc%b8%e5%92%97%e9%a0%ad%e5%ae%b6%e3%80%8d-%e7%a8%b1%e6%94%bf%e5%ba%9c%e8%8b%a5%e5%a0%85%e6%8c%81%e4%bf%ae%e4%be%8b%e5%a4%b1%e5%b9%b4%e8%bc%95%e4%ba%ba%e4%bf%a1%e4%bb%bb" title="【逃犯條例】蔡海偉引「贏咗場交，輸咗頭家」　稱政府若堅持修例失年輕人信任"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/46ce219dee060003fe909bde645ef437.jpg" alt="【逃犯條例】蔡海偉引「贏咗場交，輸咗頭家」　稱政府若堅持修例失年輕人信任"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560480598655/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%94%a1%e6%b5%b7%e5%81%89%e5%bc%95%e3%80%8c%e8%b4%8f%e5%92%97%e5%a0%b4%e4%ba%a4-%e8%bc%b8%e5%92%97%e9%a0%ad%e5%ae%b6%e3%80%8d-%e7%a8%b1%e6%94%bf%e5%ba%9c%e8%8b%a5%e5%a0%85%e6%8c%81%e4%bf%ae%e4%be%8b%e5%a4%b1%e5%b9%b4%e8%bc%95%e4%ba%ba%e4%bf%a1%e4%bb%bb">【逃犯條例】蔡海偉引「贏咗場交，輸咗頭家」　稱政府若堅持修例失年輕人信任</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560482927983/%e6%8e%a7%e6%96%b9%e7%a8%b13%e4%ba%ba%e8%aa%8d%e5%87%ba%e8%a2%ab%e5%91%8a-%e8%ad%a6%e7%bd%b2%e6%b1%bd%e6%b2%b9%e5%bd%88%e6%a1%88%e6%8a%bc%e5%be%8c8%e6%9c%88%e5%88%9d%e5%86%8d%e8%a8%8a" title="控方稱3人認出被告　警署汽油彈案押後8月初再訊"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/4835e2a0d1c1957f81c86b35951eb7a7.jpg" alt="控方稱3人認出被告　警署汽油彈案押後8月初再訊"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560482927983/%e6%8e%a7%e6%96%b9%e7%a8%b13%e4%ba%ba%e8%aa%8d%e5%87%ba%e8%a2%ab%e5%91%8a-%e8%ad%a6%e7%bd%b2%e6%b1%bd%e6%b2%b9%e5%bd%88%e6%a1%88%e6%8a%bc%e5%be%8c8%e6%9c%88%e5%88%9d%e5%86%8d%e8%a8%8a">控方稱3人認出被告　警署汽油彈案押後8月初再訊</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560478773928/%e7%89%9b%e9%a0%ad%e8%a7%92%e5%a0%b1%e6%aa%94%e9%81%87%e7%ab%8a-%e5%a4%b1%e8%90%ac%e5%85%83%e9%a6%99%e7%85%99%e7%8f%be%e9%87%91" title="牛頭角報檔遇竊　失萬元香煙現金"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/45cabc1b0f0e3f4ebce3c9ec75da22c9.jpg" alt="牛頭角報檔遇竊　失萬元香煙現金"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560478773928/%e7%89%9b%e9%a0%ad%e8%a7%92%e5%a0%b1%e6%aa%94%e9%81%87%e7%ab%8a-%e5%a4%b1%e8%90%ac%e5%85%83%e9%a6%99%e7%85%99%e7%8f%be%e9%87%91">牛頭角報檔遇竊　失萬元香煙現金</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560471026593/%e5%a4%a9%e6%b0%a3%e7%82%8e%e7%86%b1-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab32%e5%ba%a6" title="天氣炎熱　最高氣溫32度"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/4123f899f6278f946297194d221b88d0.jpg" alt="天氣炎熱　最高氣溫32度"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560471026593/%e5%a4%a9%e6%b0%a3%e7%82%8e%e7%86%b1-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab32%e5%ba%a6">天氣炎熱　最高氣溫32度</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560469162149/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%9f%ad%e7%89%87%e3%80%91%e4%b8%ad%e4%bf%a1%e6%a9%8b%e6%b7%bb%e9%a6%ac%e5%85%ac%e5%9c%92%e6%ad%8c%e8%81%b2%e8%99%95%e8%99%95-%e6%95%99%e5%a4%a7%e8%ac%9b%e5%b8%ab%e9%bb%8e%e6%98%8e-%e7%9b%bc%e7%b5%95%e9%a3%9f103%e5%b0%8f%e6%99%82" title="【逃犯條例．短片】中信橋添馬公園歌聲處處　教大講師黎明︰盼絕食103小時"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/3fab7069eae38d7e9b7dbdb07f402f00.jpg" alt="【逃犯條例．短片】中信橋添馬公園歌聲處處　教大講師黎明︰盼絕食103小時"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560469162149/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%9f%ad%e7%89%87%e3%80%91%e4%b8%ad%e4%bf%a1%e6%a9%8b%e6%b7%bb%e9%a6%ac%e5%85%ac%e5%9c%92%e6%ad%8c%e8%81%b2%e8%99%95%e8%99%95-%e6%95%99%e5%a4%a7%e8%ac%9b%e5%b8%ab%e9%bb%8e%e6%98%8e-%e7%9b%bc%e7%b5%95%e9%a3%9f103%e5%b0%8f%e6%99%82">【逃犯條例．短片】中信橋添馬公園歌聲處處　教大講師黎明︰盼絕食103小時</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560469019200/%e6%98%8e%e5%a0%b1%e8%81%b2%e6%98%8e" title="明報聲明"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190614/s00001/3ffd3f7ae084c96944b5969f1c565b51.jpg" alt="明報聲明"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190614/s00001/1560469019200/%e6%98%8e%e5%a0%b1%e8%81%b2%e6%98%8e">明報聲明</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560362861496/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e4%b8%8d%e6%96%b7%e6%9b%b4%e6%96%b0-%e5%a4%9a%e5%9c%96%e3%80%91%e6%b8%af%e5%a4%a7%e6%9d%8e%e5%9c%8b%e8%b3%a2%e5%a0%82%e8%88%8d%e7%9b%a3%e7%a2%ba%e8%aa%8d%e5%85%a9%e5%90%8d%e5%ae%bf%e7%94%9f%e6%97%a9%e5%89%8d%e8%a2%ab%e6%8d%95" title="【逃犯條例．不斷更新．多圖】港大李國賢堂舍監確認兩名宿生早前被捕"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/2e952184a8a3d228cc9d10d31db86f2c.jpg" alt="【逃犯條例．不斷更新．多圖】港大李國賢堂舍監確認兩名宿生早前被捕"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560362861496/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e4%b8%8d%e6%96%b7%e6%9b%b4%e6%96%b0-%e5%a4%9a%e5%9c%96%e3%80%91%e6%b8%af%e5%a4%a7%e6%9d%8e%e5%9c%8b%e8%b3%a2%e5%a0%82%e8%88%8d%e7%9b%a3%e7%a2%ba%e8%aa%8d%e5%85%a9%e5%90%8d%e5%ae%bf%e7%94%9f%e6%97%a9%e5%89%8d%e8%a2%ab%e6%8d%95">【逃犯條例．不斷更新．多圖】港大李國賢堂舍監確認兩名宿生早前被捕</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560436703356/%e6%b0%91%e8%88%aa%e8%99%95%e7%a9%ba%e7%ae%a1%e7%b3%bb%e7%b5%b1%e6%95%85%e9%9a%9c16%e5%88%86%e9%90%98-%e5%85%a9%e8%88%aa%e7%8f%ad%e5%8f%97%e5%bd%b1%e9%9f%bf" title="民航處空管系統故障16分鐘　兩航班受影響"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/2cc9adf1e60425f18e8964a4799a47c0.jpg" alt="民航處空管系統故障16分鐘　兩航班受影響"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560436703356/%e6%b0%91%e8%88%aa%e8%99%95%e7%a9%ba%e7%ae%a1%e7%b3%bb%e7%b5%b1%e6%95%85%e9%9a%9c16%e5%88%86%e9%90%98-%e5%85%a9%e8%88%aa%e7%8f%ad%e5%8f%97%e5%bd%b1%e9%9f%bf">民航處空管系統故障16分鐘　兩航班受影響</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560419260821/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b8%af%e5%8f%b0%e5%8f%97%e5%82%b7%e5%8f%b8%e6%a9%9f%e4%b8%80%e5%ba%a6%e5%81%9c%e5%bf%83%e8%b7%b3-%e5%a5%bd%e9%a9%9a%e5%a5%bd%e9%a9%9a-%e5%8e%bb%e4%ba%86%e9%ac%bc%e9%96%80%e9%97%9c%e5%8f%88%e5%9b%9e%e4%be%86" title="【逃犯條例】港台受傷司機一度停心跳：好驚好驚　去了鬼門關又回來"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/225167deb6d50abaf3459941d0d7f85c.jpg" alt="【逃犯條例】港台受傷司機一度停心跳：好驚好驚　去了鬼門關又回來"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560419260821/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b8%af%e5%8f%b0%e5%8f%97%e5%82%b7%e5%8f%b8%e6%a9%9f%e4%b8%80%e5%ba%a6%e5%81%9c%e5%bf%83%e8%b7%b3-%e5%a5%bd%e9%a9%9a%e5%a5%bd%e9%a9%9a-%e5%8e%bb%e4%ba%86%e9%ac%bc%e9%96%80%e9%97%9c%e5%8f%88%e5%9b%9e%e4%be%86">【逃犯條例】港台受傷司機一度停心跳：好驚好驚　去了鬼門關又回來</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560433619453/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%a5%8a%e6%bd%a4%e9%9b%84-%e6%9c%83%e4%ba%86%e8%a7%a3%e5%90%84%e6%a0%a1%e5%ad%b8%e7%94%9f%e7%bc%ba%e5%b8%ad%e6%95%99%e5%b8%ab%e8%aa%bf%e9%85%8d-%e6%8f%90%e4%be%9b%e6%94%af%e6%8f%b4" title="【逃犯條例】楊潤雄：會了解各校學生缺席教師調配　提供支援"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/2ace6a07ca8a9f5b2c065fb2f94ca179.jpg" alt="【逃犯條例】楊潤雄：會了解各校學生缺席教師調配　提供支援"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560433619453/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%a5%8a%e6%bd%a4%e9%9b%84-%e6%9c%83%e4%ba%86%e8%a7%a3%e5%90%84%e6%a0%a1%e5%ad%b8%e7%94%9f%e7%bc%ba%e5%b8%ad%e6%95%99%e5%b8%ab%e8%aa%bf%e9%85%8d-%e6%8f%90%e4%be%9b%e6%94%af%e6%8f%b4">【逃犯條例】楊潤雄：會了解各校學生缺席教師調配　提供支援</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560431264886/%e6%97%ba%e8%a7%92%e5%95%86%e5%bb%88%e5%a2%9c%e7%aa%97-%e5%a5%b3%e7%ab%a5%e8%bc%95%e5%82%b7" title="旺角商廈墜窗　女童輕傷"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/29474bc0077fe4a74036e2b5da31f824.jpg" alt="旺角商廈墜窗　女童輕傷"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560431264886/%e6%97%ba%e8%a7%92%e5%95%86%e5%bb%88%e5%a2%9c%e7%aa%97-%e5%a5%b3%e7%ab%a5%e8%bc%95%e5%82%b7">旺角商廈墜窗　女童輕傷</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560429700441/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e9%99%a3%e7%94%b3%e8%ab%8b%e5%91%a8%e6%97%a5%e9%81%8a%e8%a1%8c%e8%87%b3%e6%94%bf%e7%b8%bd-%e5%91%bc%e7%b1%b2%e5%85%a8%e6%b8%af%e5%91%a8%e4%b8%80%e9%9b%86%e6%9c%83%e7%b9%bc%e7%ba%8c%e3%80%8c%e4%b8%89%e7%bd%b7%e3%80%8d" title="【逃犯條例】民陣申請周日遊行至政總　呼籲全港周一集會繼續「三罷」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/2890db2805666b6eb9f160ac586e2ebf.jpg" alt="【逃犯條例】民陣申請周日遊行至政總　呼籲全港周一集會繼續「三罷」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560429700441/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b0%91%e9%99%a3%e7%94%b3%e8%ab%8b%e5%91%a8%e6%97%a5%e9%81%8a%e8%a1%8c%e8%87%b3%e6%94%bf%e7%b8%bd-%e5%91%bc%e7%b1%b2%e5%85%a8%e6%b8%af%e5%91%a8%e4%b8%80%e9%9b%86%e6%9c%83%e7%b9%bc%e7%ba%8c%e3%80%8c%e4%b8%89%e7%bd%b7%e3%80%8d">【逃犯條例】民陣申請周日遊行至政總　呼籲全港周一集會繼續「三罷」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560429889817/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%8f%af%e8%8b%b1%e6%a0%a1%e9%95%b7-%e5%8f%97%e7%bd%b7%e8%aa%b2%e5%ad%b8%e7%94%9f%e8%a7%b8%e5%8b%95-%e7%9b%bc%e6%8e%a8%e9%81%b2%e4%bf%ae%e4%be%8b" title="【逃犯條例】華英校長：受罷課學生觸動　盼推遲修例"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/28a9de90cf48d44b2b7e013426cb4bc2.jpg" alt="【逃犯條例】華英校長：受罷課學生觸動　盼推遲修例"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560429889817/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%8f%af%e8%8b%b1%e6%a0%a1%e9%95%b7-%e5%8f%97%e7%bd%b7%e8%aa%b2%e5%ad%b8%e7%94%9f%e8%a7%b8%e5%8b%95-%e7%9b%bc%e6%8e%a8%e9%81%b2%e4%bf%ae%e4%be%8b">【逃犯條例】華英校長：受罷課學生觸動　盼推遲修例</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560426735162/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%95%b8%e7%99%be%e5%b8%82%e6%b0%91%e4%b8%ad%e4%bf%a1%e6%a9%8b%e9%bb%98%e7%ab%99-%e8%88%89%e6%a8%99%e8%aa%9e%e7%b1%b2%e3%80%8c%e5%81%9c%e6%ad%a2%e6%a7%8d%e6%93%8a%e5%ad%b8%e7%94%9f%e3%80%8d" title="【逃犯條例】數百市民中信橋默站　舉標語籲「停止槍擊學生」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/26c4ecb9a50f8074c5e22fd55b8bc024.jpg" alt="【逃犯條例】數百市民中信橋默站　舉標語籲「停止槍擊學生」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560426735162/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%95%b8%e7%99%be%e5%b8%82%e6%b0%91%e4%b8%ad%e4%bf%a1%e6%a9%8b%e9%bb%98%e7%ab%99-%e8%88%89%e6%a8%99%e8%aa%9e%e7%b1%b2%e3%80%8c%e5%81%9c%e6%ad%a2%e6%a7%8d%e6%93%8a%e5%ad%b8%e7%94%9f%e3%80%8d">【逃犯條例】數百市民中信橋默站　舉標語籲「停止槍擊學生」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560424103319/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%9f%ad%e7%89%87%e3%80%91%e8%a8%98%e8%80%85%e6%8e%a1%e8%a8%aa%e7%a4%ba%e5%a8%81%e9%81%ad%e8%ad%a6%e8%88%89%e6%a7%8d%e6%8c%87%e5%9a%87%e8%be%b1%e7%bd%b5-%e7%9b%a7%e5%81%89%e8%81%b0-%e6%88%91%e5%b0%8d%e8%a8%98%e8%80%85%e6%98%af%e6%9c%80%e5%ae%a2%e6%b0%a3" title="【逃犯條例．短片】記者採訪示威遭警舉槍指嚇辱罵　盧偉聰：我對記者是最客氣"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/258309d4eee8c369e8786f05dca67287.jpg" alt="【逃犯條例．短片】記者採訪示威遭警舉槍指嚇辱罵　盧偉聰：我對記者是最客氣"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560424103319/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%9f%ad%e7%89%87%e3%80%91%e8%a8%98%e8%80%85%e6%8e%a1%e8%a8%aa%e7%a4%ba%e5%a8%81%e9%81%ad%e8%ad%a6%e8%88%89%e6%a7%8d%e6%8c%87%e5%9a%87%e8%be%b1%e7%bd%b5-%e7%9b%a7%e5%81%89%e8%81%b0-%e6%88%91%e5%b0%8d%e8%a8%98%e8%80%85%e6%98%af%e6%9c%80%e5%ae%a2%e6%b0%a3">【逃犯條例．短片】記者採訪示威遭警舉槍指嚇辱罵　盧偉聰：我對記者是最客氣</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560422806992/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%89%a7%e5%b8%ab%e5%82%b3%e9%81%93%e4%ba%ba%e8%a6%aa%e6%ad%b7%e8%a1%9d%e7%aa%81-%e8%ad%b4%e8%b2%ac%e6%9a%b4%e5%8a%9b%e9%8e%ae%e5%a3%93%e5%92%8c%e5%b9%b3%e7%a4%ba%e5%a8%81" title="【逃犯條例】牧師傳道人親歷衝突　譴責暴力鎮壓和平示威"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/24678a3f03efecdd0463bc7b39a325f5.jpg" alt="【逃犯條例】牧師傳道人親歷衝突　譴責暴力鎮壓和平示威"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560422806992/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%89%a7%e5%b8%ab%e5%82%b3%e9%81%93%e4%ba%ba%e8%a6%aa%e6%ad%b7%e8%a1%9d%e7%aa%81-%e8%ad%b4%e8%b2%ac%e6%9a%b4%e5%8a%9b%e9%8e%ae%e5%a3%93%e5%92%8c%e5%b9%b3%e7%a4%ba%e5%a8%81">【逃犯條例】牧師傳道人親歷衝突　譴責暴力鎮壓和平示威</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560398483037/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a4%a7%e5%b0%88%e5%90%84%e7%95%8c%e9%97%9c%e6%b3%a8%e5%ad%b8%e7%94%9f%e5%8f%83%e8%88%87%e7%a4%ba%e5%a8%81-%e5%9f%8e%e5%a4%a7%e5%ad%b8%e7%94%9f%e6%9c%83%e7%a8%b1%e4%b8%80%e5%90%8d%e5%ad%b8%e7%94%9f%e8%a2%ab%e6%8d%95" title="【逃犯條例】大專各界關注學生參與示威　城大學生會稱一名學生被捕"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/1ff0bc7ad0d2258fe6c3444986015fb2.jpg" alt="【逃犯條例】大專各界關注學生參與示威　城大學生會稱一名學生被捕"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560398483037/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a4%a7%e5%b0%88%e5%90%84%e7%95%8c%e9%97%9c%e6%b3%a8%e5%ad%b8%e7%94%9f%e5%8f%83%e8%88%87%e7%a4%ba%e5%a8%81-%e5%9f%8e%e5%a4%a7%e5%ad%b8%e7%94%9f%e6%9c%83%e7%a8%b1%e4%b8%80%e5%90%8d%e5%ad%b8%e7%94%9f%e8%a2%ab%e6%8d%95">【逃犯條例】大專各界關注學生參與示威　城大學生會稱一名學生被捕</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560421496225/%e5%8a%89%e6%99%ba%e9%b5%ac%e6%8e%a5%e6%9b%bf%e5%91%82%e6%bc%a2%e5%85%89%e4%bb%bb%e5%b6%ba%e5%a4%a7%e5%8d%94%e7%90%86%e5%89%af%e6%a0%a1%e9%95%b7-%e8%b2%a0%e8%b2%ac%e5%ad%b8%e8%a1%93%e5%8f%8a%e5%b0%8d%e5%a4%96%e9%97%9c%e4%bf%82" title="劉智鵬接替呂漢光任嶺大協理副校長　負責學術及對外關係"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/23c0d084d492d0fb567741d807e406b5.jpg" alt="劉智鵬接替呂漢光任嶺大協理副校長　負責學術及對外關係"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560421496225/%e5%8a%89%e6%99%ba%e9%b5%ac%e6%8e%a5%e6%9b%bf%e5%91%82%e6%bc%a2%e5%85%89%e4%bb%bb%e5%b6%ba%e5%a4%a7%e5%8d%94%e7%90%86%e5%89%af%e6%a0%a1%e9%95%b7-%e8%b2%a0%e8%b2%ac%e5%ad%b8%e8%a1%93%e5%8f%8a%e5%b0%8d%e5%a4%96%e9%97%9c%e4%bf%82">劉智鵬接替呂漢光任嶺大協理副校長　負責學術及對外關係</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560420931376/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a8%98%e5%8d%94%e5%9a%b4%e9%87%8d%e8%ad%b4%e8%b2%ac%e8%ad%a6%e6%96%b9%e5%82%b7%e8%a8%98%e8%80%85%e9%98%bb%e6%8e%a1%e8%a8%aa-%e7%b1%b2%e4%bd%9c%e5%85%ac%e6%ad%a3%e5%85%a7%e9%83%a8%e8%aa%bf%e6%9f%a5" title="【逃犯條例】記協嚴重譴責警方傷記者阻採訪　籲作公正內部調查"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/234e46bdf7070c2d2860c229ba9015b7.jpg" alt="【逃犯條例】記協嚴重譴責警方傷記者阻採訪　籲作公正內部調查"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560420931376/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a8%98%e5%8d%94%e5%9a%b4%e9%87%8d%e8%ad%b4%e8%b2%ac%e8%ad%a6%e6%96%b9%e5%82%b7%e8%a8%98%e8%80%85%e9%98%bb%e6%8e%a1%e8%a8%aa-%e7%b1%b2%e4%bd%9c%e5%85%ac%e6%ad%a3%e5%85%a7%e9%83%a8%e8%aa%bf%e6%9f%a5">【逃犯條例】記協嚴重譴責警方傷記者阻採訪　籲作公正內部調查</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560415597440/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a8%98%e8%80%85%e7%a8%b1%e8%a2%ab%e8%ad%a6%e6%a7%8d%e6%8c%87%e5%90%91%e3%80%8c%e8%88%89%e6%89%8b%e3%80%8d%e6%8a%95%e9%99%8d-%e8%ad%a6-%e6%83%85%e6%b3%81%e6%b7%b7%e4%ba%82%e7%9b%bc%e9%ab%94%e8%ab%92" title="【逃犯條例】記者稱被警槍指向「舉手」投降　警：情況混亂盼體諒"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/23111daac9a55491bb7fd3260be0330b.jpg" alt="【逃犯條例】記者稱被警槍指向「舉手」投降　警：情況混亂盼體諒"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560415597440/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%a8%98%e8%80%85%e7%a8%b1%e8%a2%ab%e8%ad%a6%e6%a7%8d%e6%8c%87%e5%90%91%e3%80%8c%e8%88%89%e6%89%8b%e3%80%8d%e6%8a%95%e9%99%8d-%e8%ad%a6-%e6%83%85%e6%b3%81%e6%b7%b7%e4%ba%82%e7%9b%bc%e9%ab%94%e8%ab%92">【逃犯條例】記者稱被警槍指向「舉手」投降　警：情況混亂盼體諒</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560420410634/%e5%8a%a9%e4%b8%ad%e5%b0%8f%e5%ad%b8%e8%a8%82%e6%a0%a1%e6%9c%ac%e5%81%a5%e5%ba%b7%e6%8e%a8%e5%bb%a3%e7%ad%96%e7%95%a5-%e8%a1%9b%e7%94%9f%e7%bd%b2%e6%8e%a8%e5%85%88%e5%b0%8e%e8%a8%88%e5%8a%83" title="助中小學訂校本健康推廣策略　衛生署推先導計劃"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/230b9144bb6bb3bf4b01a536ecc6e1ff.jpg" alt="助中小學訂校本健康推廣策略　衛生署推先導計劃"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560420410634/%e5%8a%a9%e4%b8%ad%e5%b0%8f%e5%ad%b8%e8%a8%82%e6%a0%a1%e6%9c%ac%e5%81%a5%e5%ba%b7%e6%8e%a8%e5%bb%a3%e7%ad%96%e7%95%a5-%e8%a1%9b%e7%94%9f%e7%bd%b2%e6%8e%a8%e5%85%88%e5%b0%8e%e8%a8%88%e5%8a%83">助中小學訂校本健康推廣策略　衛生署推先導計劃</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560418555400/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%9b%a7%e5%81%89%e8%81%b0-%e6%8b%9811%e4%ba%ba22%e8%ad%a6%e5%82%b7-%e6%96%bd%e6%94%be%e7%b4%84150%e5%82%ac%e6%b7%9a%e5%bd%88" title="【逃犯條例】盧偉聰：拘11人22警傷　施放約150催淚彈"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/229a374da4ef668fd23cdcafd6606816.jpg" alt="【逃犯條例】盧偉聰：拘11人22警傷　施放約150催淚彈"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560418555400/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%9b%a7%e5%81%89%e8%81%b0-%e6%8b%9811%e4%ba%ba22%e8%ad%a6%e5%82%b7-%e6%96%bd%e6%94%be%e7%b4%84150%e5%82%ac%e6%b7%9a%e5%bd%88">【逃犯條例】盧偉聰：拘11人22警傷　施放約150催淚彈</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560419064512/%e6%8a%ab%e9%9c%b2%e5%bb%89%e7%bd%b2%e6%9f%a5%e9%a6%ae%e7%a8%8b%e6%b7%91%e5%84%80-%e5%90%b3%e6%96%87%e9%81%a0%e5%88%a4%e5%9b%9a4%e6%9c%88%e4%b8%8a%e8%a8%b4%e9%81%ad%e9%a7%81%e5%9b%9e-%e5%8d%b3%e6%99%82%e7%9b%a3%e7%a6%81" title="披露廉署查馮程淑儀　吳文遠判囚4月上訴遭駁回　即時監禁"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/27debd0202128aabe69bc8973e9883a5.jpg" alt="披露廉署查馮程淑儀　吳文遠判囚4月上訴遭駁回　即時監禁"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560419064512/%e6%8a%ab%e9%9c%b2%e5%bb%89%e7%bd%b2%e6%9f%a5%e9%a6%ae%e7%a8%8b%e6%b7%91%e5%84%80-%e5%90%b3%e6%96%87%e9%81%a0%e5%88%a4%e5%9b%9a4%e6%9c%88%e4%b8%8a%e8%a8%b4%e9%81%ad%e9%a7%81%e5%9b%9e-%e5%8d%b3%e6%99%82%e7%9b%a3%e7%a6%81">披露廉署查馮程淑儀　吳文遠判囚4月上訴遭駁回　即時監禁</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560415094964/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%ad%e5%9c%8b%e9%a7%90%e8%8b%b1%e5%a4%a7%e4%bd%bf-%e4%b8%ad%e5%a4%ae%e5%be%9e%e6%9c%aa%e6%8c%87%e7%a4%ba%e9%a6%99%e6%b8%af%e4%bf%ae%e4%be%8b-%e5%a4%96%e4%ba%a4%e9%83%a8-%e5%bc%b7%e7%83%88%e8%ad%b4%e8%b2%ac%e5%90%84%e9%a1%9e%e6%9a%b4%e5%8a%9b" title="【逃犯條例】中國駐英大使：中央從未指示香港修例　外交部：強烈譴責各類暴力"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/1fddb88fbf5dc6e87ac8b14f07243668.jpg" alt="【逃犯條例】中國駐英大使：中央從未指示香港修例　外交部：強烈譴責各類暴力"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560415094964/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%ad%e5%9c%8b%e9%a7%90%e8%8b%b1%e5%a4%a7%e4%bd%bf-%e4%b8%ad%e5%a4%ae%e5%be%9e%e6%9c%aa%e6%8c%87%e7%a4%ba%e9%a6%99%e6%b8%af%e4%bf%ae%e4%be%8b-%e5%a4%96%e4%ba%a4%e9%83%a8-%e5%bc%b7%e7%83%88%e8%ad%b4%e8%b2%ac%e5%90%84%e9%a1%9e%e6%9a%b4%e5%8a%9b">【逃犯條例】中國駐英大使：中央從未指示香港修例　外交部：強烈譴責各類暴力</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560414647893/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%89%e6%9c%83%e4%b8%80%e6%96%b9-%e9%a6%99%e6%b8%af%e4%ba%ba%e7%b5%95%e9%9d%9e%e6%9a%b4%e5%be%92-%e4%bf%83%e6%94%bf%e5%ba%9c%e6%87%b8%e5%b4%96%e5%8b%92%e9%a6%ac%e6%92%a4%e4%bf%ae%e4%be%8b%e8%8d%89%e6%a1%88" title="【逃犯條例】三會一方：香港人絕非暴徒　促政府懸崖勒馬撤修例草案"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/1fb93ae3fe271788a3a30c30326716d9.jpg" alt="【逃犯條例】三會一方：香港人絕非暴徒　促政府懸崖勒馬撤修例草案"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560414647893/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%b8%89%e6%9c%83%e4%b8%80%e6%96%b9-%e9%a6%99%e6%b8%af%e4%ba%ba%e7%b5%95%e9%9d%9e%e6%9a%b4%e5%be%92-%e4%bf%83%e6%94%bf%e5%ba%9c%e6%87%b8%e5%b4%96%e5%8b%92%e9%a6%ac%e6%92%a4%e4%bf%ae%e4%be%8b%e8%8d%89%e6%a1%88">【逃犯條例】三會一方：香港人絕非暴徒　促政府懸崖勒馬撤修例草案</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560382817875/%e9%bb%83%e9%9b%a8%e8%ad%a6%e5%91%8a%e5%8f%96%e6%b6%88" title="黃雨警告取消"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/0c994c1eb4e8a9db2c644295e3fe5989.jpg" alt="黃雨警告取消"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560382817875/%e9%bb%83%e9%9b%a8%e8%ad%a6%e5%91%8a%e5%8f%96%e6%b6%88">黃雨警告取消</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560418378792/%e6%b6%89%e5%86%92%e8%ad%a6%e7%8b%8e3%e5%a5%b3%e7%b6%b2%e5%8f%8b-26%e6%ad%b2%e7%94%b7%e5%bb%9a%e5%b7%a5-%e6%9c%aa%e8%a9%a6%e9%81%8e%e9%80%bc%e5%a5%b3%e4%bb%94" title="涉冒警狎3女網友　26歲男廚工：未試過逼女仔"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/2596c69ae00ec9d0a0db8df1fba5b548.jpg" alt="涉冒警狎3女網友　26歲男廚工：未試過逼女仔"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560418378792/%e6%b6%89%e5%86%92%e8%ad%a6%e7%8b%8e3%e5%a5%b3%e7%b6%b2%e5%8f%8b-26%e6%ad%b2%e7%94%b7%e5%bb%9a%e5%b7%a5-%e6%9c%aa%e8%a9%a6%e9%81%8e%e9%80%bc%e5%a5%b3%e4%bb%94">涉冒警狎3女網友　26歲男廚工：未試過逼女仔</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560413503544/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%b8%bd%e5%95%86%e6%9c%83%e9%81%ba%e6%86%be%e7%a4%ba%e5%a8%81%e6%bc%94%e8%ae%8a%e6%9a%b4%e5%8a%9b-%e6%87%87%e8%ab%8b%e6%94%bf%e5%ba%9c%e8%88%87%e5%a4%a7%e7%9c%be%e4%bd%9c%e6%9c%89%e6%84%8f%e7%be%a9%e5%b0%8d%e8%a9%b1" title="【逃犯條例】總商會遺憾示威演變暴力　懇請政府與大眾作有意義對話"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/1ec58fee90db627da75f74e774d7137b.jpg" alt="【逃犯條例】總商會遺憾示威演變暴力　懇請政府與大眾作有意義對話"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560413503544/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%b8%bd%e5%95%86%e6%9c%83%e9%81%ba%e6%86%be%e7%a4%ba%e5%a8%81%e6%bc%94%e8%ae%8a%e6%9a%b4%e5%8a%9b-%e6%87%87%e8%ab%8b%e6%94%bf%e5%ba%9c%e8%88%87%e5%a4%a7%e7%9c%be%e4%bd%9c%e6%9c%89%e6%84%8f%e7%be%a9%e5%b0%8d%e8%a9%b1">【逃犯條例】總商會遺憾示威演變暴力　懇請政府與大眾作有意義對話</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560408556028/%e3%80%90%e9%be%94%e5%a6%82%e5%bf%83%e5%8d%83%e5%84%84%e9%81%ba%e7%94%a2%e3%80%91%e5%be%8b%e6%94%bf%e5%8f%b8%e9%81%ba%e7%94%a2%e7%ae%a1%e7%90%86%e4%ba%ba%e8%8f%af%e6%87%8b%e5%9f%ba%e9%87%91%e9%a0%88%e5%85%a5%e8%aa%93%e7%ab%a0-%e7%88%ad%e8%ad%b0%e4%ba%a4%e6%b3%95%e5%ba%ad%e8%99%95%e7%90%86" title="【龔如心千億遺產】律政司遺產管理人華懋基金須入誓章　爭議交法庭處理"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/1be7e3cbf93cc68ff95c06e45df8dc79.jpg" alt="【龔如心千億遺產】律政司遺產管理人華懋基金須入誓章　爭議交法庭處理"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560408556028/%e3%80%90%e9%be%94%e5%a6%82%e5%bf%83%e5%8d%83%e5%84%84%e9%81%ba%e7%94%a2%e3%80%91%e5%be%8b%e6%94%bf%e5%8f%b8%e9%81%ba%e7%94%a2%e7%ae%a1%e7%90%86%e4%ba%ba%e8%8f%af%e6%87%8b%e5%9f%ba%e9%87%91%e9%a0%88%e5%85%a5%e8%aa%93%e7%ab%a0-%e7%88%ad%e8%ad%b0%e4%ba%a4%e6%b3%95%e5%ba%ad%e8%99%95%e7%90%86">【龔如心千億遺產】律政司遺產管理人華懋基金須入誓章　爭議交法庭處理</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560407767419/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%b4%90%e7%b4%84%e6%99%82%e5%a0%b1-%e6%9e%97%e9%84%ad%e5%bc%b7%e7%a1%ac%e5%a7%bf%e6%85%8b%e6%9c%89%e5%a6%82%e7%bf%92%e8%bf%91%e5%b9%b3-%e9%8c%af%e5%88%a4%e6%b0%91%e6%84%8f%e8%a6%aa%e5%8c%97%e4%ba%ac%e9%99%a3%e7%87%9f%e6%9c%89%e5%be%ae%e8%a8%80" title="【逃犯條例】紐約時報：林鄭強硬姿態有如習近平　錯判民意親北京陣營有微言"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/1bef9a41b3e918d0c828e2279e6b55ad.jpg" alt="【逃犯條例】紐約時報：林鄭強硬姿態有如習近平　錯判民意親北京陣營有微言"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560407767419/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%b4%90%e7%b4%84%e6%99%82%e5%a0%b1-%e6%9e%97%e9%84%ad%e5%bc%b7%e7%a1%ac%e5%a7%bf%e6%85%8b%e6%9c%89%e5%a6%82%e7%bf%92%e8%bf%91%e5%b9%b3-%e9%8c%af%e5%88%a4%e6%b0%91%e6%84%8f%e8%a6%aa%e5%8c%97%e4%ba%ac%e9%99%a3%e7%87%9f%e6%9c%89%e5%be%ae%e8%a8%80">【逃犯條例】紐約時報：林鄭強硬姿態有如習近平　錯判民意親北京陣營有微言</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560406729179/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%ad%9a%e6%96%87%e8%b1%aa%e6%8f%90%e7%b7%8a%e6%80%a5%e8%b3%aa%e8%a9%a2-%e4%bf%83%e6%9d%8e%e5%ae%b6%e8%b6%85%e8%a7%a3%e9%87%8b%e8%ad%a6%e6%af%86%e8%a8%98%e8%80%85%e6%a9%a1%e8%86%a0%e5%bd%88%e7%9e%84%e6%ba%96%e9%a0%ad" title="【逃犯條例】譚文豪提緊急質詢　促李家超解釋警毆記者橡膠彈瞄準頭"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/1ae0e72bf4680e42e7509d70423dd637.jpg" alt="【逃犯條例】譚文豪提緊急質詢　促李家超解釋警毆記者橡膠彈瞄準頭"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560406729179/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%ad%9a%e6%96%87%e8%b1%aa%e6%8f%90%e7%b7%8a%e6%80%a5%e8%b3%aa%e8%a9%a2-%e4%bf%83%e6%9d%8e%e5%ae%b6%e8%b6%85%e8%a7%a3%e9%87%8b%e8%ad%a6%e6%af%86%e8%a8%98%e8%80%85%e6%a9%a1%e8%86%a0%e5%bd%88%e7%9e%84%e6%ba%96%e9%a0%ad">【逃犯條例】譚文豪提緊急質詢　促李家超解釋警毆記者橡膠彈瞄準頭</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560393985785/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%ba%ba%e6%b0%91%e6%97%a5%e5%a0%b1-%e6%9a%b4%e5%8a%9b%e7%a6%8d%e6%b8%af%e8%80%85%e4%b8%8d%e6%9c%83%e5%be%97%e9%80%9e-%e7%92%b0%e7%90%83%e6%99%82%e5%a0%b1-%e9%a8%b7%e4%ba%82%e4%bb%a4%e8%a6%aa%e8%80%85%e7%97%9b%e4%bb%87%e8%80%85%e5%bf%ab" title="【逃犯條例】人民日報：暴力禍港者不會得逞　環球時報：騷亂令親者痛仇者快"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/1bd0c5c3bef8224df3cff8636059777e.jpg" alt="【逃犯條例】人民日報：暴力禍港者不會得逞　環球時報：騷亂令親者痛仇者快"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560393985785/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%ba%ba%e6%b0%91%e6%97%a5%e5%a0%b1-%e6%9a%b4%e5%8a%9b%e7%a6%8d%e6%b8%af%e8%80%85%e4%b8%8d%e6%9c%83%e5%be%97%e9%80%9e-%e7%92%b0%e7%90%83%e6%99%82%e5%a0%b1-%e9%a8%b7%e4%ba%82%e4%bb%a4%e8%a6%aa%e8%80%85%e7%97%9b%e4%bb%87%e8%80%85%e5%bf%ab">【逃犯條例】人民日報：暴力禍港者不會得逞　環球時報：騷亂令親者痛仇者快</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560400862792/%e7%90%86%e9%ab%ae%e5%ba%97%e5%a5%b3%e5%ba%97%e4%b8%bb%e9%81%ad%e5%89%8d%e5%a4%ab%e6%b7%8b%e9%8f%b9%e6%b0%b4-%e5%85%a9%e9%80%94%e4%ba%ba%e9%81%ad%e6%ae%83%e5%90%8c%e9%80%81%e9%99%a2" title="理髮店女店主遭前夫淋鏹水　兩途人遭殃同送院"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/174f1dbbdf2dadc61c9abe12d7734990.jpg" alt="理髮店女店主遭前夫淋鏹水　兩途人遭殃同送院"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560400862792/%e7%90%86%e9%ab%ae%e5%ba%97%e5%a5%b3%e5%ba%97%e4%b8%bb%e9%81%ad%e5%89%8d%e5%a4%ab%e6%b7%8b%e9%8f%b9%e6%b0%b4-%e5%85%a9%e9%80%94%e4%ba%ba%e9%81%ad%e6%ae%83%e5%90%8c%e9%80%81%e9%99%a2">理髮店女店主遭前夫淋鏹水　兩途人遭殃同送院</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560403000571/%e3%80%8c%e9%81%93%e5%a3%ab%e3%80%8d%e8%97%89%e8%a9%9e%e9%9d%9e%e7%a6%ae%e6%af%8d%e5%a5%b3%e7%bd%aa%e6%88%90%e4%b8%8b%e5%91%a8%e5%88%a4%e5%88%91-%e8%be%af%e6%96%b9%e6%b1%82%e6%83%85-%e8%a1%8c%e7%82%ba%e6%9c%aa%e9%81%94%e6%83%a1%e5%bf%83%e5%a2%83%e7%95%8c" title="「道士」藉詞非禮母女罪成下周判刑　辯方求情：行為未達惡心境界"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/18a7074c9deced8da86fec1a9d4eaed6.jpg" alt="「道士」藉詞非禮母女罪成下周判刑　辯方求情：行為未達惡心境界"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560403000571/%e3%80%8c%e9%81%93%e5%a3%ab%e3%80%8d%e8%97%89%e8%a9%9e%e9%9d%9e%e7%a6%ae%e6%af%8d%e5%a5%b3%e7%bd%aa%e6%88%90%e4%b8%8b%e5%91%a8%e5%88%a4%e5%88%91-%e8%be%af%e6%96%b9%e6%b1%82%e6%83%85-%e8%a1%8c%e7%82%ba%e6%9c%aa%e9%81%94%e6%83%a1%e5%bf%83%e5%a2%83%e7%95%8c">「道士」藉詞非禮母女罪成下周判刑　辯方求情：行為未達惡心境界</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560402048221/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%8c%87%e6%92%a4%e4%bf%ae%e4%be%8b%e7%84%a1%e5%8a%a9%e8%a7%a3%e6%b1%ba%e5%95%8f%e9%a1%8c-%e8%91%89%e5%8a%89%e7%a8%b103%e5%b9%b4%e5%be%8c%e5%b8%82%e6%b0%91%e6%9c%89%e4%b8%8d%e6%bb%bf%e3%80%8c%e4%b8%80%e8%99%9f%e5%8f%ac%e5%b0%b1%e5%87%ba%e4%be%86%e3%80%8d" title="【逃犯條例】指撤修例無助解決問題　 葉劉稱03年後市民有不滿「一號召就出來」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/18139ef6e92e77aaf24852428740b84b.jpg" alt="【逃犯條例】指撤修例無助解決問題　 葉劉稱03年後市民有不滿「一號召就出來」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560402048221/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%8c%87%e6%92%a4%e4%bf%ae%e4%be%8b%e7%84%a1%e5%8a%a9%e8%a7%a3%e6%b1%ba%e5%95%8f%e9%a1%8c-%e8%91%89%e5%8a%89%e7%a8%b103%e5%b9%b4%e5%be%8c%e5%b8%82%e6%b0%91%e6%9c%89%e4%b8%8d%e6%bb%bf%e3%80%8c%e4%b8%80%e8%99%9f%e5%8f%ac%e5%b0%b1%e5%87%ba%e4%be%86%e3%80%8d">【逃犯條例】指撤修例無助解決問題　 葉劉稱03年後市民有不滿「一號召就出來」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560404359386/dq%e6%a1%88%e7%94%b3%e8%ab%8b%e7%b5%82%e9%99%a2%e4%b8%8a%e8%a8%b4%e8%a8%b1%e5%8f%af%e9%81%ad%e9%a7%81%e5%9b%9e-%e6%a2%81%e5%9c%8b%e9%9b%84%e9%a0%88%e4%bb%9813-6%e8%90%ac%e8%a8%9f%e8%b2%bb" title="DQ案申請終院上訴許可遭駁回　梁國雄須付13.6萬訟費"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/19777334ad47c396c2560718881851d0.jpg" alt="DQ案申請終院上訴許可遭駁回　梁國雄須付13.6萬訟費"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560404359386/dq%e6%a1%88%e7%94%b3%e8%ab%8b%e7%b5%82%e9%99%a2%e4%b8%8a%e8%a8%b4%e8%a8%b1%e5%8f%af%e9%81%ad%e9%a7%81%e5%9b%9e-%e6%a2%81%e5%9c%8b%e9%9b%84%e9%a0%88%e4%bb%9813-6%e8%90%ac%e8%a8%9f%e8%b2%bb">DQ案申請終院上訴許可遭駁回　梁國雄須付13.6萬訟費</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560401717930/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a4%a7%e5%be%8b%e5%b8%ab%e5%85%ac%e6%9c%83-%e9%97%9c%e6%b3%a8%e6%9c%89%e5%bd%b1%e7%89%87%e9%a1%af%e7%a4%ba%e8%ad%a6%e7%94%a8%e9%9d%9e%e5%bf%85%e8%a6%81%e6%ad%a6%e5%8a%9b" title="【逃犯條例】大律師公會：關注有影片顯示警用非必要武力"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/17e2e234921d8f296ea273597ffc81dd.jpg" alt="【逃犯條例】大律師公會：關注有影片顯示警用非必要武力"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560401717930/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%a4%a7%e5%be%8b%e5%b8%ab%e5%85%ac%e6%9c%83-%e9%97%9c%e6%b3%a8%e6%9c%89%e5%bd%b1%e7%89%87%e9%a1%af%e7%a4%ba%e8%ad%a6%e7%94%a8%e9%9d%9e%e5%bf%85%e8%a6%81%e6%ad%a6%e5%8a%9b">【逃犯條例】大律師公會：關注有影片顯示警用非必要武力</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560394384073/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%ab%8b%e6%b3%95%e6%9c%83%e6%b6%88%e6%81%af%e3%80%91%e4%bb%8a%e6%98%8e%e4%b8%8d%e9%96%8b%e5%a4%a7%e6%9c%83-%e8%83%a1%e5%bf%97%e5%81%89%e6%96%a5%e6%9a%b4%e5%8a%9b%e9%8e%ae%e5%a3%93%e5%b9%b4%e8%bc%95%e4%ba%ba-%e9%bb%83%e5%9c%8b%e5%81%a5%e7%a8%b1%e4%bf%ae%e4%be%8b%e7%ab%8b%e5%a0%b4%e4%b8%8d%e8%ae%8a" title="【逃犯條例．立法會消息】今明不開大會　胡志偉斥暴力鎮壓年輕人　黃國健稱修例立場不變"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/1394e8c1928a3a2da745e1f283cbe03d.jpg" alt="【逃犯條例．立法會消息】今明不開大會　胡志偉斥暴力鎮壓年輕人　黃國健稱修例立場不變"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560394384073/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b-%e7%ab%8b%e6%b3%95%e6%9c%83%e6%b6%88%e6%81%af%e3%80%91%e4%bb%8a%e6%98%8e%e4%b8%8d%e9%96%8b%e5%a4%a7%e6%9c%83-%e8%83%a1%e5%bf%97%e5%81%89%e6%96%a5%e6%9a%b4%e5%8a%9b%e9%8e%ae%e5%a3%93%e5%b9%b4%e8%bc%95%e4%ba%ba-%e9%bb%83%e5%9c%8b%e5%81%a5%e7%a8%b1%e4%bf%ae%e4%be%8b%e7%ab%8b%e5%a0%b4%e4%b8%8d%e8%ae%8a">【逃犯條例．立法會消息】今明不開大會　胡志偉斥暴力鎮壓年輕人　黃國健稱修例立場不變</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560407244889/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%bb%83%e5%9c%8b%e5%81%a5%e6%84%9f%e5%bf%83%e5%af%92%e5%bf%83%e7%97%9b-%e4%bd%95%e4%bf%8a%e8%b3%a2-%e6%9c%89%e5%b7%a5%e4%bd%9c%e5%b0%b1%e5%9b%9e%e7%ab%8b%e6%b3%95%e6%9c%83" title="【逃犯條例】黃國健感心寒心痛　何俊賢：有工作就回立法會"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/1b3e07b6aafe1facbed86382c20fd522.jpg" alt="【逃犯條例】黃國健感心寒心痛　何俊賢：有工作就回立法會"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560407244889/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%bb%83%e5%9c%8b%e5%81%a5%e6%84%9f%e5%bf%83%e5%af%92%e5%bf%83%e7%97%9b-%e4%bd%95%e4%bf%8a%e8%b3%a2-%e6%9c%89%e5%b7%a5%e4%bd%9c%e5%b0%b1%e5%9b%9e%e7%ab%8b%e6%b3%95%e6%9c%83">【逃犯條例】黃國健感心寒心痛　何俊賢：有工作就回立法會</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560386663852/%e6%b8%af%e9%90%b5-%e8%a7%80%e5%a1%98%e7%b7%9a%e5%9b%a0%e5%a4%9a%e5%ae%97%e8%bc%95%e5%be%ae%e4%ba%8b%e6%95%85-%e9%9c%80%e9%a1%8d%e5%a4%96%e8%a1%8c%e8%bb%8a%e6%99%82%e9%96%93" title="港鐵：觀塘線因多宗輕微事故　需額外行車時間"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/0ee8a0fece4fd34f60ceb39e3c19b148.jpg" alt="港鐵：觀塘線因多宗輕微事故　需額外行車時間"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560386663852/%e6%b8%af%e9%90%b5-%e8%a7%80%e5%a1%98%e7%b7%9a%e5%9b%a0%e5%a4%9a%e5%ae%97%e8%bc%95%e5%be%ae%e4%ba%8b%e6%95%85-%e9%9c%80%e9%a1%8d%e5%a4%96%e8%a1%8c%e8%bb%8a%e6%99%82%e9%96%93">港鐵：觀塘線因多宗輕微事故　需額外行車時間</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560407884854/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%83%a1%e5%bf%97%e5%81%89%e6%96%a5%e6%9e%97%e9%84%ad%e3%80%8c%e4%bb%bb%e6%80%a7%e3%80%8d" title="【逃犯條例】胡志偉斥林鄭「任性」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/1b829afbbb16e459bdc65138ebfea25d.jpg" alt="【逃犯條例】胡志偉斥林鄭「任性」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560407884854/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%83%a1%e5%bf%97%e5%81%89%e6%96%a5%e6%9e%97%e9%84%ad%e3%80%8c%e4%bb%bb%e6%80%a7%e3%80%8d">【逃犯條例】胡志偉斥林鄭「任性」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560391725949/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b3%e6%99%ba%e6%80%9d-%e8%87%b3%e4%bb%8a%e4%bb%8d%e7%9b%b8%e4%bf%a1%e4%bf%ae%e4%be%8b%e7%84%a1%e5%95%8f%e9%a1%8c" title="【逃犯條例】陳智思：至今仍相信修例無問題"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/11eac314fda8389ab60ee54730ab44a6.jpg" alt="【逃犯條例】陳智思：至今仍相信修例無問題"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560391725949/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b3%e6%99%ba%e6%80%9d-%e8%87%b3%e4%bb%8a%e4%bb%8d%e7%9b%b8%e4%bf%a1%e4%bf%ae%e4%be%8b%e7%84%a1%e5%95%8f%e9%a1%8c">【逃犯條例】陳智思：至今仍相信修例無問題</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560392601297/%e7%89%8c%e7%85%a7%e4%ba%8b%e5%8b%99%e8%99%95%e6%9a%ab%e5%81%9c%e7%b0%bd%e7%99%bc%e7%89%8c%e7%85%a7-%e4%b8%ad%e9%8a%80%e7%b5%b1%e4%b8%80%e4%b8%ad%e5%bf%83%e5%88%86%e8%a1%8c%e6%9a%ab%e5%81%9c%e6%9c%8d%e5%8b%99" title="牌照事務處暫停簽發牌照　中銀統一中心分行暫停服務"><img class="lazy" src="../image/grey.gif" data-original="../image/defaultinsphotos00001.jpg" alt="牌照事務處暫停簽發牌照　中銀統一中心分行暫停服務"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560392601297/%e7%89%8c%e7%85%a7%e4%ba%8b%e5%8b%99%e8%99%95%e6%9a%ab%e5%81%9c%e7%b0%bd%e7%99%bc%e7%89%8c%e7%85%a7-%e4%b8%ad%e9%8a%80%e7%b5%b1%e4%b8%80%e4%b8%ad%e5%bf%83%e5%88%86%e8%a1%8c%e6%9a%ab%e5%81%9c%e6%9c%8d%e5%8b%99">牌照事務處暫停簽發牌照　中銀統一中心分行暫停服務</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560392252578/%e9%81%8b%e6%b2%b9%e8%bb%8a%e5%a4%b1%e6%8e%a7%e6%92%9e%e5%a3%86%e7%9b%b4%e8%a1%9d30%e7%b1%b3%e5%b1%b1%e5%9d%a1-%e5%8f%b8%e6%a9%9f%e8%a2%ab%e5%9b%b0%e9%87%8d%e5%89%b5" title="運油車失控撞壆直衝30米山坡　司機被困重創"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/123341afbffcacb668f265cab3d78a97.jpg" alt="運油車失控撞壆直衝30米山坡　司機被困重創"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560392252578/%e9%81%8b%e6%b2%b9%e8%bb%8a%e5%a4%b1%e6%8e%a7%e6%92%9e%e5%a3%86%e7%9b%b4%e8%a1%9d30%e7%b1%b3%e5%b1%b1%e5%9d%a1-%e5%8f%b8%e6%a9%9f%e8%a2%ab%e5%9b%b0%e9%87%8d%e5%89%b5">運油車失控撞壆直衝30米山坡　司機被困重創</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560384869200/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%87%91%e9%90%98%e7%ab%99%e9%97%9c%e9%96%89-%e5%b8%82%e6%b0%91%e5%a4%9a%e8%8a%b110%e5%88%86%e9%90%98%e4%b8%8a%e7%8f%ad-%e7%90%86%e8%a7%a3%e7%a4%ba%e5%a8%81%e8%a1%8c%e5%8b%95%e7%9b%bc%e6%b8%9b%e5%b0%91%e8%a1%9d%e7%aa%81" title="【逃犯條例】金鐘站關閉　市民多花10分鐘上班　理解示威行動盼減少衝突"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/0df262c29b9ae32e8891bb197eba2020.jpg" alt="【逃犯條例】金鐘站關閉　市民多花10分鐘上班　理解示威行動盼減少衝突"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560384869200/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%87%91%e9%90%98%e7%ab%99%e9%97%9c%e9%96%89-%e5%b8%82%e6%b0%91%e5%a4%9a%e8%8a%b110%e5%88%86%e9%90%98%e4%b8%8a%e7%8f%ad-%e7%90%86%e8%a7%a3%e7%a4%ba%e5%a8%81%e8%a1%8c%e5%8b%95%e7%9b%bc%e6%b8%9b%e5%b0%91%e8%a1%9d%e7%aa%81">【逃犯條例】金鐘站關閉　市民多花10分鐘上班　理解示威行動盼減少衝突</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560380404472/%e6%b8%af%e9%90%b5%e5%b7%b4%e5%a3%ab%e7%89%b9%e5%88%a5%e4%ba%a4%e9%80%9a%e5%ae%89%e6%8e%92" title="港鐵巴士特別交通安排"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/0b7c715bd8567822ec4a5e3fa6de0328.jpg" alt="港鐵巴士特別交通安排"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560380404472/%e6%b8%af%e9%90%b5%e5%b7%b4%e5%a3%ab%e7%89%b9%e5%88%a5%e4%ba%a4%e9%80%9a%e5%ae%89%e6%8e%92">港鐵巴士特別交通安排</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560372587027/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%ab%8b%e6%b3%95%e6%9c%83%e9%81%93%e9%be%8d%e5%92%8c%e9%81%93%e4%ba%a4%e7%95%8c%e4%bb%8d%e6%9c%89%e9%90%b5%e9%a6%ac%e6%9c%aa%e9%96%8b%e9%80%9a" title="【逃犯條例】立法會道龍和道交界仍有鐵馬未開通"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/145a320cee6098029decdd08b4baf1a3.jpg" alt="【逃犯條例】立法會道龍和道交界仍有鐵馬未開通"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560372587027/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%ab%8b%e6%b3%95%e6%9c%83%e9%81%93%e9%be%8d%e5%92%8c%e9%81%93%e4%ba%a4%e7%95%8c%e4%bb%8d%e6%9c%89%e9%90%b5%e9%a6%ac%e6%9c%aa%e9%96%8b%e9%80%9a">【逃犯條例】立法會道龍和道交界仍有鐵馬未開通</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560371135521/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%8b%b1%e7%be%8e%e6%ad%90%e7%9b%9f%e9%97%9c%e6%b3%a8%e6%b8%af%e7%a4%ba%e5%a8%81-%e7%be%8e%e5%9c%8b%e6%9c%83%e6%93%ac%e6%8f%90%e3%80%8a%e9%a6%99%e6%b8%af%e4%ba%ba%e6%ac%8a%e6%b0%91%e4%b8%bb%e6%b3%95%e6%a1%88%e3%80%8b" title="【逃犯條例】英美歐盟關注港示威　美國會擬提《香港人權民主法案》"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190613/s00001/05a46509f70afc457a5ac70980fc940f.jpg" alt="【逃犯條例】英美歐盟關注港示威　美國會擬提《香港人權民主法案》"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190613/s00001/1560371135521/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%8b%b1%e7%be%8e%e6%ad%90%e7%9b%9f%e9%97%9c%e6%b3%a8%e6%b8%af%e7%a4%ba%e5%a8%81-%e7%be%8e%e5%9c%8b%e6%9c%83%e6%93%ac%e6%8f%90%e3%80%8a%e9%a6%99%e6%b8%af%e4%ba%ba%e6%ac%8a%e6%b0%91%e4%b8%bb%e6%b3%95%e6%a1%88%e3%80%8b">【逃犯條例】英美歐盟關注港示威　美國會擬提《香港人權民主法案》</a></h5> </figcaption>
</div>
</div>
								<a class="prev" id="foocontent_prev" href="javascript:void(0);"><span>prev</span></a>
								<a class="next" id="foocontent_next" href="javascript:void(0);"><span>next</span></a>
								<!--<div class="pagination" id="foocontent_pag"></div>-->
							</div>
						</div>
						<div id="articlelisting3">
													</div>
						<script type="text/javascript" src="../js/common/articlemoretext1.js?1"></script>
						<script src="../js/adv/leftadv2.js"></script><!--adv banner-->
					</div>
					<div class="fbcomment"><div class="articlecommentpart"></div></div>
				</div>
				<script type="text/javascript" src="../js/common/articleshare1.js?2"></script>
				<script type="text/javascript" src="../js/common/articlefbcomment1.js?1"></script>
				<script>
$(function() {
	viewRateCollect('guid=INS_WEB_TC/20190615/S00001/text/1560598962468');	// in commonvars.js
});
</script>
			</div>
			<div class="col span_4_of_12">
				<script src="../js/adv/rightarticleadv1.js"></script><!--adv banner-->
				<script src="../js/adv/rightarticleadv2.js"></script><!--adv banner-->
				<aside>
	<div class="report">
		<div class="ad300ins_w">
			<div class="clr"></div>
			<!--rightivideosensd-->
			<div class="lrectbanner" id="rightivideosensd">
			<!-- 20190510 
			<div class="section_title news_list incontent"><h3>明報影片</h3></div>
				<div id="video_player1">
				<script language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>
				</div>
				<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
				<script type="text/javascript">
				if (!(urlPage=='section' || urlPage=='article'||urlPage=='video')) {				
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
				}
				
				
				if(typeof urlDocSection=='undefined'||urlDocSection==''||urlDocSection=="s00015"){
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
					}
			
				if(document.getElementById("rightivideosensd")){
					makeSticky(document.getElementById("rightivideosensd"), { w: "300px"});
					}
				</script>
			-->
			</div>
		</div>
		<div class="down">
			<a href="../php/cheditor1.php" class="mailbox_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">總編輯信箱</span></a>
			<a href="../pns/%E6%9B%B4%E6%AD%A3%E6%AC%84/web_tc/newscorr/latest" class="correct_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">更正欄</span></a>
		</div>
				<script>
		if(typeof urlProduct!='undefined' && urlProduct=='pns' && urlDocSection!='undefined' && urlDocSection!='s00015')
			document.write('<div class="center top" id="report1_adsense"></div>');
		</script>
			</div>
	<div class="clr"></div>
</aside>
				<script src="../js/adv/rightarticleadv3.js"></script><!--adv banner-->
				<aside id="blocktopview1"><script language="javascript" src="../php/api/widget_hitcount1.php?t=text&p=ins&s=s00001&i=20190615&d=1%20day&c=10"></script></aside>				<aside><div style="text-align:center;">
<script>
document.write('<div id="fb-root"></div>');
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_HK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
document.write('<div class="fb-like-box" data-href="https://www.facebook.com/mingpaoinews" data-width="320" data-show-faces="true" data-stream="false" data-show-border="true" data-header="true"></div><br><br>');
</script>
</div></aside>				<div id="righteditorchoice"></div><script src="../php/righteditorchoice.php?product=ins" defer></script><!--editor choice-->
			</div>
		</div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="http://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="http://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="http://club.mpfinance.com/" target="_blank">理財會</a></li>							<li><a rel="nofollow" href="http://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="http://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="http://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="http://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="http://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/php/subscription2.php" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://marketing2.mingpao.com/htm/NewsPrintSubscribe/" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>		<div class="webaccess txts1">
  <a href="http://www.webforall.gov.hk/scheme/2014/judgingcriteria/web" title="2014 無障礙網頁嘉許計劃" target="_blank"><img src="../image/webacc.jpg" border="0" alt="2014 無障礙網頁嘉許計劃"></a>
  本網站已採用無障礙網頁設計。
  如閣下對此網站在使用上有任何查詢或意見，
  請<a href="https://member.mingpao.com/cfm/faq2.cfm" target="_blank">按此網上查詢表格</a>與我們聯絡。
</div>
	</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>
<div class="ad140">
  <div class="verticalbanner" id="footerbanner"></div>
  <div class="verticalbanner1"></div>
  <div class="verticalbanner2"></div>
</div>
</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
<script language="javascript">//$(function(){// imgliquid and lazy load$("div.imgLiquidNoFill").imgLiquid({fill:false});$('img.lazy').lazyload();//});</script><script src="../js/generic.js"></script><!-- included for browser push notification --><script src="https://www.gstatic.com/firebasejs/3.6.9/firebase.js"></script><script src="../mp-web-notification.js"></script><script> new mp_WebNotification({	apiKey: "AIzaSyCaDgrfUid-hm1a2ow3gcYvgf0d-RaenTs",	authDomain: "web-push-c9707.firebaseapp.com",	databaseURL: "https://web-push-c9707.firebaseio.com",	storageBucket: "web-push-c9707.appspot.com",	messagingSenderId: "880961644065",	appName: "Ming Pao News",	registerURL: 'https://mobilepush4.mingpao.com/register/',	instantRequestPermission: true});</script><!-- included for browser push notification --><!-- adv related script --><script type="text/javascript" src="../js/vendor/postscribe.js"></script><script type="text/javascript" src="../js/adv/insadvert.js?5"></script></body>
<!--
<script>
  (function() {
    var cx = '014178096009266165950:9nxehem4hpw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
--></html>