<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://news.mingpao.com/htm/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>男子虛報遭扑車搶劫被捕 (09:47) - 20190503 - 港聞 - 即時新聞 - 明報新聞網</title>
<meta name="title" content="男子虛報遭扑車搶劫被捕 (09:47) - 20190503 - 港聞 - 即時新聞 - 明報新聞網" />
<meta name="description" content="凌晨4時許，警方接報稱一名男子返回黃大仙鳳德邨取車時，被人箍頸及毀車。警方到場調查，29歲報案人陳男表示，當時於黛鳳樓對開取回座駕，其間有三名男子突然衝上車，被當中一人從後箍頸，陳男經反抗逃出車廂，跑到附近躲避，三名匪徒事後用鐵通扑毀私家車車窗，又偷去車上前車cam及陳男手機後逃去。陳男其後駕駛私家車至斧山道與鳳德道交界停下報警。" />
<meta name="keyword" content="搶劫,編輯推介" />
<meta name="news_keyword" content="搶劫,編輯推介" />
<link rel="image_src" href="https://fs.mingpao.com/ins/20190503/s00001/d1473897a9306a89a488b879a08f1514.jpg" />
<link rel="canonical" href="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556847364621/%e7%94%b7%e5%ad%90%e8%99%9b%e5%a0%b1%e9%81%ad%e6%89%91%e8%bb%8a%e6%90%b6%e5%8a%ab%e8%a2%ab%e6%8d%95" />
<meta property="fb:admins" content="100004883558634"/>
<meta property="fb:app_id" content="290039304433110"/>
<meta property="fb:pages" content="498203090239831">
<meta property="fb:pages" content="1473961352827377">
<meta property="fb:pages" content="296990317084483">
<meta property="fb:pages" content="141133785928124">
<meta property="fb:pages" content="144141479107468">
<meta property="fb:pages" content="132864260195623">
<meta property="fb:pages" content="252024504823919">
<meta property="fb:pages" content="1495485234000315">
<meta property="fb:pages" content="151864751677009">
<meta property="fb:pages" content="708771492593244">
<meta property="fb:pages" content="183006778560934">
<meta property="fb:pages" content="185139854846169">
<meta property="og:title" content="男子虛報遭扑車搶劫被捕 (09:47) - 20190503 - 港聞"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="凌晨4時許，警方接報稱一名男子返回黃大仙鳳德邨取車時，被人箍頸及毀車。警方到場調查，29歲報案人陳男表示，當時於黛鳳樓對開取回座駕，其間有三名男子突然衝上車，被當中一人從後箍頸，陳男經反抗逃出車廂，跑到附近躲避，三名匪徒事後用鐵通扑毀私家車車窗，又偷去車上前車cam及陳男手機後逃去。陳男其後駕駛私家車至斧山道與鳳德道交界停下報警。"/>
<meta property="article:author" content="https://www.facebook.com/mingpaoinews" />
<meta property="og:site_name" content="明報新聞網 - 即時新聞 instant news"/>
<meta property="og:url" content="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556847364621/%e7%94%b7%e5%ad%90%e8%99%9b%e5%a0%b1%e9%81%ad%e6%89%91%e8%bb%8a%e6%90%b6%e5%8a%ab%e8%a2%ab%e6%8d%95"/>
<meta property="og:image" content="https://fs.mingpao.com/ins/20190503/s00001/d1473897a9306a89a488b879a08f1514.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mingpaocom">
<meta name="twitter:creator" content="@mingpaocom">
<meta name="twitter:title" content="男子虛報遭扑車搶劫被捕 (09:47) - 20190503 - 港聞">
<meta name="twitter:description" content="凌晨4時許，警方接報稱一名男子返回黃大仙鳳德邨取車時，被人箍頸及毀車。警方到場調查，29歲報案人陳男表示，當時於黛鳳樓對開取回座駕，其間有三名男子突然衝上車，被當中一人從後箍頸，陳男經反抗逃出車廂，跑到附近躲避，三名匪徒事後用鐵通扑毀私家車車窗，又偷去車上前車cam及陳男手機後逃去。陳男其後駕駛私家車至斧山道與鳳德道交界停下報警。">
<meta name="twitter:image" content="https://fs.mingpao.com/ins/20190503/s00001/d1473897a9306a89a488b879a08f1514.jpg">
<!--<link rel="alternate" href="android-app://com.mingpao.mpnewsandroid/mpnews/INS/20190503/s00001/1556847364621" />
<link rel="alternate" href="ios-app://404134173/mpnews/INS/20190503/s00001/1556847364621" />-->
<link rel="stylesheet" type="text/css" href="../css/fancybox/jquery.fancybox.css?0" media="screen" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-buttons.css" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-thumbs.css" />
<link rel="stylesheet" type="text/css" href="../css/slider.css?0" media="screen" />
<!-- included for browser push notification -->
<link rel="manifest" href="../manifest.js">
<!-- included for browser push notification -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="max-age=0">
<meta http-equiv="Cache-control" content="no-cache, must-revalidate">
<meta http-equiv="expires" content="0">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="alternate" hreflang="zh-hk" href="https://news.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css?0">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/generic.css?4">
<link rel="stylesheet" href="../css/module.css?10">
<link rel="stylesheet" href="../css/generic_responsive.css?3" media="all">
<link rel="stylesheet" href="../css/module_responsive.css?6" type="text/css" media="all">
<link rel="stylesheet" href="../css/component.css?0" type="text/css">
<link rel="stylesheet" href="../css/header.css?0">
<link rel="stylesheet" href="../css/header_color1.css?0">
<link rel="stylesheet" href="../css/footer.css?0" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?0">
<link rel="stylesheet" href="../css/member_dashboard.css">
<link rel="stylesheet" href="../css/member_all.css">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.8.3.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-6"></script>
<script>
gaTrackingID='UA-4717822-6';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!-- check dummy and overide url* variable here -->
<script>var urlProduct='ins';</script>
<script>var urlPage='article';</script>
<script src="../js/common/commonvars.js?100"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script language="javascript">
var requestURL=parent.location.href.split('?')[0];//var bCheckURL=true;
/* check mobile user redirect to m.mingpao.com*/
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if(window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://news.mingpao.com/')<0) &&
   decodeURIComponent(requestURL).search(/\/article\/[^\/]+\/special\//i)<0) {
	parent.location.href=requestURL.replace('https://news.mingpao.com/', 'https://m.mingpao.com/');
	//$('html').append('['+document.referrer+']')
	//console.log(navigator.userAgent)
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL=$('link[rel="canonical"]').attr('href');
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='' &&
		decodeURIComponent(orgnialURL).search(/\/error|\.mingpao\.com$/i)<0 &&
		decodeURIComponent(requestURL).search(/\/php\/|\/photo[13]\/|\/dummy\/|\/preview\/|\/columnist\/|\/article\/[^\/]+\/special\//i)<0) {
		//if (decodeURIComponent(orgnialURL).toString().toLowerCase().indexOf(decodeURIComponent(requestURL).slice(0,-15).toString().toLowerCase())<0) {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL+location.search;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL).slice(0,-15));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>
<script src="../js/vendor/jquery.bxslider.js"></script>
<script src="../js/vendor/jquery.caroufredsel.js"></script>
<script src="../js/vendor/jquery.lazyload.js"></script>
<script src="../js/vendor/jquery.imgliquid.js"></script>
<script>
(function() {
	if (window.innerWidth<640)
		$('meta[name="viewport"]').attr('content', 'width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes')
})();
</script>
<!-- included for facebook pixel -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- included for facebook pixel -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>
<!-- JSON-LD -->
<script type="application/ld+json">{
	"@context": "http://schema.org",
	"@type":"Organization",
	"name":"明報",
	"url":"https://www.mingpao.com/",
	"logo":{"@type":"ImageObject","width":903,"height":545,"url":"https://creative.mingpao.com/image/mplogos/mingpao.png"},
	"sameAs":[
		"https://www.facebook.com/mingpaoinews/",
		"https://www.facebook.com/mpinvestor.club/",
		"https://www.facebook.com/OL.Mingpao/",
		"https://www.facebook.com/mingpaoeducation",
		"https://www.facebook.com/hkmingpaofeature/",
		"https://www.youtube.com/channel/UCk8a6ogkkg1EcVysur1Wb9A",
		"https://twitter.com/mingpaocom"
	]
}</script><script type="text/javascript" src="../js/fancybox/jquery.fancybox.pack.js"></script><!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-media.js"></script><!-- Add fancyBox - media helper (this is optional) -->
<!--<style>#topvideo, #lower{display:none;}</style>-->
<script>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</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> <div id="fb-root"></div><div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="ad728">
  <div class="superbanner">
    <div align="center" id="headerbannerd"></div>
  </div>
  <div class="superbanner1"></div>
  <div class="superbanner2"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						<script language="javascript" src="../php/pagetopweather.php" defer></script>
					</div>
					<div id="mingpaonews_logo"> <a href="https://news.mingpao.com/"><img src="../image/mingpaonews_logo.png" alt="明報新聞網" title="明報新聞網"></a> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='Y', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>			<!--Header right side--><script src="../js/vendor/jquery.dropdown.js"></script><script language="javascript">function top2searchsubmit () {  if ($('.dropdown-list span').html()=='圖片')     $('form.search input[name=\"searchtype\"]').val('P');  else if ($('.dropdown-list span').html()=='影片')     $('form.search input[name=\"searchtype\"]').val('V');  else    $('form.search input[name=\"searchtype\"]').val('A');  $('form.search').attr('action', $('form.search #keywords').val()!=''?'../php/search2.php':'../php/search1.php');  return true;};(function(){	var top2searchdesktop='',top2searchmobile='';	top2searchdesktop+='<div class="desktopheader top_absolute">';	top2searchdesktop+='<div class="joinus txt2">';	top2searchdesktop+='<a href="../pns/%E5%85%AD%E5%90%88%E5%BD%A9/marksix">	<div class="mark6_icon" title="六合彩"></div></a>';	top2searchdesktop+='<a href="../php/rss.php"> <div class="rss_icon" title="rss"></div> </a>';	top2searchdesktop+='<a href="https://www.facebook.com/mingpaoinews" target="blank"> <div class="facebook_icon" title="facebook"></div><div class="right"> 加入我們</div></a>';	top2searchdesktop+='<div class="right">&nbsp;∣&nbsp;</div>';	top2searchdesktop+='<a href="../htm/mpreport/" target="blank"><div class="right">讀者報料</div></a>';	top2searchdesktop+='</div>';	top2searchdesktop+='<div class="clr"></div>';	top2searchdesktop+='<a href="../pns/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest" class="green_but oldnews right"><span class="txt2 color3rd ">昔日明報</span></a>';	top2searchdesktop+='<div id="mobileSearch" style="z-index:500">';	top2searchdesktop+='<div class="quicksearch_wrapper">';	top2searchdesktop+='<div class="dropdown txt2">';	top2searchdesktop+='<div class="arrow"></div>';	top2searchdesktop+='<div id="dd" class="dropdown-list" tabindex="1"><span>搜尋</span>';	top2searchdesktop+='<ul class="dropdown">';	top2searchdesktop+='<li><a href="javascript:void(0);">文章</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">圖片</a></li>';	top2searchdesktop+='</ul>';	top2searchdesktop+='</div> ';	top2searchdesktop+='</div>';	top2searchdesktop+='<div style="width:auto;" class="site-masthead-search_wrapper receptacle">';	top2searchdesktop+='<div id="site-masthead-search" class="site-masthead-search">';	top2searchdesktop+='<div class="section"> <a class="site-brand" href="https://www.mingpao.com/">mingpao.com</a>';	top2searchdesktop+='<div class="i">';	top2searchdesktop+='<div class="find">';	top2searchdesktop+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchdesktop+='<input value="mp" type="hidden" name="site">';	top2searchdesktop+='<input value="all" type="hidden" name="pnssection">';	top2searchdesktop+='<input value="all" type="hidden" name="inssection">';	top2searchdesktop+='<input value="A" type="hidden" name="searchtype">';	top2searchdesktop+='<div class="container">';	top2searchdesktop+='<label for="search-keywords">Search:</label>';	top2searchdesktop+='<input name="keywords" id="keywords" class="keywords" type="search" placeholder=" ">';	top2searchdesktop+='</div>';	top2searchdesktop+='<button type="submit"><span>Go</span></button>';	top2searchdesktop+='</form>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	$('header .otherinfo3').html(top2searchdesktop);	top2searchmobile+='<div class="site-masthead-search"><div class="search">';	top2searchmobile+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchmobile+='<input value="mp" type="hidden" name="site">';	top2searchmobile+='<input value="all" type="hidden" name="pnssection">';	top2searchmobile+='<input value="A" type="hidden" name="searchtype">';	top2searchmobile+='<input name="keywords" id="keywords" class="keywords" type="hidden" placeholder=" ">';	top2searchmobile+='<button type="submit"><span>Go</span></button>';	top2searchmobile+='</form>';	top2searchmobile+='</div></div>';	$('header #otherinfo3mobile').html(top2searchmobile);})();$(function() {	var dd = new DropDown( $('#dd') );	$(document).click(function() {		// all dropdowns		$('.dropdown-list').removeClass('active');	});});</script><!--Menu--><div class="group desktopheader"><div class="col span_12_of_12"><div class="newsmenu_wrapper">	<!--Main Menu-->		<nav class="news_portalmenu">		<div class="portal_navheader slide-trigger"><h3><img src="../image/portalnav_inews.gif" alt="即時新聞" title="即時新聞"></h3></div>		<ul id="menugroup" class="navigation group">			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E6%96%B0%E8%81%9E%E7%B6%B2/main">主頁</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A6%81%E8%81%9E/section/latest/s00001">每日明報</a></li>			<li><a id="current" href="https://news.mingpao.com/ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時新聞</a></li>			<li><a href="https://ol.mingpao.com/" target="_blank">明報OL網</a></li>			<!--<li><a href="http://video.mingpao.com/">明報視頻</a></li>-->			<li><a href="https://health.mingpao.com/" target="_blank">明報健康網</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A8%82%E6%88%B6%E5%B0%88%E4%BA%AB/epaper/latest">訂戶專享</a></li>			<li><a href="https://news.mingpao.com/php/subscription1.php">訂閱明報</a></li>		</ul>	</nav>	<!--Sub Menu-->	<nav class="news_submenu">
<div class="navheader slide-trigger"><h3>港聞</h3></div>
<ul id="menusection" class="navigation group">
	<li><a href="../ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時首頁</a></li>
	<li><a id="current" href="../ins/%E6%B8%AF%E8%81%9E/section/latest/s00001">港聞</a></li>
	<li><a href="https://ol.mingpao.com/php/showbiz2.php?page=1&subcate=latest" target="_blank">娛樂</a></li>
	<li><a href="http://www.mpfinance.com/fin/instantf1.php" target="_blank">經濟</a></li>
	<li><a href="http://www.mpfinance.com/fin/instantp1.php" target="_blank">地產</a></li>
	<li><a href="../ins/%E5%85%A9%E5%B2%B8/section/latest/s00004">兩岸</a></li>
	<li><a href="../ins/%E5%9C%8B%E9%9A%9B/section/latest/s00005">國際</a></li>
	<li><a href="../ins/%E9%AB%94%E8%82%B2/section/latest/s00006">體育</a></li>
	<li><a href="../ins/%E6%96%87%E6%91%98/section/latest/s00022">文摘</a></li>
	<li><a href="../ins/%E7%84%A6%E9%BB%9E/focus/latest">焦點</a></li>
	<li><a href="../ins/%E5%9C%96%E8%BC%AF/photo3/latest">圖輯</a></li>
	<li><a href="../ins/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest">新聞總覽</a></li>
	<li><a href="https://ol.mingpao.com/php/hotpick1.php" target="_blank">HOTPICK</a></li>
</ul>
</nav>
</div></div></div><div class="clr"></div><script src="../js/vendor/jquery.dlmenu.js"></script><script language="javascript">;(function($) {	$.fn.collapsable=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');}			});		});	};})(jQuery);</script><script language="javascript">(function() {	$('#dl-menu').append('<ul class="dl-menu">'+$('#menugroup').html()+'</ul>'); // mobile main menu	$('nav.news_portalmenu .slide-trigger').collapsable();	$('nav.news_submenu .slide-trigger').collapsable();	$('#menu>li').each(function(){		if (($(this).find('a').text()=='新聞' && $('#menugroup>li>a[id="current"]').text()=='每日明報') || 			$(this).find('a').text()==$('#menugroup>li>a[id="current"]').text()) 			$(this).find('.mobileheader').html('<ul>'+$('#menusection').html()+'</ul>');	});	$('#dl-menu li').each(function(){		if ($(this).find('a').text()==$('#menugroup>li>a[id="current"]').text())			$(this).append('<ul class="dl-submenu">'+$('#menusection').html()+'</ul>');	});	$('#dl-menu').dlmenu();})();</script><!--熱門話題--><div id="middlehottopic"></div><script src="../php/middlehottopic.php?product=ins"></script><!--Hot Topic-->
<!--innity inBoard--><div id="teads-inboard-here"></div><!--breaking news-->		</div></div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_8_of_12">
				<div itemscope itemtype="http://schema.org/Article" id="blockcontent" class="incontent">
					<div id="articleTop" class="">
						<div itemprop="alternativeHeadline" class="colleft">
							<a href="../ins/%E6%B8%AF%E8%81%9E/section/20190503/s00001"><h3>港聞</h3></a>
							<div itemprop="datePublished" class="date">2019年5月3日星期五</div>
													</div>
						<div class="colright">
														<form name="form2" class="right">
							<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556698549506/%e3%80%90%e4%ba%a4%e9%80%9a%e8%b2%bb%e8%a3%9c%e8%b2%bc%e3%80%91%e9%a6%96%e6%9c%9f%e6%b4%a5%e8%b2%bc5%e6%9c%8815%e6%97%a5%e5%88%b0%e6%9c%9f35%e8%90%ac%e4%ba%ba%e6%9c%aa%e9%a0%98-%e9%87%8d%e6%ba%ab%e8%a8%88%e5%8a%83%e6%87%b6%e4%ba%ba%e5%8c%85">【交通費補貼】首期津貼5月15日到期35萬人未領　重溫計劃懶人包 (14:42)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556864467679/%e4%b8%8d%e6%bb%bf%e3%80%8a%e6%9d%b1%e5%bc%b5%e8%a5%bf%e6%9c%9b%e3%80%8b%e6%8b%8d%e6%94%9d-%e5%a5%b3%e5%b0%8e%e9%81%8a%e6%96%bd%e8%a5%b2%e5%88%a4%e5%9b%9a%e4%b8%80%e5%80%8b%e6%9c%88%e7%8d%b2%e7%b7%a9%e5%88%91">不滿《東張西望》拍攝　女導遊施襲判囚一個月獲緩刑 (14:26)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556863219998/%e8%91%9b%e5%b8%ab%e7%a7%91%e7%a8%b1%e5%8f%97%e9%a8%99%e4%bd%8e%e5%83%b9%e8%bd%89%e8%ae%9311%e5%8f%a4%e7%93%b7%e5%99%a8-%e5%ae%98%e4%bb%a4%e8%a2%ab%e5%91%8a%e4%ba%a4%e4%bb%a3%e5%8f%a4%e8%91%a3%e4%b8%8b%e8%90%bd">葛師科稱受騙低價轉讓11古瓷器　官令被告交代古董下落 (14:11)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556857738616/%e4%b8%ad%e5%b9%b4%e3%80%8c%e9%81%93%e5%a3%ab%e3%80%8d%e8%97%89%e8%be%ad%e3%80%8c%e9%a9%85%e5%a6%96%e3%80%8d%e9%9d%9e%e7%a6%ae%e6%af%8d%e5%a5%b3-7%e9%a0%85%e7%bd%aa%e6%88%90-6%e6%9c%88%e4%b8%ad%e5%88%a4%e5%88%91">中年「道士」藉辭「驅妖」非禮母女　7項罪成　6月中判刑 (14:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556862651493/lv%e7%a8%b1%e9%81%8b%e5%8b%95%e9%9e%8b%e9%81%ad%e4%be%b5%e6%ac%8a-%e5%85%a5%e7%a8%9f%e9%ab%98%e9%99%a2%e6%8e%a7%e7%99%be%e9%ba%97%e5%9c%8b%e9%9a%9b%e6%97%97%e4%b8%8b%e5%85%a9%e5%85%ac%e5%8f%b8">LV稱運動鞋遭侵權　入稟高院控百麗國際旗下兩公司 (14:07)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556862017340/%e5%8a%8f%e6%88%bf%e7%a9%ba%e6%b0%a3%e4%b8%8d%e6%b5%81%e9%80%9a-%e6%af%8d%e8%a2%ab%e8%bf%ab%e8%b7%9f%e5%93%ae%e5%96%98%e5%a5%b3%e5%88%86%e9%9b%a2">劏房空氣不流通　母被迫跟哮喘女分離 (13:56)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556860368183/%e6%96%87%e6%86%91%e8%a9%a6%e8%80%83%e8%a9%a6%e8%b2%bb%e5%b9%b3%e5%9d%87%e5%8a%a0%e5%83%b94-%e8%80%83%e5%85%ad%e7%a7%91%e8%a6%813132%e5%85%83">文憑試考試費平均加價4%　考六科要3132元 (13:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556859597209/%e6%89%b9%e7%aa%ba%e6%b7%ab%e7%bd%aa%e6%9c%aa%e8%a6%8f%e7%ae%a1%e5%a8%81%e8%84%85%e6%95%a3%e4%bd%88%e7%a7%81%e5%af%86%e7%85%a7-%e9%97%9c%e6%b3%a8%e5%a9%a6%e5%a5%b3%e6%80%a7%e6%9a%b4%e5%8a%9b%e5%8d%94%e6%9c%83%e7%b1%b2%e7%ab%8b%e6%b3%95">批窺淫罪未規管威脅散佈私密照　關注婦女性暴力協會籲立法 (13:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556859175876/%e5%95%86%e8%a8%8e%e5%a5%b3%e5%85%92%e6%92%ab%e9%a4%8a%e6%ac%8a%e6%99%82%e7%88%ad%e5%9f%b7-%e5%a6%bb%e5%89%aa%e5%88%80%e6%8f%92%e5%a4%ab%e7%8d%b2%e6%b8%9b%e5%88%91%e5%88%a4%e7%9b%a3%e5%85%a9%e5%b9%b4">商討女兒撫養權時爭執　妻剪刀插夫獲減刑判監兩年 (12:59)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556856097345/%e5%9c%8b%e6%b3%b0%e5%89%8d%e5%8a%a9%e7%90%86%e7%b6%93%e7%90%86%e9%a8%994500%e5%85%83%e7%8d%8e%e9%87%91%e7%bd%aa%e6%88%90">國泰前助理經理騙4500元獎金罪成 (12:54)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556855058553/%e5%80%a1%e8%a8%ad%e5%9f%ba%e6%9c%ac%e5%b1%85%e4%bd%8f%e6%a8%99%e6%ba%96-%e5%85%a8%e6%b8%af%e9%97%9c%e6%b3%a8%e5%8a%8f%e6%88%bf%e5%b9%b3%e5%8f%b0-%e6%af%8f%e4%ba%ba%e6%9c%80%e5%b0%91%e9%9c%8075%e5%b9%b3%e6%96%b9%e5%91%8e">倡設基本居住標準　全港關注劏房平台：每人最少需75平方呎 (12:49)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556857514483/%e7%b4%85%e7%a3%a1%e6%b5%b7%e9%80%b8%e5%9d%8a%e7%8f%be%e8%9c%9c%e8%a2%8b%e9%bc%af-%e8%ad%a6%e6%96%b9%e4%ba%a4%e6%84%9b%e5%8d%94%e7%8d%b8%e9%86%ab%e6%aa%a2%e6%9f%a5">紅磡海逸坊現蜜袋鼯　警方交愛協獸醫檢查 (12:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556856223620/%e4%b8%80%e6%97%a5%e4%b8%89%e5%ae%97%e9%81%8b%e5%8b%95%e7%8c%9d%e6%ad%bb-%e5%bf%83%e8%87%9f%e7%a7%91%e9%86%ab%e7%94%9f-%e5%8a%87%e7%83%88%e9%81%8b%e5%8b%95%e6%98%93%e8%87%b4%e8%a1%80%e7%ae%a1%e5%a3%81%e7%a0%b4%e6%90%8d">一日三宗運動猝死　心臟科醫生：劇烈運動易致血管壁破損 (12:28)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556852638009/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%bb%ba%e5%88%b6%e5%80%a1%e5%85%a7%e6%9c%83%e7%99%bc%e6%8c%87%e5%bc%95-%e5%8a%89%e5%81%a5%e5%84%80-%e6%b3%95%e6%a1%88%e5%a7%94%e5%93%a1%e6%9c%83%e6%8e%a5%e5%8f%97%e8%88%87%e5%90%a6%e5%8f%af%e6%8a%95%e7%a5%a8%e6%b1%ba%e5%ae%9a">【逃犯條例】建制倡內會發指引　劉健儀：法案委員會接受與否可投票決定 (11:25)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556850409942/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%bf%83%e5%88%aa%e4%b8%8d%e6%b6%b5%e8%93%8b%e4%b8%ad%e5%9c%8b%e5%85%b6%e4%bb%96%e9%83%a8%e5%88%86%e6%a2%9d%e4%be%8b-%e7%94%b0%e5%8c%97%e8%be%b0%e5%80%a1%e3%80%8c%e5%a4%96%e4%ba%ba%e7%a7%bb%e4%ba%a4-%e6%b8%af%e4%ba%ba%e6%b8%af%e5%af%a9%e3%80%8d">【逃犯條例】促刪不涵蓋中國其他部分條例　田北辰倡「外人移交，港人港審」 (10:33)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556847755308/%e5%a4%a7%e5%9f%94%e5%85%ac%e8%b7%af%e4%b8%83%e4%ba%ba%e8%bb%8a%e6%92%9e%e6%ac%84%e8%87%aa%e7%84%9a-%e5%8f%b8%e6%a9%9f%e4%b8%8d%e9%a1%a7%e8%80%8c%e5%8e%bb">大埔公路七人車撞欄自焚　司機不顧而去 (10:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556847364621/%e7%94%b7%e5%ad%90%e8%99%9b%e5%a0%b1%e9%81%ad%e6%89%91%e8%bb%8a%e6%90%b6%e5%8a%ab%e8%a2%ab%e6%8d%95" selected>男子虛報遭扑車搶劫被捕 (09:47)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556839101827/%e5%a4%9a%e9%9b%b2%e9%a9%9f%e9%9b%a8-%e6%9c%80%e9%ab%9825%e5%ba%a6">多雲驟雨　最高25度 (07:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556808934747/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b8%e5%a7%94%e6%9c%83-%e4%bf%ae%e4%be%8b%e6%88%96%e5%bd%b1%e9%9f%bf%e5%9c%a8%e6%b8%af%e5%8f%b0%e7%81%a3%e4%ba%ba-%e4%bf%9d%e5%ae%89%e5%b1%80-%e5%8b%99%e5%af%a6%e8%aa%8d%e7%9c%9f%e5%9b%9e%e6%87%89%e5%8f%b0%e6%96%b9%e8%a6%81%e6%b1%82">【逃犯條例】陸委會：修例或影響在港台灣人　保安局：務實認真回應台方要求 (23:39)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556809380983/%e9%bb%83%e5%9f%94400%e8%90%ac%e5%85%83%e5%8a%ab%e6%a1%88-%e4%ba%8b%e4%b8%bb%e5%b7%a6%e8%85%bf%e4%b8%ad%e5%88%80-%e8%ad%a6%e8%bf%bd%e7%b7%9d%e5%9c%a8%e9%80%83%e5%8d%97%e4%ba%9e%e7%96%91%e7%8a%af">黃埔400萬元劫案　事主左腿中刀　警追緝在逃南亞疑犯 (23:07)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556804522487/%e8%ad%a6%e6%89%93%e6%93%8a%e9%ab%98%e5%88%a9%e8%b2%b8%e6%8b%9812%e4%ba%ba-%e6%b6%89%e6%ac%be68%e8%90%ac">警打擊高利貸拘12人　涉款68萬 (21:51)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556799511681/%e3%80%90%e5%85%8d%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e5%af%a6%e7%bf%92%e3%80%91%e8%a1%9b%e7%94%9f%e7%bd%b2%e9%95%b7-%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e4%be%86%e6%b8%af%e5%89%8d%e5%b7%b2%e6%9c%89%e8%b6%b3%e5%a4%a0%e8%87%a8%e7%89%80%e8%a8%93%e7%b7%b4">【免海外醫生實習】衛生署長：海外醫生來港前已有足夠臨牀訓練 (21:12)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556801297028/%e6%9b%be%e6%b3%a8%e5%b0%84%e4%bb%8a%e5%ad%a3%e6%b5%81%e6%84%9f%e7%96%ab%e8%8b%97-5%e6%ad%b2%e9%95%b7%e6%9c%9f%e7%97%85%e6%82%a3%e5%a5%b3%e7%ab%a5%e7%94%b2%e5%9e%8b%e6%b5%81%e6%84%9f%e4%bd%b5%e7%99%bc%e8%82%ba%e7%82%8e%e5%8d%b1%e6%ae%86">曾注射今季流感疫苗　5歲長期病患女童甲型流感併發肺炎危殆 (20:58)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556796395816/%e3%80%90emily-online-%e7%9f%ad%e7%89%87%e3%80%91%e5%9d%90%e8%bc%aa%e6%a4%85%e5%a9%86%e5%a9%86%e8%81%bd%e5%88%b0%e5%9c%8b%e6%ad%8c%e8%a6%81%e8%82%85%e7%ab%8b-%e9%83%ad%e5%ae%b6%e9%ba%92%e8%a6%81%e6%b1%82%e6%94%bf%e5%88%b6%e5%b1%80%e8%ad%b4%e8%b2%ac%e5%82%b7%e5%ae%b3%e9%95%b7%e8%80%85">【Emily Online．短片】坐輪椅婆婆聽到國歌要肅立　郭家麒要求政制局譴責傷害長者 (20:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556792150759/%e7%94%b7%e5%ad%90%e9%bb%83%e5%9f%94%e9%81%ad%e5%85%a9%e5%88%80%e5%8c%aa%e5%8a%ab%e8%b5%b0%e8%bf%91400%e8%90%ac-%e5%bf%85%e5%8b%9d%e5%ae%a2%e8%81%b7%e5%93%a1%e4%bc%91%e7%8f%ad%e8%ad%a6%e5%8a%a9%e6%8b%98%e4%b8%80%e5%8d%97%e4%ba%9e%e6%bc%a2-%e8%b5%b7%e5%9b%9e%e5%a4%b1%e6%ac%be">男子黃埔遭兩刀匪劫走近400萬　必勝客職員休班警助拘一南亞漢　起回失款 (20:05)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556794481699/%e8%a1%9b%e7%94%9f%e7%bd%b2%e6%9d%8e%e5%af%b6%e6%a4%bf%e7%89%99%e7%a7%91%e8%a8%ba%e6%89%80%e5%a4%b1%e8%bf%91400%e7%97%85%e4%ba%ba%e9%a0%90%e7%b4%84%e8%b3%87%e6%96%99-%e6%b6%89%e5%a7%93%e5%90%8d%e8%ba%ab%e5%88%86%e8%ad%89%e5%87%ba%e7%94%9f%e6%97%a5%e6%9c%9f">衛生署李寶椿牙科診所失近400病人預約資料　涉姓名身分證出生日期 (18:57)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556794648508/%e6%b5%b7%e9%97%9c%e5%8c%97%e8%a7%92%e6%aa%a236%e8%90%ac%e5%85%83%e7%a7%81%e7%85%99%e6%8b%98%e4%b8%80%e7%94%b7">海關北角檢36萬元私煙拘一男 (18:57)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556792356618/%e5%b0%8f%e9%a3%9f%e5%ba%97%e5%ba%97%e4%b8%bb%e8%a2%ab%e6%8e%a7%e5%9c%96%e5%a7%a6%e6%96%b0%e5%ba%97%e5%93%a1-%e9%99%aa%e5%af%a9%e5%9c%98%e8%a3%81%e5%ae%9a%e7%bd%aa%e5%90%8d%e4%b8%8d%e6%88%90%e7%ab%8b">小食店店主被控圖姦新店員　陪審團裁定罪名不成立 (18:48)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556793569269/%e6%af%8d%e5%a5%b3%e5%bd%a9%e9%9b%b2%e5%95%86%e5%a0%b4%e4%b8%89%e6%9c%9f%e8%a1%97%e5%b8%82%e8%b2%b7%e8%8f%87%e5%90%83%e5%be%8c%e4%b8%ad%e6%af%92-%e6%b6%89%e6%a1%88%e8%8f%87%e9%91%91%e5%ae%9a%e5%b1%ac%e4%b8%8d%e5%8f%af%e9%a3%9f%e7%94%a8">母女彩雲商場三期街市買菇吃後中毒　涉案菇鑑定屬不可食用 (18:43)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556791620217/%e3%80%90%e4%b8%ad%e7%92%b0%e7%81%a3%e4%bb%94%e7%b9%9e%e9%81%93%e3%80%91%e6%9d%b1%e9%80%9a%e9%a2%a8%e5%a4%a7%e6%a8%93%e5%a3%9e%e9%a2%a8%e6%89%87%e4%bf%ae%e5%be%a9%e5%ae%8c%e6%88%90-%e7%a9%ba%e6%b0%a3%e6%b7%a8%e5%8c%96%e5%81%9c%e5%85%a9%e6%9c%88%e5%be%8c%e6%81%a2%e5%be%a9%e9%81%8b%e4%bd%9c">【中環灣仔繞道】東通風大樓壞風扇修復完成　空氣淨化停兩月後恢復運作 (18:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556788541832/%e6%99%ba%e9%9a%9c%e5%a9%a6%e6%8c%96%e7%9c%bc%e6%a1%88%e6%8f%90%e5%a0%82-%e4%ba%8c%e5%a7%8a%e5%93%ad%e7%a8%b1%e8%a2%ab%e5%91%8a%e3%80%8c%e5%ae%8c%e5%85%a8%e4%b8%8d%e6%98%8e%e8%87%aa%e5%b7%b1%e5%9c%a8%e5%81%9a%e4%bb%80%e9%ba%bc%e3%80%8d">智障婦挖眼案提堂　二姊哭稱被告「完全不明自己在做什麼」 (18:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556790454661/%e8%81%b0%e5%ab%82%e7%a7%81%e6%88%bf%e7%94%9c%e5%93%81%e8%a2%ab%e6%8c%aa%e7%94%a81-93%e5%84%84%e5%85%83-%e5%a4%a7%e8%82%a1%e6%9d%b1%e5%85%a5%e7%a8%9f%e5%91%8a%e5%89%8d%e8%91%a3%e4%ba%8b">聰嫂私房甜品被挪用1.93億元　大股東入稟告前董事 (17:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556789757119/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%94%b0%e5%8c%97%e8%be%b0%e5%87%bd%e6%9e%97%e9%84%ad%e4%bf%83%e6%92%a4%e4%bf%ae%e4%be%8b-%e5%80%a1%e5%8f%a6%e4%ba%a4%e8%8d%89%e6%a1%88%e5%88%aa%e5%9c%b0%e7%90%86%e9%99%90%e5%88%b6%e8%99%95%e7%90%86%e5%8f%b0%e7%81%a3%e6%ae%ba%e4%ba%ba%e6%a1%88">【逃犯條例】田北辰函林鄭促撤修例　倡另交草案刪地理限制處理台灣殺人案 (17:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556786367641/%e4%b8%ad%e5%a4%a7%e6%b0%91%e8%aa%bf-%e7%89%b9%e9%a6%96%e4%b8%89%e5%8f%b8%e8%a9%95%e5%88%86%e9%bd%8a%e8%b7%8c-%e8%bf%91%e5%9b%9b%e6%88%90%e5%b8%82%e6%b0%91%e4%b8%8d%e4%bf%a1%e4%bb%bb%e4%b8%ad%e5%a4%ae%e6%94%bf%e5%ba%9c">中大民調：特首三司評分齊跌　近四成市民不信任中央政府 (17:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556786286255/%e5%8a%a0%e7%b1%8d%e7%94%b7%e5%b9%bc%e5%b8%ab%e9%9d%9e%e7%a6%ae6%e6%ad%b2%e5%a5%b3%e7%ab%a5%e7%bd%aa%e6%88%90%e5%9b%9a10%e6%9c%88-%e5%ae%98%e6%96%a5%e9%81%95%e8%aa%a0%e4%bf%a1">加籍男幼師非禮6歲女童罪成囚10月　官斥違誠信 (16:58)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785990996/%e9%ab%98%e8%a1%80%e5%a3%93%e7%94%b7%e5%ad%90%e9%95%b7%e6%b4%b2%e8%b7%91%e6%ad%a5%e7%aa%81%e6%98%8f%e8%bf%b7-%e9%80%81%e9%99%a2%e4%b8%8d%e6%b2%bb">高血壓男子長洲跑步突昏迷　送院不治 (16:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785681390/%e7%a8%85%e5%b1%80%e7%99%bc268%e8%90%ac%e4%bb%bd%e5%80%8b%e4%ba%ba%e5%a0%b1%e7%a8%85%e8%a1%a8-6%e6%9c%883%e6%97%a5%e5%89%8d%e8%a6%81%e4%ba%a4-%e9%9b%bb%e5%ad%90%e5%a0%b1%e7%a8%85%e5%bb%b6%e4%b8%80%e5%80%8b%e6%9c%88">稅局發268萬份個人報稅表　6月3日前要交　電子報稅延一個月 (16:42)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556780304068/%e3%80%90%e5%85%ad%e5%9b%9b30%e5%b9%b4%e3%80%91%e8%a8%98%e8%80%85%e5%85%ad%e5%9b%9b%e7%89%87fb%e7%8f%be%e3%80%8c%e8%a1%80%e8%85%a5%e6%9a%b4%e5%8a%9b%e3%80%8d%e8%ad%a6%e5%91%8a-fb%e5%af%a9%e8%a6%96%e5%be%8c%e5%8f%96%e6%b6%88-%e5%bd%b1%e7%89%87%e5%85%a7%e5%ae%b9%e8%a8%98%e8%bc%89%e9%87%8d%e5%a4%a7%e6%ad%b7%e5%8f%b2">【六四30年】記者六四片fb現「血腥暴力」警告　fb審視後取消：影片內容記載重大歷史 (16:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785405902/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%bb%ba%e5%88%b6%e6%b4%be%e6%93%ac%e6%8f%9b%e5%a7%94%e5%93%a1%e6%9c%83%e4%b8%bb%e6%8c%81-%e6%b6%82%e8%ac%b9%e7%94%b3-%e7%ab%8b%e6%b3%95%e6%9c%83%e6%b3%95%e5%be%8b%e9%a1%a7%e5%95%8f%e6%9b%be%e8%aa%aa%e5%85%a7%e6%9c%83%e6%8c%87%e5%bc%95%e7%84%a1%e7%b4%84%e6%9d%9f%e5%8a%9b">【逃犯條例】建制派擬換委員會主持　涂謹申：立法會法律顧問曾說內會指引無約束力 (16:33)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785269722/%e3%80%90%e9%95%b7%e6%b4%b2%e5%a4%aa%e5%b9%b3%e6%b8%85%e9%86%ae%e3%80%91%e5%ba%b7%e6%96%87%e7%bd%b2%e5%91%a8%e5%85%ad%e8%be%a6%e6%94%80%e7%88%ac%e5%98%89%e5%b9%b4%e8%8f%af-%e8%ba%ab%e9%ab%98%e9%80%be1%e7%b1%b3%e5%8f%af%e9%ab%94%e9%a9%97%e3%80%8c%e6%90%b6%e5%8c%85%e5%b1%b1%e3%80%8d">【長洲太平清醮】康文署周六辦攀爬嘉年華　身高逾1米可體驗「搶包山」 (16:26)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556783984349/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%ab%87%e9%8a%85%e9%91%bc%e7%81%a3%e6%9b%b8%e5%ba%97%e4%ba%8b%e4%bb%b6-%e6%b9%af%e5%ae%b6%e9%a9%8a%e7%a8%b1%e7%84%a1%e9%97%9c%e5%bc%95%e6%b8%a1-%e6%9c%89%e5%ae%8c%e5%96%84%e5%88%b6%e5%ba%a6%e6%98%af%e5%90%a6%e8%bc%83%e9%9d%9e%e6%b3%95%e6%96%b9%e5%bc%8f%e4%bd%b3">【逃犯條例】談銅鑼灣書店事件　湯家驊稱無關引渡：有完善制度是否較非法方式佳？ (16:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556784077279/%e5%90%8c%e5%bf%97%e9%81%8a%e8%a1%8c%e5%85%a8%e8%a3%b8%e8%a2%ab%e6%8e%a7%e7%8c%a5%e8%a4%bb-%e6%b5%b8%e5%a4%a7%e7%94%9f%e8%87%aa%e8%be%af%e7%a8%b1%e8%a1%8c%e7%82%ba%e8%97%9d%e8%a1%93%e5%90%a6%e8%aa%8d%e7%8c%a5%e8%a4%bb">同志遊行全裸被控猥褻　浸大生自辯稱行為藝術否認猥褻 (16:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556783549288/%e3%80%90%e5%85%8d%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e5%af%a6%e7%bf%92%e3%80%91%e6%9e%97%e5%bf%97%e9%87%89%e6%8f%90%e4%ba%a4%e3%80%8c%e6%96%b9%e6%a1%88%e5%85%ad%e3%80%8d-%e8%a9%a6%e5%be%8c%e7%b6%91%e7%b6%811-5%e5%b9%b4-3%e5%80%8b%e6%9c%88%e8%87%a8%e7%89%80%e5%b7%a5%e4%bd%9c%e4%b8%8d%e9%99%90%e5%85%ac%e9%99%a2">【免海外醫生實習】林志釉提交「方案六」　試後綑綁1.5年　3個月臨牀工作不限公院 (16:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556778138989/%e6%9d%b1%e5%96%9c%e8%8c%b6%e5%88%86%e5%ba%97%e6%9d%b1%e4%b8%bb%e8%a2%ab%e6%8e%a7%e9%81%95%e7%b4%84-%e5%85%a7%e5%9c%b0%e7%87%9f%e8%be%a6%e5%95%86%e7%94%b3%e5%89%94%e9%99%a4%e5%8f%8d%e7%94%b3%e7%b4%a2%e5%a4%b1%e6%95%97%e8%b3%a0%e8%a8%9f%e8%b2%bb">東喜茶分店東主被控違約　內地營辦商申剔除反申索失敗賠訟費 (14:44)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556776418447/%e4%b8%ad%e7%92%b0%e7%81%a3%e4%bb%94%e7%b9%9e%e9%81%93%e5%b7%a5%e7%a8%8b%e6%b5%ae%e6%a8%99%e7%88%86%e7%82%b8-%e6%ad%bb%e4%ba%a1%e5%b7%b4%e7%b1%8d%e5%b7%a5%e4%ba%ba%e5%ae%b6%e5%b1%ac%e5%90%91%e6%89%bf%e5%bb%ba%e5%95%86%e7%b4%a2%e5%84%9f">中環灣仔繞道工程浮標爆炸　死亡巴籍工人家屬向承建商索償 (14:33)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556775235467/%e6%b1%82%e8%82%9d%e7%88%b8%e7%88%b8%e9%9b%a2%e4%b8%96-%e8%83%9e%e5%a7%90-%e6%84%9f%e8%ac%9d%e5%90%84%e7%95%8c%e4%b8%80%e7%9b%b4%e6%94%af%e6%8c%81">求肝爸爸離世　胞姐：感謝各界一直支持 (13:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556775739781/%e6%97%ba%e8%a7%92%e9%9b%85%e8%98%ad%e4%b8%ad%e5%bf%83%e7%81%ab%e8%ad%a6-%e7%96%91%e4%b8%8a%e6%b5%b7%e8%8f%9c%e9%a4%a8%e7%82%92%e9%a6%99%e6%96%99%e6%90%b6%e7%81%ab%e5%bc%95%e8%b5%b7">旺角雅蘭中心火警　疑上海菜館炒香料搶火引起 (13:47)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556772759378/%e9%9d%92%e9%be%8d%e9%a0%ad%e8%8d%89%e5%8f%a2%e7%8f%be%e8%9b%87%e5%b1%8d-%e7%96%91%e8%a2%ab%e6%b1%bd%e8%bb%8a%e8%bc%be%e9%81%8e%e5%bf%83%e8%87%9f%e4%ba%a1">青龍頭草叢現蛇屍　疑被汽車輾過心臟亡 (13:02)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556770569483/%e6%b0%b4%e5%8b%99%e7%bd%b2%e8%ad%b7%e5%9c%9f%e7%89%86%e5%b7%a5%e7%a8%8b-%e5%85%a9%e5%b7%a5%e4%ba%ba%e5%ae%89%e5%85%a8%e7%b9%a9%e6%96%b7%e8%a3%82%e5%a2%ae%e5%b1%b1%e5%9d%a1">水務署護土牆工程　兩工人安全繩斷裂墮山坡 (12:29)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556763510508/%e6%b3%95%e6%94%b9%e6%9c%83%e5%80%a1%e7%ab%8b%e7%aa%ba%e6%b7%ab-%e5%81%b7%e5%bd%b1%e8%a3%99%e5%ba%95%e7%bd%aa-%e5%bc%b5%e9%81%94%e6%98%8e-%e9%81%a9%e7%94%a8%e5%b0%8d%e8%b1%a1%e7%84%a1%e5%88%86%e7%94%b7%e5%a5%b3">法改會倡立窺淫、偷影裙底罪　張達明：適用對象無分男女 (11:48)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556762067144/%e3%80%90%e5%85%8d%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e5%af%a6%e7%bf%92%e3%80%91%e7%a8%b1%e7%97%85%e4%ba%ba%e7%b5%84%e7%b9%94%e8%81%af%e7%9b%9f%e6%8c%87%e5%90%91%e7%84%a1%e8%a6%81%e6%b1%82%e8%87%a8%e7%89%80%e7%b6%93%e9%a9%97%e6%96%b9%e6%a1%88-%e7%97%85%e4%ba%ba%e6%94%bf%e7%ad%96%e9%80%a3%e7%b7%9a%e4%b8%bb%e5%b8%ad-%e6%84%9f%e4%b8%8d%e9%87%8d%e8%a6%96%e7%97%85%e4%ba%ba%e5%ae%89%e5%85%a8">【免海外醫生實習】稱病人組織聯盟指向無要求臨牀經驗方案　病人政策連線主席：感不重視病人安全 (10:25)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556730031343/%e9%a6%ac%e9%9e%8d%e5%b1%b1%e5%a4%a9%e5%ae%87%e6%b5%b7%e5%96%ae%e4%bd%8d%e8%b5%b7%e7%81%ab-4%e4%ba%ba%e5%8f%97%e5%82%b7">馬鞍山天宇海單位起火　4人受傷 (10:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556762051513/%e7%81%a3%e4%bb%94%e5%8f%8d%e9%bb%91%e7%a0%b4%e9%87%a3%e9%ad%9a%e6%a9%9f%e8%b3%ad%e6%aa%94%e6%8b%989%e4%ba%ba">灣仔反黑破釣魚機賭檔拘9人 (09:51)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556759463830/%e5%9c%9f%e7%93%9c%e7%81%a3%e5%b7%a5%e5%bb%88%e5%a2%9c%e7%9f%b3%e5%b1%8e-%e7%94%b7%e9%80%94%e4%ba%ba%e8%a2%ab%e6%93%8a%e4%b8%ad%e7%a9%bf%e9%a0%ad%e9%80%81%e9%99%a2">土瓜灣工廈墜石屎　男途人被擊中穿頭送院 (09:18)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556759851620/%e5%9c%9f%e7%93%9c%e7%81%a3%e4%b8%83%e4%ba%ba%e8%bb%8a%e9%9b%bb%e7%b7%9a%e7%9f%ad%e8%b7%af%e8%87%aa%e7%84%9a">土瓜灣七人車電線短路自焚 (09:11)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556753567325/%e9%99%a3%e9%9b%a8%e4%bb%8a%e6%99%9a%e5%b1%80%e9%83%a8%e9%9b%b7%e6%9a%b4-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab25%e5%ba%a6">陣雨今晚局部雷暴　最高氣溫25度 (07:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556728761020/%e3%80%90%e5%9c%9f%e7%93%9c%e7%81%a3%e8%b5%a4%e8%a3%b8%e5%a5%b3%e5%b1%8d%e3%80%91%e5%a5%b3%e5%ad%90%e6%ad%bb%e5%9b%a0%e7%84%a1%e5%8f%af%e7%96%91-%e8%ad%a6%e6%8b%98%e5%ae%a4%e5%8f%8b%e6%b6%89%e6%ac%ba%e9%a8%99%e6%89%8b%e6%ae%b5%e7%8d%b2%e5%88%a9">【土瓜灣赤裸女屍】女子死因無可疑　警拘室友涉欺騙手段獲利 (00:31)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556707327127/%e8%a7%80%e5%a1%98%e5%b7%a5%e5%bb%88%e9%81%ad%e7%88%86%e7%ab%8a-%e5%a4%be%e8%90%ac%e8%a2%ab%e7%9b%9c%e6%90%8d%e5%a4%b115%e8%90%ac%e5%85%83">觀塘工廈遭爆竊　夾萬被盜損失15萬元 (00:28)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556726925932/%e5%a5%b3%e5%ad%90%e8%a5%bf%e5%8d%80%e8%b2%a8%e7%89%a9%e8%b5%b7%e5%8d%b8%e5%8d%80%e5%a2%ae%e6%b5%b7-%e6%b8%85%e9%86%92%e9%80%81%e9%99%a2">女子西區貨物起卸區墮海　清醒送院 (00:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556720756699/%e6%b8%af%e9%be%8d%e7%a9%ba%e5%a7%90%e5%a0%b1%e7%a8%b1%e8%a2%ab%e9%9d%9e%e7%a6%ae-%e8%ad%a6%e6%8b%98%e4%b8%80%e7%94%b7">港龍空姐報稱被非禮　警拘一男 (22:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556716757218/%e6%99%ba%e9%9a%9c%e5%a9%a6%e6%8c%96%e5%a4%a7%e5%a7%8a%e7%9c%bc%e7%90%83-%e6%9a%ab%e6%8e%a7%e5%82%b7%e4%ba%ba%e5%91%a8%e5%9b%9b%e6%8f%90%e5%a0%82">智障婦挖大姊眼球　暫控傷人周四提堂 (21:24)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556712618867/%e3%80%90emily-online%e3%80%91%e6%88%90%e9%be%8d%e9%9c%8d%e5%95%9f%e5%89%9b%e5%8f%83%e8%88%87%e3%80%8c%e5%9c%8b%e6%ad%8c%e5%bf%ab%e9%96%83%e3%80%8d-%e8%bc%aa%e6%a4%85%e5%a9%86%e5%a9%86%e7%ab%99%e8%b5%b7%e4%be%86">【Emily Online】成龍霍啟剛參與「國歌快閃」　輪椅婆婆站起來　 (20:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556705493354/%e3%80%90%e4%ba%94%e4%b8%80%e5%8b%9e%e5%8b%95%e7%af%80%e3%80%91%e6%94%bf%e5%ba%9c%e5%9b%9e%e6%87%89%e9%81%8a%e8%a1%8c-%e8%81%86%e8%81%bd%e6%8c%81%e4%bb%bd%e8%80%85%e6%84%8f%e8%a6%8b-%e5%88%b6%e8%a8%82%e9%81%a9%e5%88%87%e5%8b%9e%e5%b7%a5%e6%94%bf%e7%ad%96">【五一勞動節】政府回應遊行：聆聽持份者意見　制訂適切勞工政策 (18:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556702789016/%e3%80%90%e9%ba%bb%e7%96%b9%e7%88%86%e7%99%bc%e3%80%91%e5%86%8d%e5%a4%9a1%e4%ba%ba%e7%a2%ba%e8%a8%ba%e6%9f%93%e9%ba%bb%e7%96%b9-%e6%ad%a4%e5%89%8d%e6%9b%be%e9%80%a3%e7%ba%8c3%e6%97%a5%e5%88%b0%e7%91%aa%e9%ba%97%e9%86%ab%e9%99%a2%e6%80%a5%e7%97%87%e5%ae%a4%e6%b1%82%e9%86%ab">【麻疹爆發】再多1人確診染麻疹　此前曾連續3日到瑪麗醫院急症室求醫 (17:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556699882562/%e3%80%90%e4%ba%94%e4%b8%80%e9%bb%83%e9%87%91%e5%91%a8%e3%80%91%e5%9c%9f%e7%93%9c%e7%81%a3%e6%97%85%e5%ae%a2%e8%b3%bc%e7%89%a9%e5%8d%80%e5%8d%88%e5%be%8c%e5%86%b7%e6%b8%85">【五一黃金周】土瓜灣旅客購物區午後冷清 (16:56)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556699266262/%e3%80%90%e4%ba%94%e4%b8%80%e5%8b%9e%e5%8b%95%e7%af%80%e3%80%91%e8%81%b7%e5%b7%a5%e7%9b%9f%e9%81%8a%e8%a1%8c%e5%80%a1%e6%99%82%e8%96%aa%e4%b8%8d%e5%b0%91%e6%96%bc54-7%e5%85%83-%e5%b7%a5%e8%81%af%e6%9c%83%e4%bf%83%e5%8a%a0%e7%8f%ad%e3%80%8c%e8%a3%9c%e6%b0%b4%e3%80%8d">【五一勞動節】職工盟遊行倡時薪不少於54.7元　工聯會促加班「補水」 (16:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556692791668/%e3%80%90%e5%85%ad%e5%9b%9b30%e5%b9%b4%e3%80%91%e8%a8%98%e8%80%85%e5%85%ad%e5%9b%9b%e6%95%85%e4%ba%8b%e5%bd%b1%e7%89%87%e7%b3%bb%e5%88%975%e6%9c%885%e6%97%a5%e5%95%9f%e6%92%ad-%e6%9c%89%e8%a8%98%e8%80%85%e6%86%b6%e6%a7%8d%e8%81%b2%e7%97%9b%e5%93%ad">【六四30年】記者六四故事影片系列5月5日啟播　有記者憶槍聲痛哭 (15:16)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556689269510/%e7%8e%a9%e5%85%b7%e8%a3%bd%e4%bd%9c%e5%9f%b9%e9%a4%8a%e5%ad%a9%e5%ad%90%e6%83%9c%e7%89%a9-%e7%a4%be%e5%b7%a5-%e7%94%9f%e6%b4%bb%e6%a8%99%e6%ba%96%e4%b8%8d%e4%bb%a5%e7%89%a9%e8%b3%aa%e8%a1%a1%e9%87%8f%e3%80%90%e7%9f%ad%e7%89%87%e3%80%91">玩具製作培養孩子惜物　社工：生活標準不以物質衡量【短片】 (15:00)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556692153396/%e8%a5%bf%e7%92%b0%e6%aa%a2%e5%8f%97%e5%82%b7%e8%b2%93%e9%a0%ad%e9%b7%b9-%e5%a4%96%e7%b1%8d%e5%a5%b3%e5%ad%90%e5%a0%b1%e8%ad%a6">西環檢受傷貓頭鷹　外籍女子報警 (14:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556690689099/%e7%94%b7%e5%ad%90%e8%ba%ab%e8%97%8f%e5%a4%a7%e9%ba%bb-%e7%81%a3%e4%bb%94%e7%ab%99%e8%a2%ab%e6%8d%95">男子身藏大麻　灣仔站被捕 (14:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556688522893/%e3%80%90%e4%ba%94%e4%b8%80%e9%bb%83%e9%87%91%e5%91%a8%e3%80%91%e9%ab%98%e9%90%b5%e7%ab%99%e4%ba%ba%e6%b5%81%e5%a2%9e-%e5%9c%93%e6%96%b9%e4%b8%8a%e8%93%8b%e5%b1%85%e6%b0%91%e6%8c%87%e4%ba%ba%e6%bb%bf%e7%82%ba%e6%82%a3%e6%83%b3%e8%b3%a3%e6%a8%93-%e6%9c%89%e5%b1%85%e6%b0%91%e7%a8%b1%e7%84%a1%e6%bb%8b%e6%93%be">【五一黃金周】高鐵站人流增　圓方上蓋居民指人滿為患想賣樓　有居民稱無滋擾 (13:54)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556683654731/%e6%98%8e%e6%84%9b%e9%86%ab%e9%99%a24%e7%97%85%e7%ab%a5%e6%9f%93%e4%ba%ba%e9%a1%9e%e5%81%8f%e8%82%ba%e7%97%85%e6%af%92-2%e4%ba%ba%e5%90%8c%e6%9f%93%e7%94%b2%e5%9e%8b%e6%b5%81%e6%84%9f">明愛醫院4病童染人類偏肺病毒　2人同染甲型流感 (12:47)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556671758149/%e8%ad%a6%e5%8c%97%e8%a7%92%e6%8b%98%e9%9d%9e%e8%8f%af%e8%a3%94%e7%94%b7-%e6%b6%89%e7%ae%a1%e6%9c%89%e4%bb%bf%e8%a3%bd%e6%a7%8d%e6%a2%b0">警北角拘非華裔男　涉管有仿製槍械 (11:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556678570403/%e3%80%90%e6%b4%be%e9%8c%a24000%e5%85%83%e3%80%91%e5%85%ac%e5%8b%99%e5%93%a1%e5%b7%a5%e6%9c%83-%e9%9d%9e%e5%b8%b8%e6%b7%b7%e4%ba%82-%e5%b8%82%e6%b0%91%e5%8b%bf%e9%a0%90%e8%a8%88%e7%9f%ad%e6%9c%9f%e5%85%a7%e5%8f%af%e8%99%95%e7%90%86%e7%94%b3%e8%ab%8b">【派錢4000元】公務員工會：非常混亂　市民勿預計短期內可處理申請 (11:08)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556678375591/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9d%8e%e6%85%a7%e7%90%bc-%e5%85%a7%e6%9c%83%e6%9c%89%e7%b5%95%e5%b0%8d%e6%ac%8a%e5%8a%9b%e8%99%95%e7%90%86%e6%b3%95%e6%a1%88%e5%a7%94%e5%93%a1%e6%9c%83-%e5%a7%94%e5%93%a1%e6%9c%83%e7%84%a1%e7%90%86%e7%94%b1%e4%b8%8d%e8%b7%9f%e5%be%9e%e6%8c%87%e5%bc%95">【逃犯條例】李慧琼：內會有絕對權力處理法案委員會　委員會無理由不跟從指引 (10:58)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556676246179/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b6%82%e8%ac%b9%e7%94%b3%e5%81%9c%e6%9c%8310%e5%88%86%e9%90%98%e8%99%95%e7%90%86%e5%88%a9%e7%9b%8a%e8%a1%9d%e7%aa%81-%e8%ac%9d%e5%81%89%e4%bf%8a%e6%89%b9%e3%80%8c%e7%8e%a9%e5%98%a2%e3%80%8d-%e5%85%a9%e7%a7%92%e5%8f%af%e8%ac%9b%e6%98%8e%e9%9d%9e%e8%a6%8f%e7%a8%8b%e5%95%8f%e9%a1%8c">【逃犯條例】涂謹申停會10分鐘處理利益衝突　謝偉俊批「玩嘢」：兩秒可講明非規程問題 (10:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556615059257/%e3%80%90%e5%81%87%e6%9c%9f%e7%9f%a5%e5%a4%9a%e5%95%b2%e3%80%9112%e5%a4%a9%e5%8b%9e%e5%b7%a5%e5%81%87-vs-17%e5%a4%a9%e9%8a%80%e8%a1%8c%e5%81%87%e7%94%b1%e4%be%86">【假期知多啲】12天勞工假 vs. 17天銀行假由來 (10:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556674944331/%e8%ad%a6%e7%9f%b3%e7%a1%a4%e5%b0%be%e9%82%a8%e6%aa%a2%e6%af%92%e5%93%81%e6%ad%a6%e5%99%a8-30%e6%ad%b2%e7%94%b7%e8%a2%ab%e6%8d%95">警石硤尾邨檢毒品武器　30歲男被捕 (09:37)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556674121725/%e6%a8%82%e5%af%8c%e9%ba%b5%e5%ba%97%e9%81%ad%e6%89%93%e7%a0%b4%e7%8e%bb%e7%92%83%e9%96%80%e7%88%86%e7%ab%8a">樂富麵店遭打破玻璃門爆竊 (09:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556673258065/%e9%86%89%e7%94%b7%e9%a6%99%e7%88%90%e7%81%b0%e6%93%b2%e8%b7%af%e9%82%8a%e5%85%a9%e8%bb%8a%e8%a2%ab%e6%8d%95">醉男香爐灰擲路邊兩車被捕 (09:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556666949477/%e5%a4%9a%e9%9b%b2%e9%99%a3%e9%9b%a8-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab28%e5%ba%a6">多雲陣雨　最高氣溫28度 (07:15)</option>
</select>
							</form>
							<div class="clr"></div>
							<a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556839101827/%e5%a4%9a%e9%9b%b2%e9%a9%9f%e9%9b%a8-%e6%9c%80%e9%ab%9825%e5%ba%a6" class="pagenext_wrapper right"><div class="pagenext_but right"></div> <span class="txt2">下一篇</span></a>							<a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556847755308/%e5%a4%a7%e5%9f%94%e5%85%ac%e8%b7%af%e4%b8%83%e4%ba%ba%e8%bb%8a%e6%92%9e%e6%ac%84%e8%87%aa%e7%84%9a-%e5%8f%b8%e6%a9%9f%e4%b8%8d%e9%a1%a7%e8%80%8c%e5%8e%bb" class="pagepre_wrapper right"><span class="txt2 right">上一篇</span> <div class="pagepre_but left"></div></a>						</div>
					</div>
					<div class="clr"></div>
					<hgroup><h1>男子虛報遭扑車搶劫被捕<span class="time"> (09:47)</span></h1></hgroup>
					<div id="ssm1" class="ssm">
						<div class="colleft"><div class="articlesharepart"></div></div>
						<div class="colright"><script type="text/javascript" src="../js/common/articlemorefunc1.js?2"></script></div>
					</div>
					<div class="clr"></div>
					<div id="topvideo">						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv"><div id="zoomedimg">
							<div style="display:none;position:relative;" id="zoom_1556847364652" class="imgLiquidNoFill imgLiquid photoresize_H387" dtitle="警方以涉嫌誤導警務人員將陳男（左）拘捕。（蔡方山攝）" durl="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556847364621/%e7%94%b7%e5%ad%90%e8%99%9b%e5%a0%b1%e9%81%ad%e6%89%91%e8%bb%8a%e6%90%b6%e5%8a%ab%e8%a2%ab%e6%8d%95?photo=1556847364652" dguid="INS_WEB_TC/20190503/S00001/image/1556847364652">
<a href="https://fs.mingpao.com/ins/20190503/s00001/d1473897a9306a89a488b879a08f1514.jpg" class="fancybox" data-fancybox-group="button" title="警方以涉嫌誤導警務人員將陳男（左）拘捕。（蔡方山攝）">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d1473897a9306a89a488b879a08f1514.jpg" alt="警方以涉嫌誤導警務人員將陳男（左）拘捕。（蔡方山攝）"/>
<div class="clear"></div>
</a>
</div>
<div style="display:none;position:relative;" id="zoom_1556847364683" class="imgLiquidNoFill imgLiquid photoresize_H387" dtitle="涉事私家車車尾被毀。（蔡方山攝）" durl="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556847364621/%e7%94%b7%e5%ad%90%e8%99%9b%e5%a0%b1%e9%81%ad%e6%89%91%e8%bb%8a%e6%90%b6%e5%8a%ab%e8%a2%ab%e6%8d%95?photo=1556847364683" dguid="INS_WEB_TC/20190503/S00001/image/1556847364683">
<a href="https://fs.mingpao.com/ins/20190503/s00001/d147cc12f64b444c30a9208205ee2159.jpg" class="fancybox" data-fancybox-group="button" title="涉事私家車車尾被毀。（蔡方山攝）">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d147cc12f64b444c30a9208205ee2159.jpg" alt="涉事私家車車尾被毀。（蔡方山攝）"/>
<div class="clear"></div>
</a>
</div>
<div style="display:none;position:relative;" id="zoom_1556847364636" class="imgLiquidNoFill imgLiquid photoresize_H387" dtitle="陳男聲稱車cam被人偷去。（蔡方山攝）" durl="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556847364621/%e7%94%b7%e5%ad%90%e8%99%9b%e5%a0%b1%e9%81%ad%e6%89%91%e8%bb%8a%e6%90%b6%e5%8a%ab%e8%a2%ab%e6%8d%95?photo=1556847364636" dguid="INS_WEB_TC/20190503/S00001/image/1556847364636">
<a href="https://fs.mingpao.com/ins/20190503/s00001/d1472c64b7fe3f0390b7e61cb80bc013.jpg" class="fancybox" data-fancybox-group="button" title="陳男聲稱車cam被人偷去。（蔡方山攝）">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d1472c64b7fe3f0390b7e61cb80bc013.jpg" alt="陳男聲稱車cam被人偷去。（蔡方山攝）"/>
<div class="clear"></div>
</a>
</div>
<div style="display:none;position:relative;" id="zoom_1556847364668" class="imgLiquidNoFill imgLiquid photoresize_H387" dtitle="（蔡方山攝）" durl="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556847364621/%e7%94%b7%e5%ad%90%e8%99%9b%e5%a0%b1%e9%81%ad%e6%89%91%e8%bb%8a%e6%90%b6%e5%8a%ab%e8%a2%ab%e6%8d%95?photo=1556847364668" dguid="INS_WEB_TC/20190503/S00001/image/1556847364668">
<a href="https://fs.mingpao.com/ins/20190503/s00001/d1476124d95397ba1a3b7b5a1518db8a.jpg" class="fancybox" data-fancybox-group="button" title="（蔡方山攝）">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d1476124d95397ba1a3b7b5a1518db8a.jpg" alt="（蔡方山攝）"/>
<div class="clear"></div>
</a>
</div>
							<div class="slide_cap1 color_white txt1"></div>
						</div></div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive"><div id="foo_topvideo" class="box_pad">
							<figure class="boxSep">
<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="javascript:void(0)" onclick="adjustimg('zoom_1556847364652');" class="zoomimg">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d1473c3700853a78c47dfb761a080388.jpg">
</a></div>
</figure>
<figure class="boxSep">
<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="javascript:void(0)" onclick="adjustimg('zoom_1556847364683');" class="zoomimg">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d147fbcafe2a0b38381e3790905388ab.jpg">
</a></div>
</figure>
<figure class="boxSep">
<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="javascript:void(0)" onclick="adjustimg('zoom_1556847364636');" class="zoomimg">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d1472fcdec30158b79ddfc04dfbf9e8c.jpg">
</a></div>
</figure>
<figure class="boxSep">
<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="javascript:void(0)" onclick="adjustimg('zoom_1556847364668');" class="zoomimg">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d14792bce2aaea5a1fb799f5b70e567f.jpg">
</a></div>
</figure>
						</div><a class="prev" id="foo_topvideo_prev" href="#"><span>prev</span></a><a class="next" id="foo_topvideo_next" href="#"><span>next</span></a></div></div>
						<div class="clear"></div>
					</div>
					<article class="txt4">
						<div id="upper"><p>凌晨4時許，警方接報稱一名男子返回黃大仙鳳德邨取車時，被人箍頸及毀車。警方到場調查，29歲報案人陳男表示，當時於黛鳳樓對開取回座駕，其間有三名男子突然衝上車，被當中一人從後箍頸，陳男經反抗逃出車廂，跑到附近躲避，三名匪徒事後用鐵通扑毀私家車車窗，又偷去車上前車cam及陳男手機後逃去。陳男其後駕駛私家車至斧山道與鳳德道交界停下報警。</p></div>
						<script src="../js/adv/leftadv1.js"></script><!--adv banner-->
						<div id="lower">
							<div class="articlelogin"><p>警方趕至調查，於附近兜截無果，經進一步查問，發現陳男未被搶劫，以涉嫌誤導警務人員將陳男拘捕，正調查他報假案原因，案件交黃大仙警區刑事調查隊第2隊跟進。　</p></div><p>相關字詞﹕<a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E6%90%B6%E5%8A%AB" target="_blank" class="color6th">搶劫</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E7%B7%A8%E8%BC%AF%E6%8E%A8%E4%BB%8B" target="_blank" class="color6th">編輯推介</a> </p>						</div>
						<div class="clr"></div>
						<div id="otherimagevideo"></div>
						<div id="ssm2" class="ssm"><div class="articlesharepart"></div></div>
					</article>
					<!-- listing -->
					<div class="article_slider_wrapper">
						<h3>上 / 下一篇新聞</h3>
						<form class="right" name="form2">
						<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556698549506/%e3%80%90%e4%ba%a4%e9%80%9a%e8%b2%bb%e8%a3%9c%e8%b2%bc%e3%80%91%e9%a6%96%e6%9c%9f%e6%b4%a5%e8%b2%bc5%e6%9c%8815%e6%97%a5%e5%88%b0%e6%9c%9f35%e8%90%ac%e4%ba%ba%e6%9c%aa%e9%a0%98-%e9%87%8d%e6%ba%ab%e8%a8%88%e5%8a%83%e6%87%b6%e4%ba%ba%e5%8c%85">【交通費補貼】首期津貼5月15日到期35萬人未領　重溫計劃懶人包 (14:42)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556864467679/%e4%b8%8d%e6%bb%bf%e3%80%8a%e6%9d%b1%e5%bc%b5%e8%a5%bf%e6%9c%9b%e3%80%8b%e6%8b%8d%e6%94%9d-%e5%a5%b3%e5%b0%8e%e9%81%8a%e6%96%bd%e8%a5%b2%e5%88%a4%e5%9b%9a%e4%b8%80%e5%80%8b%e6%9c%88%e7%8d%b2%e7%b7%a9%e5%88%91">不滿《東張西望》拍攝　女導遊施襲判囚一個月獲緩刑 (14:26)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556863219998/%e8%91%9b%e5%b8%ab%e7%a7%91%e7%a8%b1%e5%8f%97%e9%a8%99%e4%bd%8e%e5%83%b9%e8%bd%89%e8%ae%9311%e5%8f%a4%e7%93%b7%e5%99%a8-%e5%ae%98%e4%bb%a4%e8%a2%ab%e5%91%8a%e4%ba%a4%e4%bb%a3%e5%8f%a4%e8%91%a3%e4%b8%8b%e8%90%bd">葛師科稱受騙低價轉讓11古瓷器　官令被告交代古董下落 (14:11)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556857738616/%e4%b8%ad%e5%b9%b4%e3%80%8c%e9%81%93%e5%a3%ab%e3%80%8d%e8%97%89%e8%be%ad%e3%80%8c%e9%a9%85%e5%a6%96%e3%80%8d%e9%9d%9e%e7%a6%ae%e6%af%8d%e5%a5%b3-7%e9%a0%85%e7%bd%aa%e6%88%90-6%e6%9c%88%e4%b8%ad%e5%88%a4%e5%88%91">中年「道士」藉辭「驅妖」非禮母女　7項罪成　6月中判刑 (14:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556862651493/lv%e7%a8%b1%e9%81%8b%e5%8b%95%e9%9e%8b%e9%81%ad%e4%be%b5%e6%ac%8a-%e5%85%a5%e7%a8%9f%e9%ab%98%e9%99%a2%e6%8e%a7%e7%99%be%e9%ba%97%e5%9c%8b%e9%9a%9b%e6%97%97%e4%b8%8b%e5%85%a9%e5%85%ac%e5%8f%b8">LV稱運動鞋遭侵權　入稟高院控百麗國際旗下兩公司 (14:07)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556862017340/%e5%8a%8f%e6%88%bf%e7%a9%ba%e6%b0%a3%e4%b8%8d%e6%b5%81%e9%80%9a-%e6%af%8d%e8%a2%ab%e8%bf%ab%e8%b7%9f%e5%93%ae%e5%96%98%e5%a5%b3%e5%88%86%e9%9b%a2">劏房空氣不流通　母被迫跟哮喘女分離 (13:56)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556860368183/%e6%96%87%e6%86%91%e8%a9%a6%e8%80%83%e8%a9%a6%e8%b2%bb%e5%b9%b3%e5%9d%87%e5%8a%a0%e5%83%b94-%e8%80%83%e5%85%ad%e7%a7%91%e8%a6%813132%e5%85%83">文憑試考試費平均加價4%　考六科要3132元 (13:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556859597209/%e6%89%b9%e7%aa%ba%e6%b7%ab%e7%bd%aa%e6%9c%aa%e8%a6%8f%e7%ae%a1%e5%a8%81%e8%84%85%e6%95%a3%e4%bd%88%e7%a7%81%e5%af%86%e7%85%a7-%e9%97%9c%e6%b3%a8%e5%a9%a6%e5%a5%b3%e6%80%a7%e6%9a%b4%e5%8a%9b%e5%8d%94%e6%9c%83%e7%b1%b2%e7%ab%8b%e6%b3%95">批窺淫罪未規管威脅散佈私密照　關注婦女性暴力協會籲立法 (13:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556859175876/%e5%95%86%e8%a8%8e%e5%a5%b3%e5%85%92%e6%92%ab%e9%a4%8a%e6%ac%8a%e6%99%82%e7%88%ad%e5%9f%b7-%e5%a6%bb%e5%89%aa%e5%88%80%e6%8f%92%e5%a4%ab%e7%8d%b2%e6%b8%9b%e5%88%91%e5%88%a4%e7%9b%a3%e5%85%a9%e5%b9%b4">商討女兒撫養權時爭執　妻剪刀插夫獲減刑判監兩年 (12:59)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556856097345/%e5%9c%8b%e6%b3%b0%e5%89%8d%e5%8a%a9%e7%90%86%e7%b6%93%e7%90%86%e9%a8%994500%e5%85%83%e7%8d%8e%e9%87%91%e7%bd%aa%e6%88%90">國泰前助理經理騙4500元獎金罪成 (12:54)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556855058553/%e5%80%a1%e8%a8%ad%e5%9f%ba%e6%9c%ac%e5%b1%85%e4%bd%8f%e6%a8%99%e6%ba%96-%e5%85%a8%e6%b8%af%e9%97%9c%e6%b3%a8%e5%8a%8f%e6%88%bf%e5%b9%b3%e5%8f%b0-%e6%af%8f%e4%ba%ba%e6%9c%80%e5%b0%91%e9%9c%8075%e5%b9%b3%e6%96%b9%e5%91%8e">倡設基本居住標準　全港關注劏房平台：每人最少需75平方呎 (12:49)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556857514483/%e7%b4%85%e7%a3%a1%e6%b5%b7%e9%80%b8%e5%9d%8a%e7%8f%be%e8%9c%9c%e8%a2%8b%e9%bc%af-%e8%ad%a6%e6%96%b9%e4%ba%a4%e6%84%9b%e5%8d%94%e7%8d%b8%e9%86%ab%e6%aa%a2%e6%9f%a5">紅磡海逸坊現蜜袋鼯　警方交愛協獸醫檢查 (12:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556856223620/%e4%b8%80%e6%97%a5%e4%b8%89%e5%ae%97%e9%81%8b%e5%8b%95%e7%8c%9d%e6%ad%bb-%e5%bf%83%e8%87%9f%e7%a7%91%e9%86%ab%e7%94%9f-%e5%8a%87%e7%83%88%e9%81%8b%e5%8b%95%e6%98%93%e8%87%b4%e8%a1%80%e7%ae%a1%e5%a3%81%e7%a0%b4%e6%90%8d">一日三宗運動猝死　心臟科醫生：劇烈運動易致血管壁破損 (12:28)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556852638009/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%bb%ba%e5%88%b6%e5%80%a1%e5%85%a7%e6%9c%83%e7%99%bc%e6%8c%87%e5%bc%95-%e5%8a%89%e5%81%a5%e5%84%80-%e6%b3%95%e6%a1%88%e5%a7%94%e5%93%a1%e6%9c%83%e6%8e%a5%e5%8f%97%e8%88%87%e5%90%a6%e5%8f%af%e6%8a%95%e7%a5%a8%e6%b1%ba%e5%ae%9a">【逃犯條例】建制倡內會發指引　劉健儀：法案委員會接受與否可投票決定 (11:25)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556850409942/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%bf%83%e5%88%aa%e4%b8%8d%e6%b6%b5%e8%93%8b%e4%b8%ad%e5%9c%8b%e5%85%b6%e4%bb%96%e9%83%a8%e5%88%86%e6%a2%9d%e4%be%8b-%e7%94%b0%e5%8c%97%e8%be%b0%e5%80%a1%e3%80%8c%e5%a4%96%e4%ba%ba%e7%a7%bb%e4%ba%a4-%e6%b8%af%e4%ba%ba%e6%b8%af%e5%af%a9%e3%80%8d">【逃犯條例】促刪不涵蓋中國其他部分條例　田北辰倡「外人移交，港人港審」 (10:33)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556847755308/%e5%a4%a7%e5%9f%94%e5%85%ac%e8%b7%af%e4%b8%83%e4%ba%ba%e8%bb%8a%e6%92%9e%e6%ac%84%e8%87%aa%e7%84%9a-%e5%8f%b8%e6%a9%9f%e4%b8%8d%e9%a1%a7%e8%80%8c%e5%8e%bb">大埔公路七人車撞欄自焚　司機不顧而去 (10:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556847364621/%e7%94%b7%e5%ad%90%e8%99%9b%e5%a0%b1%e9%81%ad%e6%89%91%e8%bb%8a%e6%90%b6%e5%8a%ab%e8%a2%ab%e6%8d%95" selected>男子虛報遭扑車搶劫被捕 (09:47)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556839101827/%e5%a4%9a%e9%9b%b2%e9%a9%9f%e9%9b%a8-%e6%9c%80%e9%ab%9825%e5%ba%a6">多雲驟雨　最高25度 (07:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556808934747/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b8%e5%a7%94%e6%9c%83-%e4%bf%ae%e4%be%8b%e6%88%96%e5%bd%b1%e9%9f%bf%e5%9c%a8%e6%b8%af%e5%8f%b0%e7%81%a3%e4%ba%ba-%e4%bf%9d%e5%ae%89%e5%b1%80-%e5%8b%99%e5%af%a6%e8%aa%8d%e7%9c%9f%e5%9b%9e%e6%87%89%e5%8f%b0%e6%96%b9%e8%a6%81%e6%b1%82">【逃犯條例】陸委會：修例或影響在港台灣人　保安局：務實認真回應台方要求 (23:39)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556809380983/%e9%bb%83%e5%9f%94400%e8%90%ac%e5%85%83%e5%8a%ab%e6%a1%88-%e4%ba%8b%e4%b8%bb%e5%b7%a6%e8%85%bf%e4%b8%ad%e5%88%80-%e8%ad%a6%e8%bf%bd%e7%b7%9d%e5%9c%a8%e9%80%83%e5%8d%97%e4%ba%9e%e7%96%91%e7%8a%af">黃埔400萬元劫案　事主左腿中刀　警追緝在逃南亞疑犯 (23:07)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556804522487/%e8%ad%a6%e6%89%93%e6%93%8a%e9%ab%98%e5%88%a9%e8%b2%b8%e6%8b%9812%e4%ba%ba-%e6%b6%89%e6%ac%be68%e8%90%ac">警打擊高利貸拘12人　涉款68萬 (21:51)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556799511681/%e3%80%90%e5%85%8d%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e5%af%a6%e7%bf%92%e3%80%91%e8%a1%9b%e7%94%9f%e7%bd%b2%e9%95%b7-%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e4%be%86%e6%b8%af%e5%89%8d%e5%b7%b2%e6%9c%89%e8%b6%b3%e5%a4%a0%e8%87%a8%e7%89%80%e8%a8%93%e7%b7%b4">【免海外醫生實習】衛生署長：海外醫生來港前已有足夠臨牀訓練 (21:12)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556801297028/%e6%9b%be%e6%b3%a8%e5%b0%84%e4%bb%8a%e5%ad%a3%e6%b5%81%e6%84%9f%e7%96%ab%e8%8b%97-5%e6%ad%b2%e9%95%b7%e6%9c%9f%e7%97%85%e6%82%a3%e5%a5%b3%e7%ab%a5%e7%94%b2%e5%9e%8b%e6%b5%81%e6%84%9f%e4%bd%b5%e7%99%bc%e8%82%ba%e7%82%8e%e5%8d%b1%e6%ae%86">曾注射今季流感疫苗　5歲長期病患女童甲型流感併發肺炎危殆 (20:58)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556796395816/%e3%80%90emily-online-%e7%9f%ad%e7%89%87%e3%80%91%e5%9d%90%e8%bc%aa%e6%a4%85%e5%a9%86%e5%a9%86%e8%81%bd%e5%88%b0%e5%9c%8b%e6%ad%8c%e8%a6%81%e8%82%85%e7%ab%8b-%e9%83%ad%e5%ae%b6%e9%ba%92%e8%a6%81%e6%b1%82%e6%94%bf%e5%88%b6%e5%b1%80%e8%ad%b4%e8%b2%ac%e5%82%b7%e5%ae%b3%e9%95%b7%e8%80%85">【Emily Online．短片】坐輪椅婆婆聽到國歌要肅立　郭家麒要求政制局譴責傷害長者 (20:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556792150759/%e7%94%b7%e5%ad%90%e9%bb%83%e5%9f%94%e9%81%ad%e5%85%a9%e5%88%80%e5%8c%aa%e5%8a%ab%e8%b5%b0%e8%bf%91400%e8%90%ac-%e5%bf%85%e5%8b%9d%e5%ae%a2%e8%81%b7%e5%93%a1%e4%bc%91%e7%8f%ad%e8%ad%a6%e5%8a%a9%e6%8b%98%e4%b8%80%e5%8d%97%e4%ba%9e%e6%bc%a2-%e8%b5%b7%e5%9b%9e%e5%a4%b1%e6%ac%be">男子黃埔遭兩刀匪劫走近400萬　必勝客職員休班警助拘一南亞漢　起回失款 (20:05)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556794481699/%e8%a1%9b%e7%94%9f%e7%bd%b2%e6%9d%8e%e5%af%b6%e6%a4%bf%e7%89%99%e7%a7%91%e8%a8%ba%e6%89%80%e5%a4%b1%e8%bf%91400%e7%97%85%e4%ba%ba%e9%a0%90%e7%b4%84%e8%b3%87%e6%96%99-%e6%b6%89%e5%a7%93%e5%90%8d%e8%ba%ab%e5%88%86%e8%ad%89%e5%87%ba%e7%94%9f%e6%97%a5%e6%9c%9f">衛生署李寶椿牙科診所失近400病人預約資料　涉姓名身分證出生日期 (18:57)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556794648508/%e6%b5%b7%e9%97%9c%e5%8c%97%e8%a7%92%e6%aa%a236%e8%90%ac%e5%85%83%e7%a7%81%e7%85%99%e6%8b%98%e4%b8%80%e7%94%b7">海關北角檢36萬元私煙拘一男 (18:57)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556792356618/%e5%b0%8f%e9%a3%9f%e5%ba%97%e5%ba%97%e4%b8%bb%e8%a2%ab%e6%8e%a7%e5%9c%96%e5%a7%a6%e6%96%b0%e5%ba%97%e5%93%a1-%e9%99%aa%e5%af%a9%e5%9c%98%e8%a3%81%e5%ae%9a%e7%bd%aa%e5%90%8d%e4%b8%8d%e6%88%90%e7%ab%8b">小食店店主被控圖姦新店員　陪審團裁定罪名不成立 (18:48)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556793569269/%e6%af%8d%e5%a5%b3%e5%bd%a9%e9%9b%b2%e5%95%86%e5%a0%b4%e4%b8%89%e6%9c%9f%e8%a1%97%e5%b8%82%e8%b2%b7%e8%8f%87%e5%90%83%e5%be%8c%e4%b8%ad%e6%af%92-%e6%b6%89%e6%a1%88%e8%8f%87%e9%91%91%e5%ae%9a%e5%b1%ac%e4%b8%8d%e5%8f%af%e9%a3%9f%e7%94%a8">母女彩雲商場三期街市買菇吃後中毒　涉案菇鑑定屬不可食用 (18:43)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556791620217/%e3%80%90%e4%b8%ad%e7%92%b0%e7%81%a3%e4%bb%94%e7%b9%9e%e9%81%93%e3%80%91%e6%9d%b1%e9%80%9a%e9%a2%a8%e5%a4%a7%e6%a8%93%e5%a3%9e%e9%a2%a8%e6%89%87%e4%bf%ae%e5%be%a9%e5%ae%8c%e6%88%90-%e7%a9%ba%e6%b0%a3%e6%b7%a8%e5%8c%96%e5%81%9c%e5%85%a9%e6%9c%88%e5%be%8c%e6%81%a2%e5%be%a9%e9%81%8b%e4%bd%9c">【中環灣仔繞道】東通風大樓壞風扇修復完成　空氣淨化停兩月後恢復運作 (18:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556788541832/%e6%99%ba%e9%9a%9c%e5%a9%a6%e6%8c%96%e7%9c%bc%e6%a1%88%e6%8f%90%e5%a0%82-%e4%ba%8c%e5%a7%8a%e5%93%ad%e7%a8%b1%e8%a2%ab%e5%91%8a%e3%80%8c%e5%ae%8c%e5%85%a8%e4%b8%8d%e6%98%8e%e8%87%aa%e5%b7%b1%e5%9c%a8%e5%81%9a%e4%bb%80%e9%ba%bc%e3%80%8d">智障婦挖眼案提堂　二姊哭稱被告「完全不明自己在做什麼」 (18:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556790454661/%e8%81%b0%e5%ab%82%e7%a7%81%e6%88%bf%e7%94%9c%e5%93%81%e8%a2%ab%e6%8c%aa%e7%94%a81-93%e5%84%84%e5%85%83-%e5%a4%a7%e8%82%a1%e6%9d%b1%e5%85%a5%e7%a8%9f%e5%91%8a%e5%89%8d%e8%91%a3%e4%ba%8b">聰嫂私房甜品被挪用1.93億元　大股東入稟告前董事 (17:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556789757119/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%94%b0%e5%8c%97%e8%be%b0%e5%87%bd%e6%9e%97%e9%84%ad%e4%bf%83%e6%92%a4%e4%bf%ae%e4%be%8b-%e5%80%a1%e5%8f%a6%e4%ba%a4%e8%8d%89%e6%a1%88%e5%88%aa%e5%9c%b0%e7%90%86%e9%99%90%e5%88%b6%e8%99%95%e7%90%86%e5%8f%b0%e7%81%a3%e6%ae%ba%e4%ba%ba%e6%a1%88">【逃犯條例】田北辰函林鄭促撤修例　倡另交草案刪地理限制處理台灣殺人案 (17:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556786367641/%e4%b8%ad%e5%a4%a7%e6%b0%91%e8%aa%bf-%e7%89%b9%e9%a6%96%e4%b8%89%e5%8f%b8%e8%a9%95%e5%88%86%e9%bd%8a%e8%b7%8c-%e8%bf%91%e5%9b%9b%e6%88%90%e5%b8%82%e6%b0%91%e4%b8%8d%e4%bf%a1%e4%bb%bb%e4%b8%ad%e5%a4%ae%e6%94%bf%e5%ba%9c">中大民調：特首三司評分齊跌　近四成市民不信任中央政府 (17:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556786286255/%e5%8a%a0%e7%b1%8d%e7%94%b7%e5%b9%bc%e5%b8%ab%e9%9d%9e%e7%a6%ae6%e6%ad%b2%e5%a5%b3%e7%ab%a5%e7%bd%aa%e6%88%90%e5%9b%9a10%e6%9c%88-%e5%ae%98%e6%96%a5%e9%81%95%e8%aa%a0%e4%bf%a1">加籍男幼師非禮6歲女童罪成囚10月　官斥違誠信 (16:58)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785990996/%e9%ab%98%e8%a1%80%e5%a3%93%e7%94%b7%e5%ad%90%e9%95%b7%e6%b4%b2%e8%b7%91%e6%ad%a5%e7%aa%81%e6%98%8f%e8%bf%b7-%e9%80%81%e9%99%a2%e4%b8%8d%e6%b2%bb">高血壓男子長洲跑步突昏迷　送院不治 (16:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785681390/%e7%a8%85%e5%b1%80%e7%99%bc268%e8%90%ac%e4%bb%bd%e5%80%8b%e4%ba%ba%e5%a0%b1%e7%a8%85%e8%a1%a8-6%e6%9c%883%e6%97%a5%e5%89%8d%e8%a6%81%e4%ba%a4-%e9%9b%bb%e5%ad%90%e5%a0%b1%e7%a8%85%e5%bb%b6%e4%b8%80%e5%80%8b%e6%9c%88">稅局發268萬份個人報稅表　6月3日前要交　電子報稅延一個月 (16:42)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556780304068/%e3%80%90%e5%85%ad%e5%9b%9b30%e5%b9%b4%e3%80%91%e8%a8%98%e8%80%85%e5%85%ad%e5%9b%9b%e7%89%87fb%e7%8f%be%e3%80%8c%e8%a1%80%e8%85%a5%e6%9a%b4%e5%8a%9b%e3%80%8d%e8%ad%a6%e5%91%8a-fb%e5%af%a9%e8%a6%96%e5%be%8c%e5%8f%96%e6%b6%88-%e5%bd%b1%e7%89%87%e5%85%a7%e5%ae%b9%e8%a8%98%e8%bc%89%e9%87%8d%e5%a4%a7%e6%ad%b7%e5%8f%b2">【六四30年】記者六四片fb現「血腥暴力」警告　fb審視後取消：影片內容記載重大歷史 (16:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785405902/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%bb%ba%e5%88%b6%e6%b4%be%e6%93%ac%e6%8f%9b%e5%a7%94%e5%93%a1%e6%9c%83%e4%b8%bb%e6%8c%81-%e6%b6%82%e8%ac%b9%e7%94%b3-%e7%ab%8b%e6%b3%95%e6%9c%83%e6%b3%95%e5%be%8b%e9%a1%a7%e5%95%8f%e6%9b%be%e8%aa%aa%e5%85%a7%e6%9c%83%e6%8c%87%e5%bc%95%e7%84%a1%e7%b4%84%e6%9d%9f%e5%8a%9b">【逃犯條例】建制派擬換委員會主持　涂謹申：立法會法律顧問曾說內會指引無約束力 (16:33)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785269722/%e3%80%90%e9%95%b7%e6%b4%b2%e5%a4%aa%e5%b9%b3%e6%b8%85%e9%86%ae%e3%80%91%e5%ba%b7%e6%96%87%e7%bd%b2%e5%91%a8%e5%85%ad%e8%be%a6%e6%94%80%e7%88%ac%e5%98%89%e5%b9%b4%e8%8f%af-%e8%ba%ab%e9%ab%98%e9%80%be1%e7%b1%b3%e5%8f%af%e9%ab%94%e9%a9%97%e3%80%8c%e6%90%b6%e5%8c%85%e5%b1%b1%e3%80%8d">【長洲太平清醮】康文署周六辦攀爬嘉年華　身高逾1米可體驗「搶包山」 (16:26)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556783984349/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%ab%87%e9%8a%85%e9%91%bc%e7%81%a3%e6%9b%b8%e5%ba%97%e4%ba%8b%e4%bb%b6-%e6%b9%af%e5%ae%b6%e9%a9%8a%e7%a8%b1%e7%84%a1%e9%97%9c%e5%bc%95%e6%b8%a1-%e6%9c%89%e5%ae%8c%e5%96%84%e5%88%b6%e5%ba%a6%e6%98%af%e5%90%a6%e8%bc%83%e9%9d%9e%e6%b3%95%e6%96%b9%e5%bc%8f%e4%bd%b3">【逃犯條例】談銅鑼灣書店事件　湯家驊稱無關引渡：有完善制度是否較非法方式佳？ (16:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556784077279/%e5%90%8c%e5%bf%97%e9%81%8a%e8%a1%8c%e5%85%a8%e8%a3%b8%e8%a2%ab%e6%8e%a7%e7%8c%a5%e8%a4%bb-%e6%b5%b8%e5%a4%a7%e7%94%9f%e8%87%aa%e8%be%af%e7%a8%b1%e8%a1%8c%e7%82%ba%e8%97%9d%e8%a1%93%e5%90%a6%e8%aa%8d%e7%8c%a5%e8%a4%bb">同志遊行全裸被控猥褻　浸大生自辯稱行為藝術否認猥褻 (16:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556783549288/%e3%80%90%e5%85%8d%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e5%af%a6%e7%bf%92%e3%80%91%e6%9e%97%e5%bf%97%e9%87%89%e6%8f%90%e4%ba%a4%e3%80%8c%e6%96%b9%e6%a1%88%e5%85%ad%e3%80%8d-%e8%a9%a6%e5%be%8c%e7%b6%91%e7%b6%811-5%e5%b9%b4-3%e5%80%8b%e6%9c%88%e8%87%a8%e7%89%80%e5%b7%a5%e4%bd%9c%e4%b8%8d%e9%99%90%e5%85%ac%e9%99%a2">【免海外醫生實習】林志釉提交「方案六」　試後綑綁1.5年　3個月臨牀工作不限公院 (16:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556778138989/%e6%9d%b1%e5%96%9c%e8%8c%b6%e5%88%86%e5%ba%97%e6%9d%b1%e4%b8%bb%e8%a2%ab%e6%8e%a7%e9%81%95%e7%b4%84-%e5%85%a7%e5%9c%b0%e7%87%9f%e8%be%a6%e5%95%86%e7%94%b3%e5%89%94%e9%99%a4%e5%8f%8d%e7%94%b3%e7%b4%a2%e5%a4%b1%e6%95%97%e8%b3%a0%e8%a8%9f%e8%b2%bb">東喜茶分店東主被控違約　內地營辦商申剔除反申索失敗賠訟費 (14:44)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556776418447/%e4%b8%ad%e7%92%b0%e7%81%a3%e4%bb%94%e7%b9%9e%e9%81%93%e5%b7%a5%e7%a8%8b%e6%b5%ae%e6%a8%99%e7%88%86%e7%82%b8-%e6%ad%bb%e4%ba%a1%e5%b7%b4%e7%b1%8d%e5%b7%a5%e4%ba%ba%e5%ae%b6%e5%b1%ac%e5%90%91%e6%89%bf%e5%bb%ba%e5%95%86%e7%b4%a2%e5%84%9f">中環灣仔繞道工程浮標爆炸　死亡巴籍工人家屬向承建商索償 (14:33)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556775235467/%e6%b1%82%e8%82%9d%e7%88%b8%e7%88%b8%e9%9b%a2%e4%b8%96-%e8%83%9e%e5%a7%90-%e6%84%9f%e8%ac%9d%e5%90%84%e7%95%8c%e4%b8%80%e7%9b%b4%e6%94%af%e6%8c%81">求肝爸爸離世　胞姐：感謝各界一直支持 (13:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556775739781/%e6%97%ba%e8%a7%92%e9%9b%85%e8%98%ad%e4%b8%ad%e5%bf%83%e7%81%ab%e8%ad%a6-%e7%96%91%e4%b8%8a%e6%b5%b7%e8%8f%9c%e9%a4%a8%e7%82%92%e9%a6%99%e6%96%99%e6%90%b6%e7%81%ab%e5%bc%95%e8%b5%b7">旺角雅蘭中心火警　疑上海菜館炒香料搶火引起 (13:47)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556772759378/%e9%9d%92%e9%be%8d%e9%a0%ad%e8%8d%89%e5%8f%a2%e7%8f%be%e8%9b%87%e5%b1%8d-%e7%96%91%e8%a2%ab%e6%b1%bd%e8%bb%8a%e8%bc%be%e9%81%8e%e5%bf%83%e8%87%9f%e4%ba%a1">青龍頭草叢現蛇屍　疑被汽車輾過心臟亡 (13:02)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556770569483/%e6%b0%b4%e5%8b%99%e7%bd%b2%e8%ad%b7%e5%9c%9f%e7%89%86%e5%b7%a5%e7%a8%8b-%e5%85%a9%e5%b7%a5%e4%ba%ba%e5%ae%89%e5%85%a8%e7%b9%a9%e6%96%b7%e8%a3%82%e5%a2%ae%e5%b1%b1%e5%9d%a1">水務署護土牆工程　兩工人安全繩斷裂墮山坡 (12:29)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556763510508/%e6%b3%95%e6%94%b9%e6%9c%83%e5%80%a1%e7%ab%8b%e7%aa%ba%e6%b7%ab-%e5%81%b7%e5%bd%b1%e8%a3%99%e5%ba%95%e7%bd%aa-%e5%bc%b5%e9%81%94%e6%98%8e-%e9%81%a9%e7%94%a8%e5%b0%8d%e8%b1%a1%e7%84%a1%e5%88%86%e7%94%b7%e5%a5%b3">法改會倡立窺淫、偷影裙底罪　張達明：適用對象無分男女 (11:48)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556762067144/%e3%80%90%e5%85%8d%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e5%af%a6%e7%bf%92%e3%80%91%e7%a8%b1%e7%97%85%e4%ba%ba%e7%b5%84%e7%b9%94%e8%81%af%e7%9b%9f%e6%8c%87%e5%90%91%e7%84%a1%e8%a6%81%e6%b1%82%e8%87%a8%e7%89%80%e7%b6%93%e9%a9%97%e6%96%b9%e6%a1%88-%e7%97%85%e4%ba%ba%e6%94%bf%e7%ad%96%e9%80%a3%e7%b7%9a%e4%b8%bb%e5%b8%ad-%e6%84%9f%e4%b8%8d%e9%87%8d%e8%a6%96%e7%97%85%e4%ba%ba%e5%ae%89%e5%85%a8">【免海外醫生實習】稱病人組織聯盟指向無要求臨牀經驗方案　病人政策連線主席：感不重視病人安全 (10:25)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556730031343/%e9%a6%ac%e9%9e%8d%e5%b1%b1%e5%a4%a9%e5%ae%87%e6%b5%b7%e5%96%ae%e4%bd%8d%e8%b5%b7%e7%81%ab-4%e4%ba%ba%e5%8f%97%e5%82%b7">馬鞍山天宇海單位起火　4人受傷 (10:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556762051513/%e7%81%a3%e4%bb%94%e5%8f%8d%e9%bb%91%e7%a0%b4%e9%87%a3%e9%ad%9a%e6%a9%9f%e8%b3%ad%e6%aa%94%e6%8b%989%e4%ba%ba">灣仔反黑破釣魚機賭檔拘9人 (09:51)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556759463830/%e5%9c%9f%e7%93%9c%e7%81%a3%e5%b7%a5%e5%bb%88%e5%a2%9c%e7%9f%b3%e5%b1%8e-%e7%94%b7%e9%80%94%e4%ba%ba%e8%a2%ab%e6%93%8a%e4%b8%ad%e7%a9%bf%e9%a0%ad%e9%80%81%e9%99%a2">土瓜灣工廈墜石屎　男途人被擊中穿頭送院 (09:18)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556759851620/%e5%9c%9f%e7%93%9c%e7%81%a3%e4%b8%83%e4%ba%ba%e8%bb%8a%e9%9b%bb%e7%b7%9a%e7%9f%ad%e8%b7%af%e8%87%aa%e7%84%9a">土瓜灣七人車電線短路自焚 (09:11)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556753567325/%e9%99%a3%e9%9b%a8%e4%bb%8a%e6%99%9a%e5%b1%80%e9%83%a8%e9%9b%b7%e6%9a%b4-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab25%e5%ba%a6">陣雨今晚局部雷暴　最高氣溫25度 (07:15)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556728761020/%e3%80%90%e5%9c%9f%e7%93%9c%e7%81%a3%e8%b5%a4%e8%a3%b8%e5%a5%b3%e5%b1%8d%e3%80%91%e5%a5%b3%e5%ad%90%e6%ad%bb%e5%9b%a0%e7%84%a1%e5%8f%af%e7%96%91-%e8%ad%a6%e6%8b%98%e5%ae%a4%e5%8f%8b%e6%b6%89%e6%ac%ba%e9%a8%99%e6%89%8b%e6%ae%b5%e7%8d%b2%e5%88%a9">【土瓜灣赤裸女屍】女子死因無可疑　警拘室友涉欺騙手段獲利 (00:31)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556707327127/%e8%a7%80%e5%a1%98%e5%b7%a5%e5%bb%88%e9%81%ad%e7%88%86%e7%ab%8a-%e5%a4%be%e8%90%ac%e8%a2%ab%e7%9b%9c%e6%90%8d%e5%a4%b115%e8%90%ac%e5%85%83">觀塘工廈遭爆竊　夾萬被盜損失15萬元 (00:28)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556726925932/%e5%a5%b3%e5%ad%90%e8%a5%bf%e5%8d%80%e8%b2%a8%e7%89%a9%e8%b5%b7%e5%8d%b8%e5%8d%80%e5%a2%ae%e6%b5%b7-%e6%b8%85%e9%86%92%e9%80%81%e9%99%a2">女子西區貨物起卸區墮海　清醒送院 (00:10)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556720756699/%e6%b8%af%e9%be%8d%e7%a9%ba%e5%a7%90%e5%a0%b1%e7%a8%b1%e8%a2%ab%e9%9d%9e%e7%a6%ae-%e8%ad%a6%e6%8b%98%e4%b8%80%e7%94%b7">港龍空姐報稱被非禮　警拘一男 (22:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556716757218/%e6%99%ba%e9%9a%9c%e5%a9%a6%e6%8c%96%e5%a4%a7%e5%a7%8a%e7%9c%bc%e7%90%83-%e6%9a%ab%e6%8e%a7%e5%82%b7%e4%ba%ba%e5%91%a8%e5%9b%9b%e6%8f%90%e5%a0%82">智障婦挖大姊眼球　暫控傷人周四提堂 (21:24)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556712618867/%e3%80%90emily-online%e3%80%91%e6%88%90%e9%be%8d%e9%9c%8d%e5%95%9f%e5%89%9b%e5%8f%83%e8%88%87%e3%80%8c%e5%9c%8b%e6%ad%8c%e5%bf%ab%e9%96%83%e3%80%8d-%e8%bc%aa%e6%a4%85%e5%a9%86%e5%a9%86%e7%ab%99%e8%b5%b7%e4%be%86">【Emily Online】成龍霍啟剛參與「國歌快閃」　輪椅婆婆站起來　 (20:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556705493354/%e3%80%90%e4%ba%94%e4%b8%80%e5%8b%9e%e5%8b%95%e7%af%80%e3%80%91%e6%94%bf%e5%ba%9c%e5%9b%9e%e6%87%89%e9%81%8a%e8%a1%8c-%e8%81%86%e8%81%bd%e6%8c%81%e4%bb%bd%e8%80%85%e6%84%8f%e8%a6%8b-%e5%88%b6%e8%a8%82%e9%81%a9%e5%88%87%e5%8b%9e%e5%b7%a5%e6%94%bf%e7%ad%96">【五一勞動節】政府回應遊行：聆聽持份者意見　制訂適切勞工政策 (18:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556702789016/%e3%80%90%e9%ba%bb%e7%96%b9%e7%88%86%e7%99%bc%e3%80%91%e5%86%8d%e5%a4%9a1%e4%ba%ba%e7%a2%ba%e8%a8%ba%e6%9f%93%e9%ba%bb%e7%96%b9-%e6%ad%a4%e5%89%8d%e6%9b%be%e9%80%a3%e7%ba%8c3%e6%97%a5%e5%88%b0%e7%91%aa%e9%ba%97%e9%86%ab%e9%99%a2%e6%80%a5%e7%97%87%e5%ae%a4%e6%b1%82%e9%86%ab">【麻疹爆發】再多1人確診染麻疹　此前曾連續3日到瑪麗醫院急症室求醫 (17:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556699882562/%e3%80%90%e4%ba%94%e4%b8%80%e9%bb%83%e9%87%91%e5%91%a8%e3%80%91%e5%9c%9f%e7%93%9c%e7%81%a3%e6%97%85%e5%ae%a2%e8%b3%bc%e7%89%a9%e5%8d%80%e5%8d%88%e5%be%8c%e5%86%b7%e6%b8%85">【五一黃金周】土瓜灣旅客購物區午後冷清 (16:56)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556699266262/%e3%80%90%e4%ba%94%e4%b8%80%e5%8b%9e%e5%8b%95%e7%af%80%e3%80%91%e8%81%b7%e5%b7%a5%e7%9b%9f%e9%81%8a%e8%a1%8c%e5%80%a1%e6%99%82%e8%96%aa%e4%b8%8d%e5%b0%91%e6%96%bc54-7%e5%85%83-%e5%b7%a5%e8%81%af%e6%9c%83%e4%bf%83%e5%8a%a0%e7%8f%ad%e3%80%8c%e8%a3%9c%e6%b0%b4%e3%80%8d">【五一勞動節】職工盟遊行倡時薪不少於54.7元　工聯會促加班「補水」 (16:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556692791668/%e3%80%90%e5%85%ad%e5%9b%9b30%e5%b9%b4%e3%80%91%e8%a8%98%e8%80%85%e5%85%ad%e5%9b%9b%e6%95%85%e4%ba%8b%e5%bd%b1%e7%89%87%e7%b3%bb%e5%88%975%e6%9c%885%e6%97%a5%e5%95%9f%e6%92%ad-%e6%9c%89%e8%a8%98%e8%80%85%e6%86%b6%e6%a7%8d%e8%81%b2%e7%97%9b%e5%93%ad">【六四30年】記者六四故事影片系列5月5日啟播　有記者憶槍聲痛哭 (15:16)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556689269510/%e7%8e%a9%e5%85%b7%e8%a3%bd%e4%bd%9c%e5%9f%b9%e9%a4%8a%e5%ad%a9%e5%ad%90%e6%83%9c%e7%89%a9-%e7%a4%be%e5%b7%a5-%e7%94%9f%e6%b4%bb%e6%a8%99%e6%ba%96%e4%b8%8d%e4%bb%a5%e7%89%a9%e8%b3%aa%e8%a1%a1%e9%87%8f%e3%80%90%e7%9f%ad%e7%89%87%e3%80%91">玩具製作培養孩子惜物　社工：生活標準不以物質衡量【短片】 (15:00)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556692153396/%e8%a5%bf%e7%92%b0%e6%aa%a2%e5%8f%97%e5%82%b7%e8%b2%93%e9%a0%ad%e9%b7%b9-%e5%a4%96%e7%b1%8d%e5%a5%b3%e5%ad%90%e5%a0%b1%e8%ad%a6">西環檢受傷貓頭鷹　外籍女子報警 (14:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556690689099/%e7%94%b7%e5%ad%90%e8%ba%ab%e8%97%8f%e5%a4%a7%e9%ba%bb-%e7%81%a3%e4%bb%94%e7%ab%99%e8%a2%ab%e6%8d%95">男子身藏大麻　灣仔站被捕 (14:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556688522893/%e3%80%90%e4%ba%94%e4%b8%80%e9%bb%83%e9%87%91%e5%91%a8%e3%80%91%e9%ab%98%e9%90%b5%e7%ab%99%e4%ba%ba%e6%b5%81%e5%a2%9e-%e5%9c%93%e6%96%b9%e4%b8%8a%e8%93%8b%e5%b1%85%e6%b0%91%e6%8c%87%e4%ba%ba%e6%bb%bf%e7%82%ba%e6%82%a3%e6%83%b3%e8%b3%a3%e6%a8%93-%e6%9c%89%e5%b1%85%e6%b0%91%e7%a8%b1%e7%84%a1%e6%bb%8b%e6%93%be">【五一黃金周】高鐵站人流增　圓方上蓋居民指人滿為患想賣樓　有居民稱無滋擾 (13:54)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556683654731/%e6%98%8e%e6%84%9b%e9%86%ab%e9%99%a24%e7%97%85%e7%ab%a5%e6%9f%93%e4%ba%ba%e9%a1%9e%e5%81%8f%e8%82%ba%e7%97%85%e6%af%92-2%e4%ba%ba%e5%90%8c%e6%9f%93%e7%94%b2%e5%9e%8b%e6%b5%81%e6%84%9f">明愛醫院4病童染人類偏肺病毒　2人同染甲型流感 (12:47)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556671758149/%e8%ad%a6%e5%8c%97%e8%a7%92%e6%8b%98%e9%9d%9e%e8%8f%af%e8%a3%94%e7%94%b7-%e6%b6%89%e7%ae%a1%e6%9c%89%e4%bb%bf%e8%a3%bd%e6%a7%8d%e6%a2%b0">警北角拘非華裔男　涉管有仿製槍械 (11:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556678570403/%e3%80%90%e6%b4%be%e9%8c%a24000%e5%85%83%e3%80%91%e5%85%ac%e5%8b%99%e5%93%a1%e5%b7%a5%e6%9c%83-%e9%9d%9e%e5%b8%b8%e6%b7%b7%e4%ba%82-%e5%b8%82%e6%b0%91%e5%8b%bf%e9%a0%90%e8%a8%88%e7%9f%ad%e6%9c%9f%e5%85%a7%e5%8f%af%e8%99%95%e7%90%86%e7%94%b3%e8%ab%8b">【派錢4000元】公務員工會：非常混亂　市民勿預計短期內可處理申請 (11:08)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556678375591/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9d%8e%e6%85%a7%e7%90%bc-%e5%85%a7%e6%9c%83%e6%9c%89%e7%b5%95%e5%b0%8d%e6%ac%8a%e5%8a%9b%e8%99%95%e7%90%86%e6%b3%95%e6%a1%88%e5%a7%94%e5%93%a1%e6%9c%83-%e5%a7%94%e5%93%a1%e6%9c%83%e7%84%a1%e7%90%86%e7%94%b1%e4%b8%8d%e8%b7%9f%e5%be%9e%e6%8c%87%e5%bc%95">【逃犯條例】李慧琼：內會有絕對權力處理法案委員會　委員會無理由不跟從指引 (10:58)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556676246179/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b6%82%e8%ac%b9%e7%94%b3%e5%81%9c%e6%9c%8310%e5%88%86%e9%90%98%e8%99%95%e7%90%86%e5%88%a9%e7%9b%8a%e8%a1%9d%e7%aa%81-%e8%ac%9d%e5%81%89%e4%bf%8a%e6%89%b9%e3%80%8c%e7%8e%a9%e5%98%a2%e3%80%8d-%e5%85%a9%e7%a7%92%e5%8f%af%e8%ac%9b%e6%98%8e%e9%9d%9e%e8%a6%8f%e7%a8%8b%e5%95%8f%e9%a1%8c">【逃犯條例】涂謹申停會10分鐘處理利益衝突　謝偉俊批「玩嘢」：兩秒可講明非規程問題 (10:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556615059257/%e3%80%90%e5%81%87%e6%9c%9f%e7%9f%a5%e5%a4%9a%e5%95%b2%e3%80%9112%e5%a4%a9%e5%8b%9e%e5%b7%a5%e5%81%87-vs-17%e5%a4%a9%e9%8a%80%e8%a1%8c%e5%81%87%e7%94%b1%e4%be%86">【假期知多啲】12天勞工假 vs. 17天銀行假由來 (10:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556674944331/%e8%ad%a6%e7%9f%b3%e7%a1%a4%e5%b0%be%e9%82%a8%e6%aa%a2%e6%af%92%e5%93%81%e6%ad%a6%e5%99%a8-30%e6%ad%b2%e7%94%b7%e8%a2%ab%e6%8d%95">警石硤尾邨檢毒品武器　30歲男被捕 (09:37)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556674121725/%e6%a8%82%e5%af%8c%e9%ba%b5%e5%ba%97%e9%81%ad%e6%89%93%e7%a0%b4%e7%8e%bb%e7%92%83%e9%96%80%e7%88%86%e7%ab%8a">樂富麵店遭打破玻璃門爆竊 (09:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556673258065/%e9%86%89%e7%94%b7%e9%a6%99%e7%88%90%e7%81%b0%e6%93%b2%e8%b7%af%e9%82%8a%e5%85%a9%e8%bb%8a%e8%a2%ab%e6%8d%95">醉男香爐灰擲路邊兩車被捕 (09:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556666949477/%e5%a4%9a%e9%9b%b2%e9%99%a3%e9%9b%a8-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab28%e5%ba%a6">多雲陣雨　最高氣溫28度 (07:15)</option>
</select>
						</form>
						<div class="clr"></div>
						<div class="article_carousel_wrapper">							<div class="article_carousel responsive"><div id="foocontent"><div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556698549506/%e3%80%90%e4%ba%a4%e9%80%9a%e8%b2%bb%e8%a3%9c%e8%b2%bc%e3%80%91%e9%a6%96%e6%9c%9f%e6%b4%a5%e8%b2%bc5%e6%9c%8815%e6%97%a5%e5%88%b0%e6%9c%9f35%e8%90%ac%e4%ba%ba%e6%9c%aa%e9%a0%98-%e9%87%8d%e6%ba%ab%e8%a8%88%e5%8a%83%e6%87%b6%e4%ba%ba%e5%8c%85" title="【交通費補貼】首期津貼5月15日到期35萬人未領　重溫計劃懶人包"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/dc531ebdc8e0c225e3a51a1e58a60039.jpg" alt="【交通費補貼】首期津貼5月15日到期35萬人未領　重溫計劃懶人包"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556698549506/%e3%80%90%e4%ba%a4%e9%80%9a%e8%b2%bb%e8%a3%9c%e8%b2%bc%e3%80%91%e9%a6%96%e6%9c%9f%e6%b4%a5%e8%b2%bc5%e6%9c%8815%e6%97%a5%e5%88%b0%e6%9c%9f35%e8%90%ac%e4%ba%ba%e6%9c%aa%e9%a0%98-%e9%87%8d%e6%ba%ab%e8%a8%88%e5%8a%83%e6%87%b6%e4%ba%ba%e5%8c%85">【交通費補貼】首期津貼5月15日到期35萬人未領　重溫計劃懶人包</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556864467679/%e4%b8%8d%e6%bb%bf%e3%80%8a%e6%9d%b1%e5%bc%b5%e8%a5%bf%e6%9c%9b%e3%80%8b%e6%8b%8d%e6%94%9d-%e5%a5%b3%e5%b0%8e%e9%81%8a%e6%96%bd%e8%a5%b2%e5%88%a4%e5%9b%9a%e4%b8%80%e5%80%8b%e6%9c%88%e7%8d%b2%e7%b7%a9%e5%88%91" title="不滿《東張西望》拍攝　女導遊施襲判囚一個月獲緩刑"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/db8564c3d2cba0631f140f149372470c.jpg" alt="不滿《東張西望》拍攝　女導遊施襲判囚一個月獲緩刑"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556864467679/%e4%b8%8d%e6%bb%bf%e3%80%8a%e6%9d%b1%e5%bc%b5%e8%a5%bf%e6%9c%9b%e3%80%8b%e6%8b%8d%e6%94%9d-%e5%a5%b3%e5%b0%8e%e9%81%8a%e6%96%bd%e8%a5%b2%e5%88%a4%e5%9b%9a%e4%b8%80%e5%80%8b%e6%9c%88%e7%8d%b2%e7%b7%a9%e5%88%91">不滿《東張西望》拍攝　女導遊施襲判囚一個月獲緩刑</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556863219998/%e8%91%9b%e5%b8%ab%e7%a7%91%e7%a8%b1%e5%8f%97%e9%a8%99%e4%bd%8e%e5%83%b9%e8%bd%89%e8%ae%9311%e5%8f%a4%e7%93%b7%e5%99%a8-%e5%ae%98%e4%bb%a4%e8%a2%ab%e5%91%8a%e4%ba%a4%e4%bb%a3%e5%8f%a4%e8%91%a3%e4%b8%8b%e8%90%bd" title="葛師科稱受騙低價轉讓11古瓷器　官令被告交代古董下落"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/dac6bf58e6cfbc2570c2c898c46e251e.jpg" alt="葛師科稱受騙低價轉讓11古瓷器　官令被告交代古董下落"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556863219998/%e8%91%9b%e5%b8%ab%e7%a7%91%e7%a8%b1%e5%8f%97%e9%a8%99%e4%bd%8e%e5%83%b9%e8%bd%89%e8%ae%9311%e5%8f%a4%e7%93%b7%e5%99%a8-%e5%ae%98%e4%bb%a4%e8%a2%ab%e5%91%8a%e4%ba%a4%e4%bb%a3%e5%8f%a4%e8%91%a3%e4%b8%8b%e8%90%bd">葛師科稱受騙低價轉讓11古瓷器　官令被告交代古董下落</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556857738616/%e4%b8%ad%e5%b9%b4%e3%80%8c%e9%81%93%e5%a3%ab%e3%80%8d%e8%97%89%e8%be%ad%e3%80%8c%e9%a9%85%e5%a6%96%e3%80%8d%e9%9d%9e%e7%a6%ae%e6%af%8d%e5%a5%b3-7%e9%a0%85%e7%bd%aa%e6%88%90-6%e6%9c%88%e4%b8%ad%e5%88%a4%e5%88%91" title="中年「道士」藉辭「驅妖」非禮母女　7項罪成　6月中判刑"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/db5df723a2d5a08ace1b3335f5779d1a.jpg" alt="中年「道士」藉辭「驅妖」非禮母女　7項罪成　6月中判刑"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556857738616/%e4%b8%ad%e5%b9%b4%e3%80%8c%e9%81%93%e5%a3%ab%e3%80%8d%e8%97%89%e8%be%ad%e3%80%8c%e9%a9%85%e5%a6%96%e3%80%8d%e9%9d%9e%e7%a6%ae%e6%af%8d%e5%a5%b3-7%e9%a0%85%e7%bd%aa%e6%88%90-6%e6%9c%88%e4%b8%ad%e5%88%a4%e5%88%91">中年「道士」藉辭「驅妖」非禮母女　7項罪成　6月中判刑</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556862651493/lv%e7%a8%b1%e9%81%8b%e5%8b%95%e9%9e%8b%e9%81%ad%e4%be%b5%e6%ac%8a-%e5%85%a5%e7%a8%9f%e9%ab%98%e9%99%a2%e6%8e%a7%e7%99%be%e9%ba%97%e5%9c%8b%e9%9a%9b%e6%97%97%e4%b8%8b%e5%85%a9%e5%85%ac%e5%8f%b8" title="LV稱運動鞋遭侵權　入稟高院控百麗國際旗下兩公司"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/da69da4fc1e3244a3aef71e6cdf31a1b.jpg" alt="LV稱運動鞋遭侵權　入稟高院控百麗國際旗下兩公司"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556862651493/lv%e7%a8%b1%e9%81%8b%e5%8b%95%e9%9e%8b%e9%81%ad%e4%be%b5%e6%ac%8a-%e5%85%a5%e7%a8%9f%e9%ab%98%e9%99%a2%e6%8e%a7%e7%99%be%e9%ba%97%e5%9c%8b%e9%9a%9b%e6%97%97%e4%b8%8b%e5%85%a9%e5%85%ac%e5%8f%b8">LV稱運動鞋遭侵權　入稟高院控百麗國際旗下兩公司</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556862017340/%e5%8a%8f%e6%88%bf%e7%a9%ba%e6%b0%a3%e4%b8%8d%e6%b5%81%e9%80%9a-%e6%af%8d%e8%a2%ab%e8%bf%ab%e8%b7%9f%e5%93%ae%e5%96%98%e5%a5%b3%e5%88%86%e9%9b%a2" title="劏房空氣不流通　母被迫跟哮喘女分離"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/da7c2538ff1c2652bc1c7b2b6a2db44b.jpg" alt="劏房空氣不流通　母被迫跟哮喘女分離"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556862017340/%e5%8a%8f%e6%88%bf%e7%a9%ba%e6%b0%a3%e4%b8%8d%e6%b5%81%e9%80%9a-%e6%af%8d%e8%a2%ab%e8%bf%ab%e8%b7%9f%e5%93%ae%e5%96%98%e5%a5%b3%e5%88%86%e9%9b%a2">劏房空氣不流通　母被迫跟哮喘女分離</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556860368183/%e6%96%87%e6%86%91%e8%a9%a6%e8%80%83%e8%a9%a6%e8%b2%bb%e5%b9%b3%e5%9d%87%e5%8a%a0%e5%83%b94-%e8%80%83%e5%85%ad%e7%a7%91%e8%a6%813132%e5%85%83" title="文憑試考試費平均加價4%　考六科要3132元"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d94c57f10e1a8c152f10d658f160f460.jpg" alt="文憑試考試費平均加價4%　考六科要3132元"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556860368183/%e6%96%87%e6%86%91%e8%a9%a6%e8%80%83%e8%a9%a6%e8%b2%bb%e5%b9%b3%e5%9d%87%e5%8a%a0%e5%83%b94-%e8%80%83%e5%85%ad%e7%a7%91%e8%a6%813132%e5%85%83">文憑試考試費平均加價4%　考六科要3132元</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556859597209/%e6%89%b9%e7%aa%ba%e6%b7%ab%e7%bd%aa%e6%9c%aa%e8%a6%8f%e7%ae%a1%e5%a8%81%e8%84%85%e6%95%a3%e4%bd%88%e7%a7%81%e5%af%86%e7%85%a7-%e9%97%9c%e6%b3%a8%e5%a9%a6%e5%a5%b3%e6%80%a7%e6%9a%b4%e5%8a%9b%e5%8d%94%e6%9c%83%e7%b1%b2%e7%ab%8b%e6%b3%95" title="批窺淫罪未規管威脅散佈私密照　關注婦女性暴力協會籲立法"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d87ba6a3c01e063c9c697b9ea885f420.jpg" alt="批窺淫罪未規管威脅散佈私密照　關注婦女性暴力協會籲立法"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556859597209/%e6%89%b9%e7%aa%ba%e6%b7%ab%e7%bd%aa%e6%9c%aa%e8%a6%8f%e7%ae%a1%e5%a8%81%e8%84%85%e6%95%a3%e4%bd%88%e7%a7%81%e5%af%86%e7%85%a7-%e9%97%9c%e6%b3%a8%e5%a9%a6%e5%a5%b3%e6%80%a7%e6%9a%b4%e5%8a%9b%e5%8d%94%e6%9c%83%e7%b1%b2%e7%ab%8b%e6%b3%95">批窺淫罪未規管威脅散佈私密照　關注婦女性暴力協會籲立法</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556859175876/%e5%95%86%e8%a8%8e%e5%a5%b3%e5%85%92%e6%92%ab%e9%a4%8a%e6%ac%8a%e6%99%82%e7%88%ad%e5%9f%b7-%e5%a6%bb%e5%89%aa%e5%88%80%e6%8f%92%e5%a4%ab%e7%8d%b2%e6%b8%9b%e5%88%91%e5%88%a4%e7%9b%a3%e5%85%a9%e5%b9%b4" title="商討女兒撫養權時爭執　妻剪刀插夫獲減刑判監兩年"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d85d6e26989fbf090f233420ed2a2450.jpg" alt="商討女兒撫養權時爭執　妻剪刀插夫獲減刑判監兩年"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556859175876/%e5%95%86%e8%a8%8e%e5%a5%b3%e5%85%92%e6%92%ab%e9%a4%8a%e6%ac%8a%e6%99%82%e7%88%ad%e5%9f%b7-%e5%a6%bb%e5%89%aa%e5%88%80%e6%8f%92%e5%a4%ab%e7%8d%b2%e6%b8%9b%e5%88%91%e5%88%a4%e7%9b%a3%e5%85%a9%e5%b9%b4">商討女兒撫養權時爭執　妻剪刀插夫獲減刑判監兩年</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556856097345/%e5%9c%8b%e6%b3%b0%e5%89%8d%e5%8a%a9%e7%90%86%e7%b6%93%e7%90%86%e9%a8%994500%e5%85%83%e7%8d%8e%e9%87%91%e7%bd%aa%e6%88%90" title="國泰前助理經理騙4500元獎金罪成"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d683f803996888c518612534972e8230.jpg" alt="國泰前助理經理騙4500元獎金罪成"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556856097345/%e5%9c%8b%e6%b3%b0%e5%89%8d%e5%8a%a9%e7%90%86%e7%b6%93%e7%90%86%e9%a8%994500%e5%85%83%e7%8d%8e%e9%87%91%e7%bd%aa%e6%88%90">國泰前助理經理騙4500元獎金罪成</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556855058553/%e5%80%a1%e8%a8%ad%e5%9f%ba%e6%9c%ac%e5%b1%85%e4%bd%8f%e6%a8%99%e6%ba%96-%e5%85%a8%e6%b8%af%e9%97%9c%e6%b3%a8%e5%8a%8f%e6%88%bf%e5%b9%b3%e5%8f%b0-%e6%af%8f%e4%ba%ba%e6%9c%80%e5%b0%91%e9%9c%8075%e5%b9%b3%e6%96%b9%e5%91%8e" title="倡設基本居住標準　全港關注劏房平台：每人最少需75平方呎"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d5fa277ac6a902ca926cb0f088dad60b.jpg" alt="倡設基本居住標準　全港關注劏房平台：每人最少需75平方呎"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556855058553/%e5%80%a1%e8%a8%ad%e5%9f%ba%e6%9c%ac%e5%b1%85%e4%bd%8f%e6%a8%99%e6%ba%96-%e5%85%a8%e6%b8%af%e9%97%9c%e6%b3%a8%e5%8a%8f%e6%88%bf%e5%b9%b3%e5%8f%b0-%e6%af%8f%e4%ba%ba%e6%9c%80%e5%b0%91%e9%9c%8075%e5%b9%b3%e6%96%b9%e5%91%8e">倡設基本居住標準　全港關注劏房平台：每人最少需75平方呎</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556857514483/%e7%b4%85%e7%a3%a1%e6%b5%b7%e9%80%b8%e5%9d%8a%e7%8f%be%e8%9c%9c%e8%a2%8b%e9%bc%af-%e8%ad%a6%e6%96%b9%e4%ba%a4%e6%84%9b%e5%8d%94%e7%8d%b8%e9%86%ab%e6%aa%a2%e6%9f%a5" title="紅磡海逸坊現蜜袋鼯　警方交愛協獸醫檢查"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d6e8db7df1660294c01e5d8043a86cee.jpg" alt="紅磡海逸坊現蜜袋鼯　警方交愛協獸醫檢查"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556857514483/%e7%b4%85%e7%a3%a1%e6%b5%b7%e9%80%b8%e5%9d%8a%e7%8f%be%e8%9c%9c%e8%a2%8b%e9%bc%af-%e8%ad%a6%e6%96%b9%e4%ba%a4%e6%84%9b%e5%8d%94%e7%8d%b8%e9%86%ab%e6%aa%a2%e6%9f%a5">紅磡海逸坊現蜜袋鼯　警方交愛協獸醫檢查</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556856223620/%e4%b8%80%e6%97%a5%e4%b8%89%e5%ae%97%e9%81%8b%e5%8b%95%e7%8c%9d%e6%ad%bb-%e5%bf%83%e8%87%9f%e7%a7%91%e9%86%ab%e7%94%9f-%e5%8a%87%e7%83%88%e9%81%8b%e5%8b%95%e6%98%93%e8%87%b4%e8%a1%80%e7%ae%a1%e5%a3%81%e7%a0%b4%e6%90%8d" title="一日三宗運動猝死　心臟科醫生：劇烈運動易致血管壁破損"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d6970afafb4cccc3e3cc1fd2a41fd284.jpg" alt="一日三宗運動猝死　心臟科醫生：劇烈運動易致血管壁破損"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556856223620/%e4%b8%80%e6%97%a5%e4%b8%89%e5%ae%97%e9%81%8b%e5%8b%95%e7%8c%9d%e6%ad%bb-%e5%bf%83%e8%87%9f%e7%a7%91%e9%86%ab%e7%94%9f-%e5%8a%87%e7%83%88%e9%81%8b%e5%8b%95%e6%98%93%e8%87%b4%e8%a1%80%e7%ae%a1%e5%a3%81%e7%a0%b4%e6%90%8d">一日三宗運動猝死　心臟科醫生：劇烈運動易致血管壁破損</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556852638009/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%bb%ba%e5%88%b6%e5%80%a1%e5%85%a7%e6%9c%83%e7%99%bc%e6%8c%87%e5%bc%95-%e5%8a%89%e5%81%a5%e5%84%80-%e6%b3%95%e6%a1%88%e5%a7%94%e5%93%a1%e6%9c%83%e6%8e%a5%e5%8f%97%e8%88%87%e5%90%a6%e5%8f%af%e6%8a%95%e7%a5%a8%e6%b1%ba%e5%ae%9a" title="【逃犯條例】建制倡內會發指引　劉健儀：法案委員會接受與否可投票決定"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d48468f7b3adc64bf4747bb849bd03c2.jpg" alt="【逃犯條例】建制倡內會發指引　劉健儀：法案委員會接受與否可投票決定"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556852638009/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%bb%ba%e5%88%b6%e5%80%a1%e5%85%a7%e6%9c%83%e7%99%bc%e6%8c%87%e5%bc%95-%e5%8a%89%e5%81%a5%e5%84%80-%e6%b3%95%e6%a1%88%e5%a7%94%e5%93%a1%e6%9c%83%e6%8e%a5%e5%8f%97%e8%88%87%e5%90%a6%e5%8f%af%e6%8a%95%e7%a5%a8%e6%b1%ba%e5%ae%9a">【逃犯條例】建制倡內會發指引　劉健儀：法案委員會接受與否可投票決定</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556850409942/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%bf%83%e5%88%aa%e4%b8%8d%e6%b6%b5%e8%93%8b%e4%b8%ad%e5%9c%8b%e5%85%b6%e4%bb%96%e9%83%a8%e5%88%86%e6%a2%9d%e4%be%8b-%e7%94%b0%e5%8c%97%e8%be%b0%e5%80%a1%e3%80%8c%e5%a4%96%e4%ba%ba%e7%a7%bb%e4%ba%a4-%e6%b8%af%e4%ba%ba%e6%b8%af%e5%af%a9%e3%80%8d" title="【逃犯條例】促刪不涵蓋中國其他部分條例　田北辰倡「外人移交，港人港審」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d311b4a1b8c977405b33090b19778af6.jpg" alt="【逃犯條例】促刪不涵蓋中國其他部分條例　田北辰倡「外人移交，港人港審」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556850409942/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e4%bf%83%e5%88%aa%e4%b8%8d%e6%b6%b5%e8%93%8b%e4%b8%ad%e5%9c%8b%e5%85%b6%e4%bb%96%e9%83%a8%e5%88%86%e6%a2%9d%e4%be%8b-%e7%94%b0%e5%8c%97%e8%be%b0%e5%80%a1%e3%80%8c%e5%a4%96%e4%ba%ba%e7%a7%bb%e4%ba%a4-%e6%b8%af%e4%ba%ba%e6%b8%af%e5%af%a9%e3%80%8d">【逃犯條例】促刪不涵蓋中國其他部分條例　田北辰倡「外人移交，港人港審」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556847755308/%e5%a4%a7%e5%9f%94%e5%85%ac%e8%b7%af%e4%b8%83%e4%ba%ba%e8%bb%8a%e6%92%9e%e6%ac%84%e8%87%aa%e7%84%9a-%e5%8f%b8%e6%a9%9f%e4%b8%8d%e9%a1%a7%e8%80%8c%e5%8e%bb" title="大埔公路七人車撞欄自焚　司機不顧而去"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/d188dba1e849ebbf6a549fb9bc6365d5.jpg" alt="大埔公路七人車撞欄自焚　司機不顧而去"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556847755308/%e5%a4%a7%e5%9f%94%e5%85%ac%e8%b7%af%e4%b8%83%e4%ba%ba%e8%bb%8a%e6%92%9e%e6%ac%84%e8%87%aa%e7%84%9a-%e5%8f%b8%e6%a9%9f%e4%b8%8d%e9%a1%a7%e8%80%8c%e5%8e%bb">大埔公路七人車撞欄自焚　司機不顧而去</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556839101827/%e5%a4%9a%e9%9b%b2%e9%a9%9f%e9%9b%a8-%e6%9c%80%e9%ab%9825%e5%ba%a6" title="多雲驟雨　最高25度"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190503/s00001/cc645893dda383347377e9d0b1f2bb79.jpg" alt="多雲驟雨　最高25度"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190503/s00001/1556839101827/%e5%a4%9a%e9%9b%b2%e9%a9%9f%e9%9b%a8-%e6%9c%80%e9%ab%9825%e5%ba%a6">多雲驟雨　最高25度</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556808934747/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b8%e5%a7%94%e6%9c%83-%e4%bf%ae%e4%be%8b%e6%88%96%e5%bd%b1%e9%9f%bf%e5%9c%a8%e6%b8%af%e5%8f%b0%e7%81%a3%e4%ba%ba-%e4%bf%9d%e5%ae%89%e5%b1%80-%e5%8b%99%e5%af%a6%e8%aa%8d%e7%9c%9f%e5%9b%9e%e6%87%89%e5%8f%b0%e6%96%b9%e8%a6%81%e6%b1%82" title="【逃犯條例】陸委會：修例或影響在港台灣人　保安局：務實認真回應台方要求"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/ba68d42ea4bb44f5071fe5382147b67a.jpg" alt="【逃犯條例】陸委會：修例或影響在港台灣人　保安局：務實認真回應台方要求"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556808934747/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e9%99%b8%e5%a7%94%e6%9c%83-%e4%bf%ae%e4%be%8b%e6%88%96%e5%bd%b1%e9%9f%bf%e5%9c%a8%e6%b8%af%e5%8f%b0%e7%81%a3%e4%ba%ba-%e4%bf%9d%e5%ae%89%e5%b1%80-%e5%8b%99%e5%af%a6%e8%aa%8d%e7%9c%9f%e5%9b%9e%e6%87%89%e5%8f%b0%e6%96%b9%e8%a6%81%e6%b1%82">【逃犯條例】陸委會：修例或影響在港台灣人　保安局：務實認真回應台方要求</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556809380983/%e9%bb%83%e5%9f%94400%e8%90%ac%e5%85%83%e5%8a%ab%e6%a1%88-%e4%ba%8b%e4%b8%bb%e5%b7%a6%e8%85%bf%e4%b8%ad%e5%88%80-%e8%ad%a6%e8%bf%bd%e7%b7%9d%e5%9c%a8%e9%80%83%e5%8d%97%e4%ba%9e%e7%96%91%e7%8a%af" title="黃埔400萬元劫案　事主左腿中刀　警追緝在逃南亞疑犯"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/ba6b7a49ca6e79f749a60671070b884d.jpg" alt="黃埔400萬元劫案　事主左腿中刀　警追緝在逃南亞疑犯"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556809380983/%e9%bb%83%e5%9f%94400%e8%90%ac%e5%85%83%e5%8a%ab%e6%a1%88-%e4%ba%8b%e4%b8%bb%e5%b7%a6%e8%85%bf%e4%b8%ad%e5%88%80-%e8%ad%a6%e8%bf%bd%e7%b7%9d%e5%9c%a8%e9%80%83%e5%8d%97%e4%ba%9e%e7%96%91%e7%8a%af">黃埔400萬元劫案　事主左腿中刀　警追緝在逃南亞疑犯</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556804522487/%e8%ad%a6%e6%89%93%e6%93%8a%e9%ab%98%e5%88%a9%e8%b2%b8%e6%8b%9812%e4%ba%ba-%e6%b6%89%e6%ac%be68%e8%90%ac" title="警打擊高利貸拘12人　涉款68萬"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/b7cab76ad6b0cb21523da71f5014ad52.jpg" alt="警打擊高利貸拘12人　涉款68萬"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556804522487/%e8%ad%a6%e6%89%93%e6%93%8a%e9%ab%98%e5%88%a9%e8%b2%b8%e6%8b%9812%e4%ba%ba-%e6%b6%89%e6%ac%be68%e8%90%ac">警打擊高利貸拘12人　涉款68萬</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556799511681/%e3%80%90%e5%85%8d%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e5%af%a6%e7%bf%92%e3%80%91%e8%a1%9b%e7%94%9f%e7%bd%b2%e9%95%b7-%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e4%be%86%e6%b8%af%e5%89%8d%e5%b7%b2%e6%9c%89%e8%b6%b3%e5%a4%a0%e8%87%a8%e7%89%80%e8%a8%93%e7%b7%b4" title="【免海外醫生實習】衛生署長：海外醫生來港前已有足夠臨牀訓練"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/b4cc523cc1150fc4655608be74a22c6a.jpg" alt="【免海外醫生實習】衛生署長：海外醫生來港前已有足夠臨牀訓練"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556799511681/%e3%80%90%e5%85%8d%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e5%af%a6%e7%bf%92%e3%80%91%e8%a1%9b%e7%94%9f%e7%bd%b2%e9%95%b7-%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e4%be%86%e6%b8%af%e5%89%8d%e5%b7%b2%e6%9c%89%e8%b6%b3%e5%a4%a0%e8%87%a8%e7%89%80%e8%a8%93%e7%b7%b4">【免海外醫生實習】衛生署長：海外醫生來港前已有足夠臨牀訓練</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556801297028/%e6%9b%be%e6%b3%a8%e5%b0%84%e4%bb%8a%e5%ad%a3%e6%b5%81%e6%84%9f%e7%96%ab%e8%8b%97-5%e6%ad%b2%e9%95%b7%e6%9c%9f%e7%97%85%e6%82%a3%e5%a5%b3%e7%ab%a5%e7%94%b2%e5%9e%8b%e6%b5%81%e6%84%9f%e4%bd%b5%e7%99%bc%e8%82%ba%e7%82%8e%e5%8d%b1%e6%ae%86" title="曾注射今季流感疫苗　5歲長期病患女童甲型流感併發肺炎危殆"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/b5dee5e8ad4f00e578f6fa8fa1d8e908.jpg" alt="曾注射今季流感疫苗　5歲長期病患女童甲型流感併發肺炎危殆"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556801297028/%e6%9b%be%e6%b3%a8%e5%b0%84%e4%bb%8a%e5%ad%a3%e6%b5%81%e6%84%9f%e7%96%ab%e8%8b%97-5%e6%ad%b2%e9%95%b7%e6%9c%9f%e7%97%85%e6%82%a3%e5%a5%b3%e7%ab%a5%e7%94%b2%e5%9e%8b%e6%b5%81%e6%84%9f%e4%bd%b5%e7%99%bc%e8%82%ba%e7%82%8e%e5%8d%b1%e6%ae%86">曾注射今季流感疫苗　5歲長期病患女童甲型流感併發肺炎危殆</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556796395816/%e3%80%90emily-online-%e7%9f%ad%e7%89%87%e3%80%91%e5%9d%90%e8%bc%aa%e6%a4%85%e5%a9%86%e5%a9%86%e8%81%bd%e5%88%b0%e5%9c%8b%e6%ad%8c%e8%a6%81%e8%82%85%e7%ab%8b-%e9%83%ad%e5%ae%b6%e9%ba%92%e8%a6%81%e6%b1%82%e6%94%bf%e5%88%b6%e5%b1%80%e8%ad%b4%e8%b2%ac%e5%82%b7%e5%ae%b3%e9%95%b7%e8%80%85" title="【Emily Online．短片】坐輪椅婆婆聽到國歌要肅立　郭家麒要求政制局譴責傷害長者"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/b2de515ceacae60b56a0bbe1cafad64c.jpg" alt="【Emily Online．短片】坐輪椅婆婆聽到國歌要肅立　郭家麒要求政制局譴責傷害長者"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556796395816/%e3%80%90emily-online-%e7%9f%ad%e7%89%87%e3%80%91%e5%9d%90%e8%bc%aa%e6%a4%85%e5%a9%86%e5%a9%86%e8%81%bd%e5%88%b0%e5%9c%8b%e6%ad%8c%e8%a6%81%e8%82%85%e7%ab%8b-%e9%83%ad%e5%ae%b6%e9%ba%92%e8%a6%81%e6%b1%82%e6%94%bf%e5%88%b6%e5%b1%80%e8%ad%b4%e8%b2%ac%e5%82%b7%e5%ae%b3%e9%95%b7%e8%80%85">【Emily Online．短片】坐輪椅婆婆聽到國歌要肅立　郭家麒要求政制局譴責傷害長者</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556792150759/%e7%94%b7%e5%ad%90%e9%bb%83%e5%9f%94%e9%81%ad%e5%85%a9%e5%88%80%e5%8c%aa%e5%8a%ab%e8%b5%b0%e8%bf%91400%e8%90%ac-%e5%bf%85%e5%8b%9d%e5%ae%a2%e8%81%b7%e5%93%a1%e4%bc%91%e7%8f%ad%e8%ad%a6%e5%8a%a9%e6%8b%98%e4%b8%80%e5%8d%97%e4%ba%9e%e6%bc%a2-%e8%b5%b7%e5%9b%9e%e5%a4%b1%e6%ac%be" title="男子黃埔遭兩刀匪劫走近400萬　必勝客職員休班警助拘一南亞漢　起回失款"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/b3ecf830f2ea10b15ee794169d37de6d.jpg" alt="男子黃埔遭兩刀匪劫走近400萬　必勝客職員休班警助拘一南亞漢　起回失款"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556792150759/%e7%94%b7%e5%ad%90%e9%bb%83%e5%9f%94%e9%81%ad%e5%85%a9%e5%88%80%e5%8c%aa%e5%8a%ab%e8%b5%b0%e8%bf%91400%e8%90%ac-%e5%bf%85%e5%8b%9d%e5%ae%a2%e8%81%b7%e5%93%a1%e4%bc%91%e7%8f%ad%e8%ad%a6%e5%8a%a9%e6%8b%98%e4%b8%80%e5%8d%97%e4%ba%9e%e6%bc%a2-%e8%b5%b7%e5%9b%9e%e5%a4%b1%e6%ac%be">男子黃埔遭兩刀匪劫走近400萬　必勝客職員休班警助拘一南亞漢　起回失款</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556794481699/%e8%a1%9b%e7%94%9f%e7%bd%b2%e6%9d%8e%e5%af%b6%e6%a4%bf%e7%89%99%e7%a7%91%e8%a8%ba%e6%89%80%e5%a4%b1%e8%bf%91400%e7%97%85%e4%ba%ba%e9%a0%90%e7%b4%84%e8%b3%87%e6%96%99-%e6%b6%89%e5%a7%93%e5%90%8d%e8%ba%ab%e5%88%86%e8%ad%89%e5%87%ba%e7%94%9f%e6%97%a5%e6%9c%9f" title="衛生署李寶椿牙科診所失近400病人預約資料　涉姓名身分證出生日期"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/b1cc4099d926a7fe5c27b50721d01958.jpg" alt="衛生署李寶椿牙科診所失近400病人預約資料　涉姓名身分證出生日期"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556794481699/%e8%a1%9b%e7%94%9f%e7%bd%b2%e6%9d%8e%e5%af%b6%e6%a4%bf%e7%89%99%e7%a7%91%e8%a8%ba%e6%89%80%e5%a4%b1%e8%bf%91400%e7%97%85%e4%ba%ba%e9%a0%90%e7%b4%84%e8%b3%87%e6%96%99-%e6%b6%89%e5%a7%93%e5%90%8d%e8%ba%ab%e5%88%86%e8%ad%89%e5%87%ba%e7%94%9f%e6%97%a5%e6%9c%9f">衛生署李寶椿牙科診所失近400病人預約資料　涉姓名身分證出生日期</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556794648508/%e6%b5%b7%e9%97%9c%e5%8c%97%e8%a7%92%e6%aa%a236%e8%90%ac%e5%85%83%e7%a7%81%e7%85%99%e6%8b%98%e4%b8%80%e7%94%b7" title="海關北角檢36萬元私煙拘一男"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/b1c5484bd7d8edefaf3d205f358b1213.jpg" alt="海關北角檢36萬元私煙拘一男"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556794648508/%e6%b5%b7%e9%97%9c%e5%8c%97%e8%a7%92%e6%aa%a236%e8%90%ac%e5%85%83%e7%a7%81%e7%85%99%e6%8b%98%e4%b8%80%e7%94%b7">海關北角檢36萬元私煙拘一男</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556792356618/%e5%b0%8f%e9%a3%9f%e5%ba%97%e5%ba%97%e4%b8%bb%e8%a2%ab%e6%8e%a7%e5%9c%96%e5%a7%a6%e6%96%b0%e5%ba%97%e5%93%a1-%e9%99%aa%e5%af%a9%e5%9c%98%e8%a3%81%e5%ae%9a%e7%bd%aa%e5%90%8d%e4%b8%8d%e6%88%90%e7%ab%8b" title="小食店店主被控圖姦新店員　陪審團裁定罪名不成立"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/b0822bdbe19f0d9e563802046ac63f27.jpg" alt="小食店店主被控圖姦新店員　陪審團裁定罪名不成立"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556792356618/%e5%b0%8f%e9%a3%9f%e5%ba%97%e5%ba%97%e4%b8%bb%e8%a2%ab%e6%8e%a7%e5%9c%96%e5%a7%a6%e6%96%b0%e5%ba%97%e5%93%a1-%e9%99%aa%e5%af%a9%e5%9c%98%e8%a3%81%e5%ae%9a%e7%bd%aa%e5%90%8d%e4%b8%8d%e6%88%90%e7%ab%8b">小食店店主被控圖姦新店員　陪審團裁定罪名不成立</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556793569269/%e6%af%8d%e5%a5%b3%e5%bd%a9%e9%9b%b2%e5%95%86%e5%a0%b4%e4%b8%89%e6%9c%9f%e8%a1%97%e5%b8%82%e8%b2%b7%e8%8f%87%e5%90%83%e5%be%8c%e4%b8%ad%e6%af%92-%e6%b6%89%e6%a1%88%e8%8f%87%e9%91%91%e5%ae%9a%e5%b1%ac%e4%b8%8d%e5%8f%af%e9%a3%9f%e7%94%a8" title="母女彩雲商場三期街市買菇吃後中毒　涉案菇鑑定屬不可食用"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/b140177ed72dd27d1e91231bcf654358.jpg" alt="母女彩雲商場三期街市買菇吃後中毒　涉案菇鑑定屬不可食用"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556793569269/%e6%af%8d%e5%a5%b3%e5%bd%a9%e9%9b%b2%e5%95%86%e5%a0%b4%e4%b8%89%e6%9c%9f%e8%a1%97%e5%b8%82%e8%b2%b7%e8%8f%87%e5%90%83%e5%be%8c%e4%b8%ad%e6%af%92-%e6%b6%89%e6%a1%88%e8%8f%87%e9%91%91%e5%ae%9a%e5%b1%ac%e4%b8%8d%e5%8f%af%e9%a3%9f%e7%94%a8">母女彩雲商場三期街市買菇吃後中毒　涉案菇鑑定屬不可食用</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556791620217/%e3%80%90%e4%b8%ad%e7%92%b0%e7%81%a3%e4%bb%94%e7%b9%9e%e9%81%93%e3%80%91%e6%9d%b1%e9%80%9a%e9%a2%a8%e5%a4%a7%e6%a8%93%e5%a3%9e%e9%a2%a8%e6%89%87%e4%bf%ae%e5%be%a9%e5%ae%8c%e6%88%90-%e7%a9%ba%e6%b0%a3%e6%b7%a8%e5%8c%96%e5%81%9c%e5%85%a9%e6%9c%88%e5%be%8c%e6%81%a2%e5%be%a9%e9%81%8b%e4%bd%9c" title="【中環灣仔繞道】東通風大樓壞風扇修復完成　空氣淨化停兩月後恢復運作"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/b0189c36fc5a6ab646d217448f8466c9.jpg" alt="【中環灣仔繞道】東通風大樓壞風扇修復完成　空氣淨化停兩月後恢復運作"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556791620217/%e3%80%90%e4%b8%ad%e7%92%b0%e7%81%a3%e4%bb%94%e7%b9%9e%e9%81%93%e3%80%91%e6%9d%b1%e9%80%9a%e9%a2%a8%e5%a4%a7%e6%a8%93%e5%a3%9e%e9%a2%a8%e6%89%87%e4%bf%ae%e5%be%a9%e5%ae%8c%e6%88%90-%e7%a9%ba%e6%b0%a3%e6%b7%a8%e5%8c%96%e5%81%9c%e5%85%a9%e6%9c%88%e5%be%8c%e6%81%a2%e5%be%a9%e9%81%8b%e4%bd%9c">【中環灣仔繞道】東通風大樓壞風扇修復完成　空氣淨化停兩月後恢復運作</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556788541832/%e6%99%ba%e9%9a%9c%e5%a9%a6%e6%8c%96%e7%9c%bc%e6%a1%88%e6%8f%90%e5%a0%82-%e4%ba%8c%e5%a7%8a%e5%93%ad%e7%a8%b1%e8%a2%ab%e5%91%8a%e3%80%8c%e5%ae%8c%e5%85%a8%e4%b8%8d%e6%98%8e%e8%87%aa%e5%b7%b1%e5%9c%a8%e5%81%9a%e4%bb%80%e9%ba%bc%e3%80%8d" title="智障婦挖眼案提堂　二姊哭稱被告「完全不明自己在做什麼」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/ae7ef8e9904f0d5c70c2b7c6e5d1ef42.jpg" alt="智障婦挖眼案提堂　二姊哭稱被告「完全不明自己在做什麼」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556788541832/%e6%99%ba%e9%9a%9c%e5%a9%a6%e6%8c%96%e7%9c%bc%e6%a1%88%e6%8f%90%e5%a0%82-%e4%ba%8c%e5%a7%8a%e5%93%ad%e7%a8%b1%e8%a2%ab%e5%91%8a%e3%80%8c%e5%ae%8c%e5%85%a8%e4%b8%8d%e6%98%8e%e8%87%aa%e5%b7%b1%e5%9c%a8%e5%81%9a%e4%bb%80%e9%ba%bc%e3%80%8d">智障婦挖眼案提堂　二姊哭稱被告「完全不明自己在做什麼」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556790454661/%e8%81%b0%e5%ab%82%e7%a7%81%e6%88%bf%e7%94%9c%e5%93%81%e8%a2%ab%e6%8c%aa%e7%94%a81-93%e5%84%84%e5%85%83-%e5%a4%a7%e8%82%a1%e6%9d%b1%e5%85%a5%e7%a8%9f%e5%91%8a%e5%89%8d%e8%91%a3%e4%ba%8b" title="聰嫂私房甜品被挪用1.93億元　大股東入稟告前董事"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/af67af97ba8cbae5427f68e300fcd457.jpg" alt="聰嫂私房甜品被挪用1.93億元　大股東入稟告前董事"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556790454661/%e8%81%b0%e5%ab%82%e7%a7%81%e6%88%bf%e7%94%9c%e5%93%81%e8%a2%ab%e6%8c%aa%e7%94%a81-93%e5%84%84%e5%85%83-%e5%a4%a7%e8%82%a1%e6%9d%b1%e5%85%a5%e7%a8%9f%e5%91%8a%e5%89%8d%e8%91%a3%e4%ba%8b">聰嫂私房甜品被挪用1.93億元　大股東入稟告前董事</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556789757119/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%94%b0%e5%8c%97%e8%be%b0%e5%87%bd%e6%9e%97%e9%84%ad%e4%bf%83%e6%92%a4%e4%bf%ae%e4%be%8b-%e5%80%a1%e5%8f%a6%e4%ba%a4%e8%8d%89%e6%a1%88%e5%88%aa%e5%9c%b0%e7%90%86%e9%99%90%e5%88%b6%e8%99%95%e7%90%86%e5%8f%b0%e7%81%a3%e6%ae%ba%e4%ba%ba%e6%a1%88" title="【逃犯條例】田北辰函林鄭促撤修例　倡另交草案刪地理限制處理台灣殺人案"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/aefbe020c2cacd7ed6dba64f5fdf40ac.jpg" alt="【逃犯條例】田北辰函林鄭促撤修例　倡另交草案刪地理限制處理台灣殺人案"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556789757119/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e7%94%b0%e5%8c%97%e8%be%b0%e5%87%bd%e6%9e%97%e9%84%ad%e4%bf%83%e6%92%a4%e4%bf%ae%e4%be%8b-%e5%80%a1%e5%8f%a6%e4%ba%a4%e8%8d%89%e6%a1%88%e5%88%aa%e5%9c%b0%e7%90%86%e9%99%90%e5%88%b6%e8%99%95%e7%90%86%e5%8f%b0%e7%81%a3%e6%ae%ba%e4%ba%ba%e6%a1%88">【逃犯條例】田北辰函林鄭促撤修例　倡另交草案刪地理限制處理台灣殺人案</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556786367641/%e4%b8%ad%e5%a4%a7%e6%b0%91%e8%aa%bf-%e7%89%b9%e9%a6%96%e4%b8%89%e5%8f%b8%e8%a9%95%e5%88%86%e9%bd%8a%e8%b7%8c-%e8%bf%91%e5%9b%9b%e6%88%90%e5%b8%82%e6%b0%91%e4%b8%8d%e4%bf%a1%e4%bb%bb%e4%b8%ad%e5%a4%ae%e6%94%bf%e5%ba%9c" title="中大民調：特首三司評分齊跌　近四成市民不信任中央政府"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/acf045a1052163bfedbb595e0c31b86f.jpg" alt="中大民調：特首三司評分齊跌　近四成市民不信任中央政府"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556786367641/%e4%b8%ad%e5%a4%a7%e6%b0%91%e8%aa%bf-%e7%89%b9%e9%a6%96%e4%b8%89%e5%8f%b8%e8%a9%95%e5%88%86%e9%bd%8a%e8%b7%8c-%e8%bf%91%e5%9b%9b%e6%88%90%e5%b8%82%e6%b0%91%e4%b8%8d%e4%bf%a1%e4%bb%bb%e4%b8%ad%e5%a4%ae%e6%94%bf%e5%ba%9c">中大民調：特首三司評分齊跌　近四成市民不信任中央政府</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556786286255/%e5%8a%a0%e7%b1%8d%e7%94%b7%e5%b9%bc%e5%b8%ab%e9%9d%9e%e7%a6%ae6%e6%ad%b2%e5%a5%b3%e7%ab%a5%e7%bd%aa%e6%88%90%e5%9b%9a10%e6%9c%88-%e5%ae%98%e6%96%a5%e9%81%95%e8%aa%a0%e4%bf%a1" title="加籍男幼師非禮6歲女童罪成囚10月　官斥違誠信"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/ace89965e3f75f7db9f14312d5e69e3f.jpg" alt="加籍男幼師非禮6歲女童罪成囚10月　官斥違誠信"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556786286255/%e5%8a%a0%e7%b1%8d%e7%94%b7%e5%b9%bc%e5%b8%ab%e9%9d%9e%e7%a6%ae6%e6%ad%b2%e5%a5%b3%e7%ab%a5%e7%bd%aa%e6%88%90%e5%9b%9a10%e6%9c%88-%e5%ae%98%e6%96%a5%e9%81%95%e8%aa%a0%e4%bf%a1">加籍男幼師非禮6歲女童罪成囚10月　官斥違誠信</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785990996/%e9%ab%98%e8%a1%80%e5%a3%93%e7%94%b7%e5%ad%90%e9%95%b7%e6%b4%b2%e8%b7%91%e6%ad%a5%e7%aa%81%e6%98%8f%e8%bf%b7-%e9%80%81%e9%99%a2%e4%b8%8d%e6%b2%bb" title="高血壓男子長洲跑步突昏迷　送院不治"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/acb81a5d9e6af0c73b580955edad1647.jpg" alt="高血壓男子長洲跑步突昏迷　送院不治"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785990996/%e9%ab%98%e8%a1%80%e5%a3%93%e7%94%b7%e5%ad%90%e9%95%b7%e6%b4%b2%e8%b7%91%e6%ad%a5%e7%aa%81%e6%98%8f%e8%bf%b7-%e9%80%81%e9%99%a2%e4%b8%8d%e6%b2%bb">高血壓男子長洲跑步突昏迷　送院不治</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785681390/%e7%a8%85%e5%b1%80%e7%99%bc268%e8%90%ac%e4%bb%bd%e5%80%8b%e4%ba%ba%e5%a0%b1%e7%a8%85%e8%a1%a8-6%e6%9c%883%e6%97%a5%e5%89%8d%e8%a6%81%e4%ba%a4-%e9%9b%bb%e5%ad%90%e5%a0%b1%e7%a8%85%e5%bb%b6%e4%b8%80%e5%80%8b%e6%9c%88" title="稅局發268萬份個人報稅表　6月3日前要交　電子報稅延一個月"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/ac8f15aed8f21acf9fec190e4deb1dde.jpg" alt="稅局發268萬份個人報稅表　6月3日前要交　電子報稅延一個月"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785681390/%e7%a8%85%e5%b1%80%e7%99%bc268%e8%90%ac%e4%bb%bd%e5%80%8b%e4%ba%ba%e5%a0%b1%e7%a8%85%e8%a1%a8-6%e6%9c%883%e6%97%a5%e5%89%8d%e8%a6%81%e4%ba%a4-%e9%9b%bb%e5%ad%90%e5%a0%b1%e7%a8%85%e5%bb%b6%e4%b8%80%e5%80%8b%e6%9c%88">稅局發268萬份個人報稅表　6月3日前要交　電子報稅延一個月</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556780304068/%e3%80%90%e5%85%ad%e5%9b%9b30%e5%b9%b4%e3%80%91%e8%a8%98%e8%80%85%e5%85%ad%e5%9b%9b%e7%89%87fb%e7%8f%be%e3%80%8c%e8%a1%80%e8%85%a5%e6%9a%b4%e5%8a%9b%e3%80%8d%e8%ad%a6%e5%91%8a-fb%e5%af%a9%e8%a6%96%e5%be%8c%e5%8f%96%e6%b6%88-%e5%bd%b1%e7%89%87%e5%85%a7%e5%ae%b9%e8%a8%98%e8%bc%89%e9%87%8d%e5%a4%a7%e6%ad%b7%e5%8f%b2" title="【六四30年】記者六四片fb現「血腥暴力」警告　fb審視後取消：影片內容記載重大歷史"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/a972c84dc50d1b730b6539745c68cdcc.jpg" alt="【六四30年】記者六四片fb現「血腥暴力」警告　fb審視後取消：影片內容記載重大歷史"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556780304068/%e3%80%90%e5%85%ad%e5%9b%9b30%e5%b9%b4%e3%80%91%e8%a8%98%e8%80%85%e5%85%ad%e5%9b%9b%e7%89%87fb%e7%8f%be%e3%80%8c%e8%a1%80%e8%85%a5%e6%9a%b4%e5%8a%9b%e3%80%8d%e8%ad%a6%e5%91%8a-fb%e5%af%a9%e8%a6%96%e5%be%8c%e5%8f%96%e6%b6%88-%e5%bd%b1%e7%89%87%e5%85%a7%e5%ae%b9%e8%a8%98%e8%bc%89%e9%87%8d%e5%a4%a7%e6%ad%b7%e5%8f%b2">【六四30年】記者六四片fb現「血腥暴力」警告　fb審視後取消：影片內容記載重大歷史</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785405902/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%bb%ba%e5%88%b6%e6%b4%be%e6%93%ac%e6%8f%9b%e5%a7%94%e5%93%a1%e6%9c%83%e4%b8%bb%e6%8c%81-%e6%b6%82%e8%ac%b9%e7%94%b3-%e7%ab%8b%e6%b3%95%e6%9c%83%e6%b3%95%e5%be%8b%e9%a1%a7%e5%95%8f%e6%9b%be%e8%aa%aa%e5%85%a7%e6%9c%83%e6%8c%87%e5%bc%95%e7%84%a1%e7%b4%84%e6%9d%9f%e5%8a%9b" title="【逃犯條例】建制派擬換委員會主持　涂謹申：立法會法律顧問曾說內會指引無約束力"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/ac4ac36dfc5a078a6641f2d7e68c3dd3.jpg" alt="【逃犯條例】建制派擬換委員會主持　涂謹申：立法會法律顧問曾說內會指引無約束力"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785405902/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%bb%ba%e5%88%b6%e6%b4%be%e6%93%ac%e6%8f%9b%e5%a7%94%e5%93%a1%e6%9c%83%e4%b8%bb%e6%8c%81-%e6%b6%82%e8%ac%b9%e7%94%b3-%e7%ab%8b%e6%b3%95%e6%9c%83%e6%b3%95%e5%be%8b%e9%a1%a7%e5%95%8f%e6%9b%be%e8%aa%aa%e5%85%a7%e6%9c%83%e6%8c%87%e5%bc%95%e7%84%a1%e7%b4%84%e6%9d%9f%e5%8a%9b">【逃犯條例】建制派擬換委員會主持　涂謹申：立法會法律顧問曾說內會指引無約束力</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785269722/%e3%80%90%e9%95%b7%e6%b4%b2%e5%a4%aa%e5%b9%b3%e6%b8%85%e9%86%ae%e3%80%91%e5%ba%b7%e6%96%87%e7%bd%b2%e5%91%a8%e5%85%ad%e8%be%a6%e6%94%80%e7%88%ac%e5%98%89%e5%b9%b4%e8%8f%af-%e8%ba%ab%e9%ab%98%e9%80%be1%e7%b1%b3%e5%8f%af%e9%ab%94%e9%a9%97%e3%80%8c%e6%90%b6%e5%8c%85%e5%b1%b1%e3%80%8d" title="【長洲太平清醮】康文署周六辦攀爬嘉年華　身高逾1米可體驗「搶包山」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/ac3ff74ee9bdc3cfadebb191a0f88e32.jpg" alt="【長洲太平清醮】康文署周六辦攀爬嘉年華　身高逾1米可體驗「搶包山」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556785269722/%e3%80%90%e9%95%b7%e6%b4%b2%e5%a4%aa%e5%b9%b3%e6%b8%85%e9%86%ae%e3%80%91%e5%ba%b7%e6%96%87%e7%bd%b2%e5%91%a8%e5%85%ad%e8%be%a6%e6%94%80%e7%88%ac%e5%98%89%e5%b9%b4%e8%8f%af-%e8%ba%ab%e9%ab%98%e9%80%be1%e7%b1%b3%e5%8f%af%e9%ab%94%e9%a9%97%e3%80%8c%e6%90%b6%e5%8c%85%e5%b1%b1%e3%80%8d">【長洲太平清醮】康文署周六辦攀爬嘉年華　身高逾1米可體驗「搶包山」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556783984349/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%ab%87%e9%8a%85%e9%91%bc%e7%81%a3%e6%9b%b8%e5%ba%97%e4%ba%8b%e4%bb%b6-%e6%b9%af%e5%ae%b6%e9%a9%8a%e7%a8%b1%e7%84%a1%e9%97%9c%e5%bc%95%e6%b8%a1-%e6%9c%89%e5%ae%8c%e5%96%84%e5%88%b6%e5%ba%a6%e6%98%af%e5%90%a6%e8%bc%83%e9%9d%9e%e6%b3%95%e6%96%b9%e5%bc%8f%e4%bd%b3" title="【逃犯條例】談銅鑼灣書店事件　湯家驊稱無關引渡：有完善制度是否較非法方式佳？"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/abb49704b179cb37845ad2668eabdd88.jpg" alt="【逃犯條例】談銅鑼灣書店事件　湯家驊稱無關引渡：有完善制度是否較非法方式佳？"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556783984349/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e8%ab%87%e9%8a%85%e9%91%bc%e7%81%a3%e6%9b%b8%e5%ba%97%e4%ba%8b%e4%bb%b6-%e6%b9%af%e5%ae%b6%e9%a9%8a%e7%a8%b1%e7%84%a1%e9%97%9c%e5%bc%95%e6%b8%a1-%e6%9c%89%e5%ae%8c%e5%96%84%e5%88%b6%e5%ba%a6%e6%98%af%e5%90%a6%e8%bc%83%e9%9d%9e%e6%b3%95%e6%96%b9%e5%bc%8f%e4%bd%b3">【逃犯條例】談銅鑼灣書店事件　湯家驊稱無關引渡：有完善制度是否較非法方式佳？</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556784077279/%e5%90%8c%e5%bf%97%e9%81%8a%e8%a1%8c%e5%85%a8%e8%a3%b8%e8%a2%ab%e6%8e%a7%e7%8c%a5%e8%a4%bb-%e6%b5%b8%e5%a4%a7%e7%94%9f%e8%87%aa%e8%be%af%e7%a8%b1%e8%a1%8c%e7%82%ba%e8%97%9d%e8%a1%93%e5%90%a6%e8%aa%8d%e7%8c%a5%e8%a4%bb" title="同志遊行全裸被控猥褻　浸大生自辯稱行為藝術否認猥褻"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/ab9af0e1c219386e6b5c556a3d269d53.jpg" alt="同志遊行全裸被控猥褻　浸大生自辯稱行為藝術否認猥褻"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556784077279/%e5%90%8c%e5%bf%97%e9%81%8a%e8%a1%8c%e5%85%a8%e8%a3%b8%e8%a2%ab%e6%8e%a7%e7%8c%a5%e8%a4%bb-%e6%b5%b8%e5%a4%a7%e7%94%9f%e8%87%aa%e8%be%af%e7%a8%b1%e8%a1%8c%e7%82%ba%e8%97%9d%e8%a1%93%e5%90%a6%e8%aa%8d%e7%8c%a5%e8%a4%bb">同志遊行全裸被控猥褻　浸大生自辯稱行為藝術否認猥褻</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556783549288/%e3%80%90%e5%85%8d%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e5%af%a6%e7%bf%92%e3%80%91%e6%9e%97%e5%bf%97%e9%87%89%e6%8f%90%e4%ba%a4%e3%80%8c%e6%96%b9%e6%a1%88%e5%85%ad%e3%80%8d-%e8%a9%a6%e5%be%8c%e7%b6%91%e7%b6%811-5%e5%b9%b4-3%e5%80%8b%e6%9c%88%e8%87%a8%e7%89%80%e5%b7%a5%e4%bd%9c%e4%b8%8d%e9%99%90%e5%85%ac%e9%99%a2" title="【免海外醫生實習】林志釉提交「方案六」　試後綑綁1.5年　3個月臨牀工作不限公院"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/ab4a4f7ad4648bbc353fe5ebe5a02619.jpg" alt="【免海外醫生實習】林志釉提交「方案六」　試後綑綁1.5年　3個月臨牀工作不限公院"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556783549288/%e3%80%90%e5%85%8d%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e5%af%a6%e7%bf%92%e3%80%91%e6%9e%97%e5%bf%97%e9%87%89%e6%8f%90%e4%ba%a4%e3%80%8c%e6%96%b9%e6%a1%88%e5%85%ad%e3%80%8d-%e8%a9%a6%e5%be%8c%e7%b6%91%e7%b6%811-5%e5%b9%b4-3%e5%80%8b%e6%9c%88%e8%87%a8%e7%89%80%e5%b7%a5%e4%bd%9c%e4%b8%8d%e9%99%90%e5%85%ac%e9%99%a2">【免海外醫生實習】林志釉提交「方案六」　試後綑綁1.5年　3個月臨牀工作不限公院</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556778138989/%e6%9d%b1%e5%96%9c%e8%8c%b6%e5%88%86%e5%ba%97%e6%9d%b1%e4%b8%bb%e8%a2%ab%e6%8e%a7%e9%81%95%e7%b4%84-%e5%85%a7%e5%9c%b0%e7%87%9f%e8%be%a6%e5%95%86%e7%94%b3%e5%89%94%e9%99%a4%e5%8f%8d%e7%94%b3%e7%b4%a2%e5%a4%b1%e6%95%97%e8%b3%a0%e8%a8%9f%e8%b2%bb" title="東喜茶分店東主被控違約　內地營辦商申剔除反申索失敗賠訟費"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/a80f3aefd46928feadb31788b9e0c59b.jpg" alt="東喜茶分店東主被控違約　內地營辦商申剔除反申索失敗賠訟費"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556778138989/%e6%9d%b1%e5%96%9c%e8%8c%b6%e5%88%86%e5%ba%97%e6%9d%b1%e4%b8%bb%e8%a2%ab%e6%8e%a7%e9%81%95%e7%b4%84-%e5%85%a7%e5%9c%b0%e7%87%9f%e8%be%a6%e5%95%86%e7%94%b3%e5%89%94%e9%99%a4%e5%8f%8d%e7%94%b3%e7%b4%a2%e5%a4%b1%e6%95%97%e8%b3%a0%e8%a8%9f%e8%b2%bb">東喜茶分店東主被控違約　內地營辦商申剔除反申索失敗賠訟費</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556776418447/%e4%b8%ad%e7%92%b0%e7%81%a3%e4%bb%94%e7%b9%9e%e9%81%93%e5%b7%a5%e7%a8%8b%e6%b5%ae%e6%a8%99%e7%88%86%e7%82%b8-%e6%ad%bb%e4%ba%a1%e5%b7%b4%e7%b1%8d%e5%b7%a5%e4%ba%ba%e5%ae%b6%e5%b1%ac%e5%90%91%e6%89%bf%e5%bb%ba%e5%95%86%e7%b4%a2%e5%84%9f" title="中環灣仔繞道工程浮標爆炸　死亡巴籍工人家屬向承建商索償"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/a70ad2d6fee145eda654b1e02df8245b.jpg" alt="中環灣仔繞道工程浮標爆炸　死亡巴籍工人家屬向承建商索償"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556776418447/%e4%b8%ad%e7%92%b0%e7%81%a3%e4%bb%94%e7%b9%9e%e9%81%93%e5%b7%a5%e7%a8%8b%e6%b5%ae%e6%a8%99%e7%88%86%e7%82%b8-%e6%ad%bb%e4%ba%a1%e5%b7%b4%e7%b1%8d%e5%b7%a5%e4%ba%ba%e5%ae%b6%e5%b1%ac%e5%90%91%e6%89%bf%e5%bb%ba%e5%95%86%e7%b4%a2%e5%84%9f">中環灣仔繞道工程浮標爆炸　死亡巴籍工人家屬向承建商索償</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556775235467/%e6%b1%82%e8%82%9d%e7%88%b8%e7%88%b8%e9%9b%a2%e4%b8%96-%e8%83%9e%e5%a7%90-%e6%84%9f%e8%ac%9d%e5%90%84%e7%95%8c%e4%b8%80%e7%9b%b4%e6%94%af%e6%8c%81" title="求肝爸爸離世　胞姐：感謝各界一直支持"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/a650ef64f425316e12fd2122580a1fc9.jpg" alt="求肝爸爸離世　胞姐：感謝各界一直支持"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556775235467/%e6%b1%82%e8%82%9d%e7%88%b8%e7%88%b8%e9%9b%a2%e4%b8%96-%e8%83%9e%e5%a7%90-%e6%84%9f%e8%ac%9d%e5%90%84%e7%95%8c%e4%b8%80%e7%9b%b4%e6%94%af%e6%8c%81">求肝爸爸離世　胞姐：感謝各界一直支持</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556775739781/%e6%97%ba%e8%a7%92%e9%9b%85%e8%98%ad%e4%b8%ad%e5%bf%83%e7%81%ab%e8%ad%a6-%e7%96%91%e4%b8%8a%e6%b5%b7%e8%8f%9c%e9%a4%a8%e7%82%92%e9%a6%99%e6%96%99%e6%90%b6%e7%81%ab%e5%bc%95%e8%b5%b7" title="旺角雅蘭中心火警　疑上海菜館炒香料搶火引起"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/a6969605c4e5ecde77215700c3c289ca.jpg" alt="旺角雅蘭中心火警　疑上海菜館炒香料搶火引起"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556775739781/%e6%97%ba%e8%a7%92%e9%9b%85%e8%98%ad%e4%b8%ad%e5%bf%83%e7%81%ab%e8%ad%a6-%e7%96%91%e4%b8%8a%e6%b5%b7%e8%8f%9c%e9%a4%a8%e7%82%92%e9%a6%99%e6%96%99%e6%90%b6%e7%81%ab%e5%bc%95%e8%b5%b7">旺角雅蘭中心火警　疑上海菜館炒香料搶火引起</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556772759378/%e9%9d%92%e9%be%8d%e9%a0%ad%e8%8d%89%e5%8f%a2%e7%8f%be%e8%9b%87%e5%b1%8d-%e7%96%91%e8%a2%ab%e6%b1%bd%e8%bb%8a%e8%bc%be%e9%81%8e%e5%bf%83%e8%87%9f%e4%ba%a1" title="青龍頭草叢現蛇屍　疑被汽車輾過心臟亡"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/a4d96e4ff26d91f1d30f3dee7bd4f323.jpg" alt="青龍頭草叢現蛇屍　疑被汽車輾過心臟亡"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556772759378/%e9%9d%92%e9%be%8d%e9%a0%ad%e8%8d%89%e5%8f%a2%e7%8f%be%e8%9b%87%e5%b1%8d-%e7%96%91%e8%a2%ab%e6%b1%bd%e8%bb%8a%e8%bc%be%e9%81%8e%e5%bf%83%e8%87%9f%e4%ba%a1">青龍頭草叢現蛇屍　疑被汽車輾過心臟亡</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556770569483/%e6%b0%b4%e5%8b%99%e7%bd%b2%e8%ad%b7%e5%9c%9f%e7%89%86%e5%b7%a5%e7%a8%8b-%e5%85%a9%e5%b7%a5%e4%ba%ba%e5%ae%89%e5%85%a8%e7%b9%a9%e6%96%b7%e8%a3%82%e5%a2%ae%e5%b1%b1%e5%9d%a1" title="水務署護土牆工程　兩工人安全繩斷裂墮山坡"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/a329250297670f936a6a1f566467706a.jpg" alt="水務署護土牆工程　兩工人安全繩斷裂墮山坡"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556770569483/%e6%b0%b4%e5%8b%99%e7%bd%b2%e8%ad%b7%e5%9c%9f%e7%89%86%e5%b7%a5%e7%a8%8b-%e5%85%a9%e5%b7%a5%e4%ba%ba%e5%ae%89%e5%85%a8%e7%b9%a9%e6%96%b7%e8%a3%82%e5%a2%ae%e5%b1%b1%e5%9d%a1">水務署護土牆工程　兩工人安全繩斷裂墮山坡</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556763510508/%e6%b3%95%e6%94%b9%e6%9c%83%e5%80%a1%e7%ab%8b%e7%aa%ba%e6%b7%ab-%e5%81%b7%e5%bd%b1%e8%a3%99%e5%ba%95%e7%bd%aa-%e5%bc%b5%e9%81%94%e6%98%8e-%e9%81%a9%e7%94%a8%e5%b0%8d%e8%b1%a1%e7%84%a1%e5%88%86%e7%94%b7%e5%a5%b3" title="法改會倡立窺淫、偷影裙底罪　張達明：適用對象無分男女"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/9f553804a821584291c3d2a7b1dd02be.jpg" alt="法改會倡立窺淫、偷影裙底罪　張達明：適用對象無分男女"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556763510508/%e6%b3%95%e6%94%b9%e6%9c%83%e5%80%a1%e7%ab%8b%e7%aa%ba%e6%b7%ab-%e5%81%b7%e5%bd%b1%e8%a3%99%e5%ba%95%e7%bd%aa-%e5%bc%b5%e9%81%94%e6%98%8e-%e9%81%a9%e7%94%a8%e5%b0%8d%e8%b1%a1%e7%84%a1%e5%88%86%e7%94%b7%e5%a5%b3">法改會倡立窺淫、偷影裙底罪　張達明：適用對象無分男女</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556762067144/%e3%80%90%e5%85%8d%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e5%af%a6%e7%bf%92%e3%80%91%e7%a8%b1%e7%97%85%e4%ba%ba%e7%b5%84%e7%b9%94%e8%81%af%e7%9b%9f%e6%8c%87%e5%90%91%e7%84%a1%e8%a6%81%e6%b1%82%e8%87%a8%e7%89%80%e7%b6%93%e9%a9%97%e6%96%b9%e6%a1%88-%e7%97%85%e4%ba%ba%e6%94%bf%e7%ad%96%e9%80%a3%e7%b7%9a%e4%b8%bb%e5%b8%ad-%e6%84%9f%e4%b8%8d%e9%87%8d%e8%a6%96%e7%97%85%e4%ba%ba%e5%ae%89%e5%85%a8" title="【免海外醫生實習】稱病人組織聯盟指向無要求臨牀經驗方案　病人政策連線主席：感不重視病人安全"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/9e5ac47f0fcff06878cda04184eb2fad.jpg" alt="【免海外醫生實習】稱病人組織聯盟指向無要求臨牀經驗方案　病人政策連線主席：感不重視病人安全"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556762067144/%e3%80%90%e5%85%8d%e6%b5%b7%e5%a4%96%e9%86%ab%e7%94%9f%e5%af%a6%e7%bf%92%e3%80%91%e7%a8%b1%e7%97%85%e4%ba%ba%e7%b5%84%e7%b9%94%e8%81%af%e7%9b%9f%e6%8c%87%e5%90%91%e7%84%a1%e8%a6%81%e6%b1%82%e8%87%a8%e7%89%80%e7%b6%93%e9%a9%97%e6%96%b9%e6%a1%88-%e7%97%85%e4%ba%ba%e6%94%bf%e7%ad%96%e9%80%a3%e7%b7%9a%e4%b8%bb%e5%b8%ad-%e6%84%9f%e4%b8%8d%e9%87%8d%e8%a6%96%e7%97%85%e4%ba%ba%e5%ae%89%e5%85%a8">【免海外醫生實習】稱病人組織聯盟指向無要求臨牀經驗方案　病人政策連線主席：感不重視病人安全</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556730031343/%e9%a6%ac%e9%9e%8d%e5%b1%b1%e5%a4%a9%e5%ae%87%e6%b5%b7%e5%96%ae%e4%bd%8d%e8%b5%b7%e7%81%ab-4%e4%ba%ba%e5%8f%97%e5%82%b7" title="馬鞍山天宇海單位起火　4人受傷"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/8b59defcb9e1c6bc9631edf32d43946d.jpg" alt="馬鞍山天宇海單位起火　4人受傷"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556730031343/%e9%a6%ac%e9%9e%8d%e5%b1%b1%e5%a4%a9%e5%ae%87%e6%b5%b7%e5%96%ae%e4%bd%8d%e8%b5%b7%e7%81%ab-4%e4%ba%ba%e5%8f%97%e5%82%b7">馬鞍山天宇海單位起火　4人受傷</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556762051513/%e7%81%a3%e4%bb%94%e5%8f%8d%e9%bb%91%e7%a0%b4%e9%87%a3%e9%ad%9a%e6%a9%9f%e8%b3%ad%e6%aa%94%e6%8b%989%e4%ba%ba" title="灣仔反黑破釣魚機賭檔拘9人"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/9e757b4303881742b98b763780e6d00c.jpg" alt="灣仔反黑破釣魚機賭檔拘9人"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556762051513/%e7%81%a3%e4%bb%94%e5%8f%8d%e9%bb%91%e7%a0%b4%e9%87%a3%e9%ad%9a%e6%a9%9f%e8%b3%ad%e6%aa%94%e6%8b%989%e4%ba%ba">灣仔反黑破釣魚機賭檔拘9人</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556759463830/%e5%9c%9f%e7%93%9c%e7%81%a3%e5%b7%a5%e5%bb%88%e5%a2%9c%e7%9f%b3%e5%b1%8e-%e7%94%b7%e9%80%94%e4%ba%ba%e8%a2%ab%e6%93%8a%e4%b8%ad%e7%a9%bf%e9%a0%ad%e9%80%81%e9%99%a2" title="土瓜灣工廈墜石屎　男途人被擊中穿頭送院"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/9ce1b4799b29d8c9cfd718279b365cdb.jpg" alt="土瓜灣工廈墜石屎　男途人被擊中穿頭送院"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556759463830/%e5%9c%9f%e7%93%9c%e7%81%a3%e5%b7%a5%e5%bb%88%e5%a2%9c%e7%9f%b3%e5%b1%8e-%e7%94%b7%e9%80%94%e4%ba%ba%e8%a2%ab%e6%93%8a%e4%b8%ad%e7%a9%bf%e9%a0%ad%e9%80%81%e9%99%a2">土瓜灣工廈墜石屎　男途人被擊中穿頭送院</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556759851620/%e5%9c%9f%e7%93%9c%e7%81%a3%e4%b8%83%e4%ba%ba%e8%bb%8a%e9%9b%bb%e7%b7%9a%e7%9f%ad%e8%b7%af%e8%87%aa%e7%84%9a" title="土瓜灣七人車電線短路自焚"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/9d8d4d2bd3c53eb2d3a3a79c77a73c99.jpg" alt="土瓜灣七人車電線短路自焚"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556759851620/%e5%9c%9f%e7%93%9c%e7%81%a3%e4%b8%83%e4%ba%ba%e8%bb%8a%e9%9b%bb%e7%b7%9a%e7%9f%ad%e8%b7%af%e8%87%aa%e7%84%9a">土瓜灣七人車電線短路自焚</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556753567325/%e9%99%a3%e9%9b%a8%e4%bb%8a%e6%99%9a%e5%b1%80%e9%83%a8%e9%9b%b7%e6%9a%b4-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab25%e5%ba%a6" title="陣雨今晚局部雷暴　最高氣溫25度"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/996a6226f3d30c49cb2fcc495ab1e09f.jpg" alt="陣雨今晚局部雷暴　最高氣溫25度"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556753567325/%e9%99%a3%e9%9b%a8%e4%bb%8a%e6%99%9a%e5%b1%80%e9%83%a8%e9%9b%b7%e6%9a%b4-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab25%e5%ba%a6">陣雨今晚局部雷暴　最高氣溫25度</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556728761020/%e3%80%90%e5%9c%9f%e7%93%9c%e7%81%a3%e8%b5%a4%e8%a3%b8%e5%a5%b3%e5%b1%8d%e3%80%91%e5%a5%b3%e5%ad%90%e6%ad%bb%e5%9b%a0%e7%84%a1%e5%8f%af%e7%96%91-%e8%ad%a6%e6%8b%98%e5%ae%a4%e5%8f%8b%e6%b6%89%e6%ac%ba%e9%a8%99%e6%89%8b%e6%ae%b5%e7%8d%b2%e5%88%a9" title="【土瓜灣赤裸女屍】女子死因無可疑　警拘室友涉欺騙手段獲利"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/8a77d2afac977d06f9172f9002d77503.jpg" alt="【土瓜灣赤裸女屍】女子死因無可疑　警拘室友涉欺騙手段獲利"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556728761020/%e3%80%90%e5%9c%9f%e7%93%9c%e7%81%a3%e8%b5%a4%e8%a3%b8%e5%a5%b3%e5%b1%8d%e3%80%91%e5%a5%b3%e5%ad%90%e6%ad%bb%e5%9b%a0%e7%84%a1%e5%8f%af%e7%96%91-%e8%ad%a6%e6%8b%98%e5%ae%a4%e5%8f%8b%e6%b6%89%e6%ac%ba%e9%a8%99%e6%89%8b%e6%ae%b5%e7%8d%b2%e5%88%a9">【土瓜灣赤裸女屍】女子死因無可疑　警拘室友涉欺騙手段獲利</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556707327127/%e8%a7%80%e5%a1%98%e5%b7%a5%e5%bb%88%e9%81%ad%e7%88%86%e7%ab%8a-%e5%a4%be%e8%90%ac%e8%a2%ab%e7%9b%9c%e6%90%8d%e5%a4%b115%e8%90%ac%e5%85%83" title="觀塘工廈遭爆竊　夾萬被盜損失15萬元"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/8a424826bb6dee15e0026bc4b4ac2f7a.jpg" alt="觀塘工廈遭爆竊　夾萬被盜損失15萬元"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556707327127/%e8%a7%80%e5%a1%98%e5%b7%a5%e5%bb%88%e9%81%ad%e7%88%86%e7%ab%8a-%e5%a4%be%e8%90%ac%e8%a2%ab%e7%9b%9c%e6%90%8d%e5%a4%b115%e8%90%ac%e5%85%83">觀塘工廈遭爆竊　夾萬被盜損失15萬元</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556726925932/%e5%a5%b3%e5%ad%90%e8%a5%bf%e5%8d%80%e8%b2%a8%e7%89%a9%e8%b5%b7%e5%8d%b8%e5%8d%80%e5%a2%ae%e6%b5%b7-%e6%b8%85%e9%86%92%e9%80%81%e9%99%a2" title="女子西區貨物起卸區墮海　清醒送院"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190502/s00001/8972bfe0be49a7da02cec648fd0e7392.jpg" alt="女子西區貨物起卸區墮海　清醒送院"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190502/s00001/1556726925932/%e5%a5%b3%e5%ad%90%e8%a5%bf%e5%8d%80%e8%b2%a8%e7%89%a9%e8%b5%b7%e5%8d%b8%e5%8d%80%e5%a2%ae%e6%b5%b7-%e6%b8%85%e9%86%92%e9%80%81%e9%99%a2">女子西區貨物起卸區墮海　清醒送院</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556720756699/%e6%b8%af%e9%be%8d%e7%a9%ba%e5%a7%90%e5%a0%b1%e7%a8%b1%e8%a2%ab%e9%9d%9e%e7%a6%ae-%e8%ad%a6%e6%8b%98%e4%b8%80%e7%94%b7" title="港龍空姐報稱被非禮　警拘一男"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/85d27b27a2fb1e265b830031d387efb3.png" alt="港龍空姐報稱被非禮　警拘一男"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556720756699/%e6%b8%af%e9%be%8d%e7%a9%ba%e5%a7%90%e5%a0%b1%e7%a8%b1%e8%a2%ab%e9%9d%9e%e7%a6%ae-%e8%ad%a6%e6%8b%98%e4%b8%80%e7%94%b7">港龍空姐報稱被非禮　警拘一男</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556716757218/%e6%99%ba%e9%9a%9c%e5%a9%a6%e6%8c%96%e5%a4%a7%e5%a7%8a%e7%9c%bc%e7%90%83-%e6%9a%ab%e6%8e%a7%e5%82%b7%e4%ba%ba%e5%91%a8%e5%9b%9b%e6%8f%90%e5%a0%82" title="智障婦挖大姊眼球　暫控傷人周四提堂"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/836f3cb9c615476729bfc9a662ebe58c.jpg" alt="智障婦挖大姊眼球　暫控傷人周四提堂"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556716757218/%e6%99%ba%e9%9a%9c%e5%a9%a6%e6%8c%96%e5%a4%a7%e5%a7%8a%e7%9c%bc%e7%90%83-%e6%9a%ab%e6%8e%a7%e5%82%b7%e4%ba%ba%e5%91%a8%e5%9b%9b%e6%8f%90%e5%a0%82">智障婦挖大姊眼球　暫控傷人周四提堂</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556712618867/%e3%80%90emily-online%e3%80%91%e6%88%90%e9%be%8d%e9%9c%8d%e5%95%9f%e5%89%9b%e5%8f%83%e8%88%87%e3%80%8c%e5%9c%8b%e6%ad%8c%e5%bf%ab%e9%96%83%e3%80%8d-%e8%bc%aa%e6%a4%85%e5%a9%86%e5%a9%86%e7%ab%99%e8%b5%b7%e4%be%86" title="【Emily Online】成龍霍啟剛參與「國歌快閃」　輪椅婆婆站起來　"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/81ab1aab091d04f46911dac9271c821c.jpg" alt="【Emily Online】成龍霍啟剛參與「國歌快閃」　輪椅婆婆站起來　"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556712618867/%e3%80%90emily-online%e3%80%91%e6%88%90%e9%be%8d%e9%9c%8d%e5%95%9f%e5%89%9b%e5%8f%83%e8%88%87%e3%80%8c%e5%9c%8b%e6%ad%8c%e5%bf%ab%e9%96%83%e3%80%8d-%e8%bc%aa%e6%a4%85%e5%a9%86%e5%a9%86%e7%ab%99%e8%b5%b7%e4%be%86">【Emily Online】成龍霍啟剛參與「國歌快閃」　輪椅婆婆站起來　</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556705493354/%e3%80%90%e4%ba%94%e4%b8%80%e5%8b%9e%e5%8b%95%e7%af%80%e3%80%91%e6%94%bf%e5%ba%9c%e5%9b%9e%e6%87%89%e9%81%8a%e8%a1%8c-%e8%81%86%e8%81%bd%e6%8c%81%e4%bb%bd%e8%80%85%e6%84%8f%e8%a6%8b-%e5%88%b6%e8%a8%82%e9%81%a9%e5%88%87%e5%8b%9e%e5%b7%a5%e6%94%bf%e7%ad%96" title="【五一勞動節】政府回應遊行：聆聽持份者意見　制訂適切勞工政策"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/7cb1dd93960c2cfd7e97b766e38f3f9b.jpg" alt="【五一勞動節】政府回應遊行：聆聽持份者意見　制訂適切勞工政策"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556705493354/%e3%80%90%e4%ba%94%e4%b8%80%e5%8b%9e%e5%8b%95%e7%af%80%e3%80%91%e6%94%bf%e5%ba%9c%e5%9b%9e%e6%87%89%e9%81%8a%e8%a1%8c-%e8%81%86%e8%81%bd%e6%8c%81%e4%bb%bd%e8%80%85%e6%84%8f%e8%a6%8b-%e5%88%b6%e8%a8%82%e9%81%a9%e5%88%87%e5%8b%9e%e5%b7%a5%e6%94%bf%e7%ad%96">【五一勞動節】政府回應遊行：聆聽持份者意見　制訂適切勞工政策</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556702789016/%e3%80%90%e9%ba%bb%e7%96%b9%e7%88%86%e7%99%bc%e3%80%91%e5%86%8d%e5%a4%9a1%e4%ba%ba%e7%a2%ba%e8%a8%ba%e6%9f%93%e9%ba%bb%e7%96%b9-%e6%ad%a4%e5%89%8d%e6%9b%be%e9%80%a3%e7%ba%8c3%e6%97%a5%e5%88%b0%e7%91%aa%e9%ba%97%e9%86%ab%e9%99%a2%e6%80%a5%e7%97%87%e5%ae%a4%e6%b1%82%e9%86%ab" title="【麻疹爆發】再多1人確診染麻疹　此前曾連續3日到瑪麗醫院急症室求醫"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/7c3da37cb9d304214e37e2acf2cf92d9.jpg" alt="【麻疹爆發】再多1人確診染麻疹　此前曾連續3日到瑪麗醫院急症室求醫"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556702789016/%e3%80%90%e9%ba%bb%e7%96%b9%e7%88%86%e7%99%bc%e3%80%91%e5%86%8d%e5%a4%9a1%e4%ba%ba%e7%a2%ba%e8%a8%ba%e6%9f%93%e9%ba%bb%e7%96%b9-%e6%ad%a4%e5%89%8d%e6%9b%be%e9%80%a3%e7%ba%8c3%e6%97%a5%e5%88%b0%e7%91%aa%e9%ba%97%e9%86%ab%e9%99%a2%e6%80%a5%e7%97%87%e5%ae%a4%e6%b1%82%e9%86%ab">【麻疹爆發】再多1人確診染麻疹　此前曾連續3日到瑪麗醫院急症室求醫</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556699882562/%e3%80%90%e4%ba%94%e4%b8%80%e9%bb%83%e9%87%91%e5%91%a8%e3%80%91%e5%9c%9f%e7%93%9c%e7%81%a3%e6%97%85%e5%ae%a2%e8%b3%bc%e7%89%a9%e5%8d%80%e5%8d%88%e5%be%8c%e5%86%b7%e6%b8%85" title="【五一黃金周】土瓜灣旅客購物區午後冷清"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/793d61700917f00b5caf63607b57084a.jpg" alt="【五一黃金周】土瓜灣旅客購物區午後冷清"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556699882562/%e3%80%90%e4%ba%94%e4%b8%80%e9%bb%83%e9%87%91%e5%91%a8%e3%80%91%e5%9c%9f%e7%93%9c%e7%81%a3%e6%97%85%e5%ae%a2%e8%b3%bc%e7%89%a9%e5%8d%80%e5%8d%88%e5%be%8c%e5%86%b7%e6%b8%85">【五一黃金周】土瓜灣旅客購物區午後冷清</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556699266262/%e3%80%90%e4%ba%94%e4%b8%80%e5%8b%9e%e5%8b%95%e7%af%80%e3%80%91%e8%81%b7%e5%b7%a5%e7%9b%9f%e9%81%8a%e8%a1%8c%e5%80%a1%e6%99%82%e8%96%aa%e4%b8%8d%e5%b0%91%e6%96%bc54-7%e5%85%83-%e5%b7%a5%e8%81%af%e6%9c%83%e4%bf%83%e5%8a%a0%e7%8f%ad%e3%80%8c%e8%a3%9c%e6%b0%b4%e3%80%8d" title="【五一勞動節】職工盟遊行倡時薪不少於54.7元　工聯會促加班「補水」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/7933a0efc052a16ddbdd7d4bc33fbd76.jpg" alt="【五一勞動節】職工盟遊行倡時薪不少於54.7元　工聯會促加班「補水」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556699266262/%e3%80%90%e4%ba%94%e4%b8%80%e5%8b%9e%e5%8b%95%e7%af%80%e3%80%91%e8%81%b7%e5%b7%a5%e7%9b%9f%e9%81%8a%e8%a1%8c%e5%80%a1%e6%99%82%e8%96%aa%e4%b8%8d%e5%b0%91%e6%96%bc54-7%e5%85%83-%e5%b7%a5%e8%81%af%e6%9c%83%e4%bf%83%e5%8a%a0%e7%8f%ad%e3%80%8c%e8%a3%9c%e6%b0%b4%e3%80%8d">【五一勞動節】職工盟遊行倡時薪不少於54.7元　工聯會促加班「補水」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556692791668/%e3%80%90%e5%85%ad%e5%9b%9b30%e5%b9%b4%e3%80%91%e8%a8%98%e8%80%85%e5%85%ad%e5%9b%9b%e6%95%85%e4%ba%8b%e5%bd%b1%e7%89%87%e7%b3%bb%e5%88%975%e6%9c%885%e6%97%a5%e5%95%9f%e6%92%ad-%e6%9c%89%e8%a8%98%e8%80%85%e6%86%b6%e6%a7%8d%e8%81%b2%e7%97%9b%e5%93%ad" title="【六四30年】記者六四故事影片系列5月5日啟播　有記者憶槍聲痛哭"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/750d73a2ad2010063f7e9689b7df0625.jpg" alt="【六四30年】記者六四故事影片系列5月5日啟播　有記者憶槍聲痛哭"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556692791668/%e3%80%90%e5%85%ad%e5%9b%9b30%e5%b9%b4%e3%80%91%e8%a8%98%e8%80%85%e5%85%ad%e5%9b%9b%e6%95%85%e4%ba%8b%e5%bd%b1%e7%89%87%e7%b3%bb%e5%88%975%e6%9c%885%e6%97%a5%e5%95%9f%e6%92%ad-%e6%9c%89%e8%a8%98%e8%80%85%e6%86%b6%e6%a7%8d%e8%81%b2%e7%97%9b%e5%93%ad">【六四30年】記者六四故事影片系列5月5日啟播　有記者憶槍聲痛哭</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556689269510/%e7%8e%a9%e5%85%b7%e8%a3%bd%e4%bd%9c%e5%9f%b9%e9%a4%8a%e5%ad%a9%e5%ad%90%e6%83%9c%e7%89%a9-%e7%a4%be%e5%b7%a5-%e7%94%9f%e6%b4%bb%e6%a8%99%e6%ba%96%e4%b8%8d%e4%bb%a5%e7%89%a9%e8%b3%aa%e8%a1%a1%e9%87%8f%e3%80%90%e7%9f%ad%e7%89%87%e3%80%91" title="玩具製作培養孩子惜物　社工：生活標準不以物質衡量【短片】"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/734ca576a84b0f34e2ffdafa25737d03.jpg" alt="玩具製作培養孩子惜物　社工：生活標準不以物質衡量【短片】"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556689269510/%e7%8e%a9%e5%85%b7%e8%a3%bd%e4%bd%9c%e5%9f%b9%e9%a4%8a%e5%ad%a9%e5%ad%90%e6%83%9c%e7%89%a9-%e7%a4%be%e5%b7%a5-%e7%94%9f%e6%b4%bb%e6%a8%99%e6%ba%96%e4%b8%8d%e4%bb%a5%e7%89%a9%e8%b3%aa%e8%a1%a1%e9%87%8f%e3%80%90%e7%9f%ad%e7%89%87%e3%80%91">玩具製作培養孩子惜物　社工：生活標準不以物質衡量【短片】</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556692153396/%e8%a5%bf%e7%92%b0%e6%aa%a2%e5%8f%97%e5%82%b7%e8%b2%93%e9%a0%ad%e9%b7%b9-%e5%a4%96%e7%b1%8d%e5%a5%b3%e5%ad%90%e5%a0%b1%e8%ad%a6" title="西環檢受傷貓頭鷹　外籍女子報警"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/74cdc8d7fc4e03bca59d893535e9abde.jpg" alt="西環檢受傷貓頭鷹　外籍女子報警"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556692153396/%e8%a5%bf%e7%92%b0%e6%aa%a2%e5%8f%97%e5%82%b7%e8%b2%93%e9%a0%ad%e9%b7%b9-%e5%a4%96%e7%b1%8d%e5%a5%b3%e5%ad%90%e5%a0%b1%e8%ad%a6">西環檢受傷貓頭鷹　外籍女子報警</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556690689099/%e7%94%b7%e5%ad%90%e8%ba%ab%e8%97%8f%e5%a4%a7%e9%ba%bb-%e7%81%a3%e4%bb%94%e7%ab%99%e8%a2%ab%e6%8d%95" title="男子身藏大麻　灣仔站被捕"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/73ebea07e755fbfea6b790f9f4eb96a1.jpg" alt="男子身藏大麻　灣仔站被捕"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556690689099/%e7%94%b7%e5%ad%90%e8%ba%ab%e8%97%8f%e5%a4%a7%e9%ba%bb-%e7%81%a3%e4%bb%94%e7%ab%99%e8%a2%ab%e6%8d%95">男子身藏大麻　灣仔站被捕</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556688522893/%e3%80%90%e4%ba%94%e4%b8%80%e9%bb%83%e9%87%91%e5%91%a8%e3%80%91%e9%ab%98%e9%90%b5%e7%ab%99%e4%ba%ba%e6%b5%81%e5%a2%9e-%e5%9c%93%e6%96%b9%e4%b8%8a%e8%93%8b%e5%b1%85%e6%b0%91%e6%8c%87%e4%ba%ba%e6%bb%bf%e7%82%ba%e6%82%a3%e6%83%b3%e8%b3%a3%e6%a8%93-%e6%9c%89%e5%b1%85%e6%b0%91%e7%a8%b1%e7%84%a1%e6%bb%8b%e6%93%be" title="【五一黃金周】高鐵站人流增　圓方上蓋居民指人滿為患想賣樓　有居民稱無滋擾"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/72f6d069dd884c4f1ed320ca47b11749.jpg" alt="【五一黃金周】高鐵站人流增　圓方上蓋居民指人滿為患想賣樓　有居民稱無滋擾"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556688522893/%e3%80%90%e4%ba%94%e4%b8%80%e9%bb%83%e9%87%91%e5%91%a8%e3%80%91%e9%ab%98%e9%90%b5%e7%ab%99%e4%ba%ba%e6%b5%81%e5%a2%9e-%e5%9c%93%e6%96%b9%e4%b8%8a%e8%93%8b%e5%b1%85%e6%b0%91%e6%8c%87%e4%ba%ba%e6%bb%bf%e7%82%ba%e6%82%a3%e6%83%b3%e8%b3%a3%e6%a8%93-%e6%9c%89%e5%b1%85%e6%b0%91%e7%a8%b1%e7%84%a1%e6%bb%8b%e6%93%be">【五一黃金周】高鐵站人流增　圓方上蓋居民指人滿為患想賣樓　有居民稱無滋擾</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556683654731/%e6%98%8e%e6%84%9b%e9%86%ab%e9%99%a24%e7%97%85%e7%ab%a5%e6%9f%93%e4%ba%ba%e9%a1%9e%e5%81%8f%e8%82%ba%e7%97%85%e6%af%92-2%e4%ba%ba%e5%90%8c%e6%9f%93%e7%94%b2%e5%9e%8b%e6%b5%81%e6%84%9f" title="明愛醫院4病童染人類偏肺病毒　2人同染甲型流感"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/6fbc6672f262d4b6e361ac2e02b5b7e0.jpg" alt="明愛醫院4病童染人類偏肺病毒　2人同染甲型流感"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556683654731/%e6%98%8e%e6%84%9b%e9%86%ab%e9%99%a24%e7%97%85%e7%ab%a5%e6%9f%93%e4%ba%ba%e9%a1%9e%e5%81%8f%e8%82%ba%e7%97%85%e6%af%92-2%e4%ba%ba%e5%90%8c%e6%9f%93%e7%94%b2%e5%9e%8b%e6%b5%81%e6%84%9f">明愛醫院4病童染人類偏肺病毒　2人同染甲型流感</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556671758149/%e8%ad%a6%e5%8c%97%e8%a7%92%e6%8b%98%e9%9d%9e%e8%8f%af%e8%a3%94%e7%94%b7-%e6%b6%89%e7%ae%a1%e6%9c%89%e4%bb%bf%e8%a3%bd%e6%a7%8d%e6%a2%b0" title="警北角拘非華裔男　涉管有仿製槍械"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/6894db35c1c8bf46fe093fbedb940444.jpg" alt="警北角拘非華裔男　涉管有仿製槍械"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556671758149/%e8%ad%a6%e5%8c%97%e8%a7%92%e6%8b%98%e9%9d%9e%e8%8f%af%e8%a3%94%e7%94%b7-%e6%b6%89%e7%ae%a1%e6%9c%89%e4%bb%bf%e8%a3%bd%e6%a7%8d%e6%a2%b0">警北角拘非華裔男　涉管有仿製槍械</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556678570403/%e3%80%90%e6%b4%be%e9%8c%a24000%e5%85%83%e3%80%91%e5%85%ac%e5%8b%99%e5%93%a1%e5%b7%a5%e6%9c%83-%e9%9d%9e%e5%b8%b8%e6%b7%b7%e4%ba%82-%e5%b8%82%e6%b0%91%e5%8b%bf%e9%a0%90%e8%a8%88%e7%9f%ad%e6%9c%9f%e5%85%a7%e5%8f%af%e8%99%95%e7%90%86%e7%94%b3%e8%ab%8b" title="【派錢4000元】公務員工會：非常混亂　市民勿預計短期內可處理申請"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/6cb0325adef096eab4ddcdfd98725fb8.jpg" alt="【派錢4000元】公務員工會：非常混亂　市民勿預計短期內可處理申請"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556678570403/%e3%80%90%e6%b4%be%e9%8c%a24000%e5%85%83%e3%80%91%e5%85%ac%e5%8b%99%e5%93%a1%e5%b7%a5%e6%9c%83-%e9%9d%9e%e5%b8%b8%e6%b7%b7%e4%ba%82-%e5%b8%82%e6%b0%91%e5%8b%bf%e9%a0%90%e8%a8%88%e7%9f%ad%e6%9c%9f%e5%85%a7%e5%8f%af%e8%99%95%e7%90%86%e7%94%b3%e8%ab%8b">【派錢4000元】公務員工會：非常混亂　市民勿預計短期內可處理申請</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556678375591/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9d%8e%e6%85%a7%e7%90%bc-%e5%85%a7%e6%9c%83%e6%9c%89%e7%b5%95%e5%b0%8d%e6%ac%8a%e5%8a%9b%e8%99%95%e7%90%86%e6%b3%95%e6%a1%88%e5%a7%94%e5%93%a1%e6%9c%83-%e5%a7%94%e5%93%a1%e6%9c%83%e7%84%a1%e7%90%86%e7%94%b1%e4%b8%8d%e8%b7%9f%e5%be%9e%e6%8c%87%e5%bc%95" title="【逃犯條例】李慧琼：內會有絕對權力處理法案委員會　委員會無理由不跟從指引"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/6cd0b12a95eaaecfb62e96988918b510.jpg" alt="【逃犯條例】李慧琼：內會有絕對權力處理法案委員會　委員會無理由不跟從指引"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556678375591/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%9d%8e%e6%85%a7%e7%90%bc-%e5%85%a7%e6%9c%83%e6%9c%89%e7%b5%95%e5%b0%8d%e6%ac%8a%e5%8a%9b%e8%99%95%e7%90%86%e6%b3%95%e6%a1%88%e5%a7%94%e5%93%a1%e6%9c%83-%e5%a7%94%e5%93%a1%e6%9c%83%e7%84%a1%e7%90%86%e7%94%b1%e4%b8%8d%e8%b7%9f%e5%be%9e%e6%8c%87%e5%bc%95">【逃犯條例】李慧琼：內會有絕對權力處理法案委員會　委員會無理由不跟從指引</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556676246179/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b6%82%e8%ac%b9%e7%94%b3%e5%81%9c%e6%9c%8310%e5%88%86%e9%90%98%e8%99%95%e7%90%86%e5%88%a9%e7%9b%8a%e8%a1%9d%e7%aa%81-%e8%ac%9d%e5%81%89%e4%bf%8a%e6%89%b9%e3%80%8c%e7%8e%a9%e5%98%a2%e3%80%8d-%e5%85%a9%e7%a7%92%e5%8f%af%e8%ac%9b%e6%98%8e%e9%9d%9e%e8%a6%8f%e7%a8%8b%e5%95%8f%e9%a1%8c" title="【逃犯條例】涂謹申停會10分鐘處理利益衝突　謝偉俊批「玩嘢」：兩秒可講明非規程問題"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/6b518b37ffc2c337ed91a8e39783e6b5.jpg" alt="【逃犯條例】涂謹申停會10分鐘處理利益衝突　謝偉俊批「玩嘢」：兩秒可講明非規程問題"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556676246179/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e6%b6%82%e8%ac%b9%e7%94%b3%e5%81%9c%e6%9c%8310%e5%88%86%e9%90%98%e8%99%95%e7%90%86%e5%88%a9%e7%9b%8a%e8%a1%9d%e7%aa%81-%e8%ac%9d%e5%81%89%e4%bf%8a%e6%89%b9%e3%80%8c%e7%8e%a9%e5%98%a2%e3%80%8d-%e5%85%a9%e7%a7%92%e5%8f%af%e8%ac%9b%e6%98%8e%e9%9d%9e%e8%a6%8f%e7%a8%8b%e5%95%8f%e9%a1%8c">【逃犯條例】涂謹申停會10分鐘處理利益衝突　謝偉俊批「玩嘢」：兩秒可講明非規程問題</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556615059257/%e3%80%90%e5%81%87%e6%9c%9f%e7%9f%a5%e5%a4%9a%e5%95%b2%e3%80%9112%e5%a4%a9%e5%8b%9e%e5%b7%a5%e5%81%87-vs-17%e5%a4%a9%e9%8a%80%e8%a1%8c%e5%81%87%e7%94%b1%e4%be%86" title="【假期知多啲】12天勞工假 vs. 17天銀行假由來"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/6fbb9d5c02e48e0924fe00fcf1f37fca.jpg" alt="【假期知多啲】12天勞工假 vs. 17天銀行假由來"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556615059257/%e3%80%90%e5%81%87%e6%9c%9f%e7%9f%a5%e5%a4%9a%e5%95%b2%e3%80%9112%e5%a4%a9%e5%8b%9e%e5%b7%a5%e5%81%87-vs-17%e5%a4%a9%e9%8a%80%e8%a1%8c%e5%81%87%e7%94%b1%e4%be%86">【假期知多啲】12天勞工假 vs. 17天銀行假由來</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556674944331/%e8%ad%a6%e7%9f%b3%e7%a1%a4%e5%b0%be%e9%82%a8%e6%aa%a2%e6%af%92%e5%93%81%e6%ad%a6%e5%99%a8-30%e6%ad%b2%e7%94%b7%e8%a2%ab%e6%8d%95" title="警石硤尾邨檢毒品武器　30歲男被捕"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/6a7a39239efc2549e72de48e9d3adc32.jpg" alt="警石硤尾邨檢毒品武器　30歲男被捕"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556674944331/%e8%ad%a6%e7%9f%b3%e7%a1%a4%e5%b0%be%e9%82%a8%e6%aa%a2%e6%af%92%e5%93%81%e6%ad%a6%e5%99%a8-30%e6%ad%b2%e7%94%b7%e8%a2%ab%e6%8d%95">警石硤尾邨檢毒品武器　30歲男被捕</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556674121725/%e6%a8%82%e5%af%8c%e9%ba%b5%e5%ba%97%e9%81%ad%e6%89%93%e7%a0%b4%e7%8e%bb%e7%92%83%e9%96%80%e7%88%86%e7%ab%8a" title="樂富麵店遭打破玻璃門爆竊"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/69fb826ab216871155491a63cb60b9e5.jpg" alt="樂富麵店遭打破玻璃門爆竊"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556674121725/%e6%a8%82%e5%af%8c%e9%ba%b5%e5%ba%97%e9%81%ad%e6%89%93%e7%a0%b4%e7%8e%bb%e7%92%83%e9%96%80%e7%88%86%e7%ab%8a">樂富麵店遭打破玻璃門爆竊</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556673258065/%e9%86%89%e7%94%b7%e9%a6%99%e7%88%90%e7%81%b0%e6%93%b2%e8%b7%af%e9%82%8a%e5%85%a9%e8%bb%8a%e8%a2%ab%e6%8d%95" title="醉男香爐灰擲路邊兩車被捕"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/697434be9e408d5a70ffe309dca70602.jpg" alt="醉男香爐灰擲路邊兩車被捕"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556673258065/%e9%86%89%e7%94%b7%e9%a6%99%e7%88%90%e7%81%b0%e6%93%b2%e8%b7%af%e9%82%8a%e5%85%a9%e8%bb%8a%e8%a2%ab%e6%8d%95">醉男香爐灰擲路邊兩車被捕</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556666949477/%e5%a4%9a%e9%9b%b2%e9%99%a3%e9%9b%a8-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab28%e5%ba%a6" title="多雲陣雨　最高氣溫28度"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190501/s00001/65c8e105c7ca836c698e6be469166589.jpg" alt="多雲陣雨　最高氣溫28度"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190501/s00001/1556666949477/%e5%a4%9a%e9%9b%b2%e9%99%a3%e9%9b%a8-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab28%e5%ba%a6">多雲陣雨　最高氣溫28度</a></h5> </figcaption>
</div>
</div>
								<a class="prev" id="foocontent_prev" href="javascript:void(0);"><span>prev</span></a>
								<a class="next" id="foocontent_next" href="javascript:void(0);"><span>next</span></a>
								<!--<div class="pagination" id="foocontent_pag"></div>-->
							</div>
						</div>
						<div id="articlelisting3">
													</div>
						<script type="text/javascript" src="../js/common/articlemoretext1.js?1"></script>
						<script src="../js/adv/leftadv2.js"></script><!--adv banner-->
					</div>
					<div class="fbcomment"><div class="articlecommentpart"></div></div>
				</div>
				<script type="text/javascript" src="../js/common/articleshare1.js?2"></script>
				<script type="text/javascript" src="../js/common/articlefbcomment1.js?1"></script>
				<script>
$(function() {
	viewRateCollect('guid=INS_WEB_TC/20190503/S00001/text/1556847364621');	// in commonvars.js
});
</script>
			</div>
			<div class="col span_4_of_12">
				<script src="../js/adv/rightarticleadv1.js"></script><!--adv banner-->
				<script src="../js/adv/rightarticleadv2.js"></script><!--adv banner-->
				<aside>
	<div class="report">
		<div class="ad300ins_w">
			<div class="clr"></div>
			<!--rightivideosensd-->
			<div class="lrectbanner" id="rightivideosensd">
			
			<div class="section_title news_list incontent"><h3>明報影片</h3></div>
				<div id="video_player1">
				<script language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>
				</div>
				<!--floating video widget-->
				<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
				<script type="text/javascript">
				if (!(urlPage=='section' || urlPage=='article'||urlPage=='video')) {				
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
				}
				
				
				if(typeof urlDocSection=='undefined'||urlDocSection==''||urlDocSection=="s00015"){
					if(document.getElementById("rightivideosensd"))
					document.getElementById("rightivideosensd").remove();
					}
			
				if(document.getElementById("rightivideosensd")){
					makeSticky(document.getElementById("rightivideosensd"), { w: "300px"});
					}
				</script>
			
			</div>
		</div>
		<div class="down">
			<a href="../php/cheditor1.php" class="mailbox_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">總編輯信箱</span></a>
			<a href="../pns/%E6%9B%B4%E6%AD%A3%E6%AC%84/web_tc/newscorr/latest" class="correct_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">更正欄</span></a>
		</div>
				<script>
		if(typeof urlProduct!='undefined' && urlProduct=='pns' && urlDocSection!='undefined' && urlDocSection!='s00015')
			document.write('<div class="center top" id="report1_adsense"></div>');
		</script>
			</div>
	<div class="clr"></div>
</aside>
				<script src="../js/adv/rightarticleadv3.js"></script><!--adv banner-->
				<aside id="blocktopview1"><script language="javascript" src="../php/api/widget_hitcount1.php?t=text&p=ins&s=s00001&i=20190503&d=1%20day&c=10"></script></aside>				<aside><div style="text-align:center;">
<script>
document.write('<div id="fb-root"></div>');
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_HK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
document.write('<div class="fb-like-box" data-href="https://www.facebook.com/mingpaoinews" data-width="320" data-show-faces="true" data-stream="false" data-show-border="true" data-header="true"></div><br><br>');
</script>
</div></aside>				<div id="righteditorchoice"></div><script src="../php/righteditorchoice.php?product=ins" defer></script><!--editor choice-->
			</div>
		</div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="http://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="http://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="http://club.mpfinance.com/" target="_blank">理財會</a></li>							<li><a rel="nofollow" href="http://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="http://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="http://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="http://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="http://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/php/subscription2.php" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://marketing2.mingpao.com/htm/NewsPrintSubscribe/" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>		<div class="webaccess txts1">
  <a href="http://www.webforall.gov.hk/scheme/2014/judgingcriteria/web" title="2014 無障礙網頁嘉許計劃" target="_blank"><img src="../image/webacc.jpg" border="0" alt="2014 無障礙網頁嘉許計劃"></a>
  本網站已採用無障礙網頁設計。
  如閣下對此網站在使用上有任何查詢或意見，
  請<a href="https://member.mingpao.com/cfm/faq2.cfm" target="_blank">按此網上查詢表格</a>與我們聯絡。
</div>
	</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>
<div class="ad140">
  <div class="verticalbanner" id="footerbanner"></div>
  <div class="verticalbanner1"></div>
  <div class="verticalbanner2"></div>
</div>
</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
<script language="javascript">//$(function(){// imgliquid and lazy load$("div.imgLiquidNoFill").imgLiquid({fill:false});$('img.lazy').lazyload();//});</script><script src="../js/generic.js"></script><!-- included for browser push notification --><script src="https://www.gstatic.com/firebasejs/3.6.9/firebase.js"></script><script src="../mp-web-notification.js"></script><script> new mp_WebNotification({	apiKey: "AIzaSyCaDgrfUid-hm1a2ow3gcYvgf0d-RaenTs",	authDomain: "web-push-c9707.firebaseapp.com",	databaseURL: "https://web-push-c9707.firebaseio.com",	storageBucket: "web-push-c9707.appspot.com",	messagingSenderId: "880961644065",	appName: "Ming Pao News",	registerURL: 'https://mobilepush4.mingpao.com/register/',	instantRequestPermission: true});</script><!-- included for browser push notification --><!-- adv related script --><script type="text/javascript" src="../js/vendor/postscribe.js"></script><script type="text/javascript" src="../js/adv/insadvert.js?5"></script></body>
<!--
<script>
  (function() {
    var cx = '014178096009266165950:9nxehem4hpw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
--></html>