<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://news.mingpao.com/htm/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>漆咸道南10米高大樹倒塌　往尖沙嘴方向一度封閉 (10:07) - 20190301 - 港聞 - 即時新聞 - 明報新聞網</title>
<meta name="title" content="漆咸道南10米高大樹倒塌　往尖沙嘴方向一度封閉 (10:07) - 20190301 - 港聞 - 即時新聞 - 明報新聞網" />
<meta name="description" content="昨晚11時半，尖沙嘴漆咸道南近香港科學館路一棵10多米高、直徑約0.7米的大樹倒塌，堵塞尖沙嘴方向兩條行車線。" />
<meta name="keyword" content="尖沙嘴,漆咸道南" />
<meta name="news_keyword" content="尖沙嘴,漆咸道南" />
<link rel="image_src" href="https://fs.mingpao.com/ins/20190301/s00001/24feaf15a5beb4fdd0502da42bef657a.jpg" />
<link rel="canonical" href="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551404284291/%e6%bc%86%e5%92%b8%e9%81%93%e5%8d%9710%e7%b1%b3%e9%ab%98%e5%a4%a7%e6%a8%b9%e5%80%92%e5%a1%8c-%e5%be%80%e5%b0%96%e6%b2%99%e5%98%b4%e6%96%b9%e5%90%91%e4%b8%80%e5%ba%a6%e5%b0%81%e9%96%89" />
<meta property="fb:admins" content="100004883558634"/>
<meta property="fb:app_id" content="290039304433110"/>
<meta property="fb:pages" content="498203090239831">
<meta property="fb:pages" content="1473961352827377">
<meta property="fb:pages" content="296990317084483">
<meta property="fb:pages" content="141133785928124">
<meta property="fb:pages" content="144141479107468">
<meta property="fb:pages" content="132864260195623">
<meta property="fb:pages" content="252024504823919">
<meta property="fb:pages" content="1495485234000315">
<meta property="fb:pages" content="151864751677009">
<meta property="fb:pages" content="708771492593244">
<meta property="fb:pages" content="183006778560934">
<meta property="fb:pages" content="185139854846169">
<meta property="og:title" content="漆咸道南10米高大樹倒塌　往尖沙嘴方向一度封閉 (10:07) - 20190301 - 港聞"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="昨晚11時半，尖沙嘴漆咸道南近香港科學館路一棵10多米高、直徑約0.7米的大樹倒塌，堵塞尖沙嘴方向兩條行車線。"/>
<meta property="article:author" content="https://www.facebook.com/mingpaoinews" />
<meta property="og:site_name" content="明報新聞網 - 即時新聞 instant news"/>
<meta property="og:url" content="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551404284291/%e6%bc%86%e5%92%b8%e9%81%93%e5%8d%9710%e7%b1%b3%e9%ab%98%e5%a4%a7%e6%a8%b9%e5%80%92%e5%a1%8c-%e5%be%80%e5%b0%96%e6%b2%99%e5%98%b4%e6%96%b9%e5%90%91%e4%b8%80%e5%ba%a6%e5%b0%81%e9%96%89"/>
<meta property="og:image" content="https://fs.mingpao.com/ins/20190301/s00001/24feaf15a5beb4fdd0502da42bef657a.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mingpaocom">
<meta name="twitter:creator" content="@mingpaocom">
<meta name="twitter:title" content="漆咸道南10米高大樹倒塌　往尖沙嘴方向一度封閉 (10:07) - 20190301 - 港聞">
<meta name="twitter:description" content="昨晚11時半，尖沙嘴漆咸道南近香港科學館路一棵10多米高、直徑約0.7米的大樹倒塌，堵塞尖沙嘴方向兩條行車線。">
<meta name="twitter:image" content="https://fs.mingpao.com/ins/20190301/s00001/24feaf15a5beb4fdd0502da42bef657a.jpg">
<!--<link rel="alternate" href="android-app://com.mingpao.mpnewsandroid/mpnews/INS/20190301/s00001/1551404284291" />
<link rel="alternate" href="ios-app://404134173/mpnews/INS/20190301/s00001/1551404284291" />-->
<link rel="stylesheet" type="text/css" href="../css/fancybox/jquery.fancybox.css?0" media="screen" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-buttons.css" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-thumbs.css" />
<link rel="stylesheet" type="text/css" href="../css/slider.css?0" media="screen" />
<!-- included for browser push notification -->
<link rel="manifest" href="../manifest.js">
<!-- included for browser push notification -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="max-age=0">
<meta http-equiv="Cache-control" content="no-cache, must-revalidate">
<meta http-equiv="expires" content="0">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="alternate" hreflang="zh-hk" href="https://news.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css?0">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/generic.css?4">
<link rel="stylesheet" href="../css/module.css?9">
<link rel="stylesheet" href="../css/generic_responsive.css?3" media="all">
<link rel="stylesheet" href="../css/module_responsive.css?6" type="text/css" media="all">
<link rel="stylesheet" href="../css/component.css?0" type="text/css">
<link rel="stylesheet" href="../css/header.css?0">
<link rel="stylesheet" href="../css/header_color1.css?0">
<link rel="stylesheet" href="../css/footer.css?0" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?0">
<link rel="stylesheet" href="../css/member_dashboard.css">
<link rel="stylesheet" href="../css/member_all.css">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.8.3.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-6"></script>
<script>
gaTrackingID='UA-4717822-6';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!-- check dummy and overide url* variable here -->
<script>var urlProduct='ins';</script>
<script>var urlPage='article';</script>
<script src="../js/common/commonvars.js?100"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script language="javascript">
var requestURL=parent.location.href.split('?')[0];//var bCheckURL=true;
/* check mobile user redirect to m.mingpao.com*/
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if(window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://news.mingpao.com/')<0) &&
   decodeURIComponent(requestURL).search(/\/article\/[^\/]+\/special\//i)<0) {
	parent.location.href=requestURL.replace('https://news.mingpao.com/', 'https://m.mingpao.com/');
	//$('html').append('['+document.referrer+']')
	//console.log(navigator.userAgent)
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL=$('link[rel="canonical"]').attr('href');
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='' &&
		decodeURIComponent(orgnialURL).search(/\/error|\.mingpao\.com$/i)<0 &&
		decodeURIComponent(requestURL).search(/\/php\/|\/photo[13]\/|\/dummy\/|\/preview\/|\/columnist\/|\/article\/[^\/]+\/special\//i)<0) {
		//if (decodeURIComponent(orgnialURL).toString().toLowerCase().indexOf(decodeURIComponent(requestURL).slice(0,-15).toString().toLowerCase())<0) {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL+location.search;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL).slice(0,-15));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>
<script src="../js/vendor/jquery.bxslider.js"></script>
<script src="../js/vendor/jquery.caroufredsel.js"></script>
<script src="../js/vendor/jquery.lazyload.js"></script>
<script src="../js/vendor/jquery.imgliquid.js"></script>
<script>
(function() {
	if (window.innerWidth<640)
		$('meta[name="viewport"]').attr('content', 'width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes')
})();
</script>
<!-- included for facebook pixel -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- included for facebook pixel -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>
<!-- JSON-LD -->
<script type="application/ld+json">{
	"@context": "http://schema.org",
	"@type":"Organization",
	"name":"明報",
	"url":"https://www.mingpao.com/",
	"logo":{"@type":"ImageObject","width":903,"height":545,"url":"https://creative.mingpao.com/image/mplogos/mingpao.png"},
	"sameAs":[
		"https://www.facebook.com/mingpaoinews/",
		"https://www.facebook.com/mpinvestor.club/",
		"https://www.facebook.com/OL.Mingpao/",
		"https://www.facebook.com/mingpaoeducation",
		"https://www.facebook.com/hkmingpaofeature/",
		"https://www.youtube.com/channel/UCk8a6ogkkg1EcVysur1Wb9A",
		"https://twitter.com/mingpaocom"
	]
}</script><script type="text/javascript" src="../js/fancybox/jquery.fancybox.pack.js"></script><!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-media.js"></script><!-- Add fancyBox - media helper (this is optional) -->
<!--<style>#topvideo, #lower{display:none;}</style>-->
<script>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</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> <div id="fb-root"></div><div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="ad728">
  <div class="superbanner">
    <div align="center" id="headerbannerd"></div>
  </div>
  <div class="superbanner1"></div>
  <div class="superbanner2"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						<script language="javascript" src="../php/pagetopweather.php" defer></script>
					</div>
					<div id="mingpaonews_logo"> <a href="https://news.mingpao.com/"><img src="../image/mingpaonews_logo.png" alt="明報新聞網" title="明報新聞網"></a> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='Y', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>			<!--Header right side--><script src="../js/vendor/jquery.dropdown.js"></script><script language="javascript">function top2searchsubmit () {  if ($('.dropdown-list span').html()=='圖片')     $('form.search input[name=\"searchtype\"]').val('P');  else if ($('.dropdown-list span').html()=='影片')     $('form.search input[name=\"searchtype\"]').val('V');  else    $('form.search input[name=\"searchtype\"]').val('A');  $('form.search').attr('action', $('form.search #keywords').val()!=''?'../php/search2.php':'../php/search1.php');  return true;};(function(){	var top2searchdesktop='',top2searchmobile='';	top2searchdesktop+='<div class="desktopheader top_absolute">';	top2searchdesktop+='<div class="joinus txt2">';	top2searchdesktop+='<a href="../pns/%E5%85%AD%E5%90%88%E5%BD%A9/marksix">	<div class="mark6_icon" title="六合彩"></div></a>';	top2searchdesktop+='<a href="../php/rss.php"> <div class="rss_icon" title="rss"></div> </a>';	top2searchdesktop+='<a href="https://www.facebook.com/mingpaoinews" target="blank"> <div class="facebook_icon" title="facebook"></div><div class="right"> 加入我們</div></a>';	top2searchdesktop+='<div class="right">&nbsp;∣&nbsp;</div>';	top2searchdesktop+='<a href="../htm/mpreport/" target="blank"><div class="right">讀者報料</div></a>';	top2searchdesktop+='</div>';	top2searchdesktop+='<div class="clr"></div>';	top2searchdesktop+='<a href="../pns/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest" class="green_but oldnews right"><span class="txt2 color3rd ">昔日明報</span></a>';	top2searchdesktop+='<div id="mobileSearch" style="z-index:500">';	top2searchdesktop+='<div class="quicksearch_wrapper">';	top2searchdesktop+='<div class="dropdown txt2">';	top2searchdesktop+='<div class="arrow"></div>';	top2searchdesktop+='<div id="dd" class="dropdown-list" tabindex="1"><span>搜尋</span>';	top2searchdesktop+='<ul class="dropdown">';	top2searchdesktop+='<li><a href="javascript:void(0);">文章</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">圖片</a></li>';	top2searchdesktop+='</ul>';	top2searchdesktop+='</div> ';	top2searchdesktop+='</div>';	top2searchdesktop+='<div style="width:auto;" class="site-masthead-search_wrapper receptacle">';	top2searchdesktop+='<div id="site-masthead-search" class="site-masthead-search">';	top2searchdesktop+='<div class="section"> <a class="site-brand" href="https://www.mingpao.com/">mingpao.com</a>';	top2searchdesktop+='<div class="i">';	top2searchdesktop+='<div class="find">';	top2searchdesktop+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchdesktop+='<input value="mp" type="hidden" name="site">';	top2searchdesktop+='<input value="all" type="hidden" name="pnssection">';	top2searchdesktop+='<input value="all" type="hidden" name="inssection">';	top2searchdesktop+='<input value="A" type="hidden" name="searchtype">';	top2searchdesktop+='<div class="container">';	top2searchdesktop+='<label for="search-keywords">Search:</label>';	top2searchdesktop+='<input name="keywords" id="keywords" class="keywords" type="search" placeholder=" ">';	top2searchdesktop+='</div>';	top2searchdesktop+='<button type="submit"><span>Go</span></button>';	top2searchdesktop+='</form>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	$('header .otherinfo3').html(top2searchdesktop);	top2searchmobile+='<div class="site-masthead-search"><div class="search">';	top2searchmobile+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchmobile+='<input value="mp" type="hidden" name="site">';	top2searchmobile+='<input value="all" type="hidden" name="pnssection">';	top2searchmobile+='<input value="A" type="hidden" name="searchtype">';	top2searchmobile+='<input name="keywords" id="keywords" class="keywords" type="hidden" placeholder=" ">';	top2searchmobile+='<button type="submit"><span>Go</span></button>';	top2searchmobile+='</form>';	top2searchmobile+='</div></div>';	$('header #otherinfo3mobile').html(top2searchmobile);})();$(function() {	var dd = new DropDown( $('#dd') );	$(document).click(function() {		// all dropdowns		$('.dropdown-list').removeClass('active');	});});</script><!--Menu--><div class="group desktopheader"><div class="col span_12_of_12"><div class="newsmenu_wrapper">	<!--Main Menu-->		<nav class="news_portalmenu">		<div class="portal_navheader slide-trigger"><h3><img src="../image/portalnav_inews.gif" alt="即時新聞" title="即時新聞"></h3></div>		<ul id="menugroup" class="navigation group">			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E6%96%B0%E8%81%9E%E7%B6%B2/main">主頁</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A6%81%E8%81%9E/section/latest/s00001">每日明報</a></li>			<li><a id="current" href="https://news.mingpao.com/ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時新聞</a></li>			<li><a href="https://ol.mingpao.com/" target="_blank">明報OL網</a></li>			<li><a href="http://video.mingpao.com/">明報視頻</a></li>			<li><a href="https://health.mingpao.com/" target="_blank">明報健康網</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A8%82%E6%88%B6%E5%B0%88%E4%BA%AB/epaper/latest">訂戶專享</a></li>			<li><a href="https://news.mingpao.com/php/subscription1.php">訂閱明報</a></li>		</ul>	</nav>	<!--Sub Menu-->	<nav class="news_submenu">
<div class="navheader slide-trigger"><h3>港聞</h3></div>
<ul id="menusection" class="navigation group">
	<li><a href="../ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時首頁</a></li>
	<li><a id="current" href="../ins/%E6%B8%AF%E8%81%9E/section/latest/s00001">港聞</a></li>
	<li><a href="https://ol.mingpao.com/php/showbiz2.php?page=1&subcate=latest" target="_blank">娛樂</a></li>
	<li><a href="http://www.mpfinance.com/fin/instantf1.php" target="_blank">經濟</a></li>
	<li><a href="http://www.mpfinance.com/fin/instantp1.php" target="_blank">地產</a></li>
	<li><a href="../ins/%E5%85%A9%E5%B2%B8/section/latest/s00004">兩岸</a></li>
	<li><a href="../ins/%E5%9C%8B%E9%9A%9B/section/latest/s00005">國際</a></li>
	<li><a href="../ins/%E9%AB%94%E8%82%B2/section/latest/s00006">體育</a></li>
	<li><a href="../ins/%E6%96%87%E6%91%98/section/latest/s00022">文摘</a></li>
	<li><a href="../ins/%E7%84%A6%E9%BB%9E/focus/latest">焦點</a></li>
	<li><a href="../ins/%E5%9C%96%E8%BC%AF/photo3/latest">圖輯</a></li>
	<li><a href="../ins/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest">新聞總覽</a></li>
	<li><a href="https://ol.mingpao.com/php/hotpick1.php" target="_blank">HOTPICK</a></li>
</ul>
</nav>
</div></div></div><div class="clr"></div><script src="../js/vendor/jquery.dlmenu.js"></script><script language="javascript">;(function($) {	$.fn.collapsable=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');}			});		});	};})(jQuery);</script><script language="javascript">(function() {	$('#dl-menu').append('<ul class="dl-menu">'+$('#menugroup').html()+'</ul>'); // mobile main menu	$('nav.news_portalmenu .slide-trigger').collapsable();	$('nav.news_submenu .slide-trigger').collapsable();	$('#menu>li').each(function(){		if (($(this).find('a').text()=='新聞' && $('#menugroup>li>a[id="current"]').text()=='每日明報') || 			$(this).find('a').text()==$('#menugroup>li>a[id="current"]').text()) 			$(this).find('.mobileheader').html('<ul>'+$('#menusection').html()+'</ul>');	});	$('#dl-menu li').each(function(){		if ($(this).find('a').text()==$('#menugroup>li>a[id="current"]').text())			$(this).append('<ul class="dl-submenu">'+$('#menusection').html()+'</ul>');	});	$('#dl-menu').dlmenu();})();</script><!--熱門話題--><div id="middlehottopic"></div><script src="../php/middlehottopic.php?product=ins"></script><!--Hot Topic-->
<!--innity inBoard--><div id="teads-inboard-here"></div><!--breaking news-->		</div></div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_8_of_12">
				<div itemscope itemtype="http://schema.org/Article" id="blockcontent" class="incontent">
					<div id="articleTop" class="">
						<div itemprop="alternativeHeadline" class="colleft">
							<a href="../ins/%E6%B8%AF%E8%81%9E/section/20190301/s00001"><h3>港聞</h3></a>
							<div itemprop="datePublished" class="date">2019年3月1日星期五</div>
													</div>
						<div class="colright">
														<form name="form2" class="right">
							<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551407143885/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%99%b3%e8%8c%82%e6%b3%a2-%e9%80%80%e7%a8%85%e4%b8%8a%e9%99%902%e8%90%ac%e5%b7%b2%e7%ae%97%e6%85%b7%e6%85%a8">【財政預算案】陳茂波：退稅上限2萬已算慷慨 (10:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551403692629/%e4%b8%ad%e5%8d%88%e4%ba%a4%e4%bb%a3%e3%80%8c%e4%b8%89%e9%9a%a7%e5%88%86%e6%b5%81%e3%80%8d%e6%96%b0%e6%96%b9%e6%a1%88-%e9%99%b3%e5%b8%86-%e8%ad%b0%e5%93%a1%e6%94%af%e6%8c%81%e6%a6%82%e5%bf%b5%e6%83%9f%e7%b4%b0%e7%af%80%e6%8c%81%e4%b8%8d%e5%90%8c%e6%84%8f%e8%a6%8b">中午交代「三隧分流」新方案　陳帆：議員支持概念惟細節持不同意見 (10:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551404284291/%e6%bc%86%e5%92%b8%e9%81%93%e5%8d%9710%e7%b1%b3%e9%ab%98%e5%a4%a7%e6%a8%b9%e5%80%92%e5%a1%8c-%e5%be%80%e5%b0%96%e6%b2%99%e5%98%b4%e6%96%b9%e5%90%91%e4%b8%80%e5%ba%a6%e5%b0%81%e9%96%89" selected>漆咸道南10米高大樹倒塌　往尖沙嘴方向一度封閉 (10:07)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551404147799/28%e6%ad%b2%e7%94%b7%e8%ad%b7%e5%a3%ab%e5%96%ae%e4%bd%8d%e5%85%a7%e7%8c%9d%e6%ad%bb">28歲男護士單位內猝死 (10:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551403835072/%e8%a5%bf%e7%92%b0%e7%94%b7%e5%ad%90%e9%81%ad%e6%96%ac%e5%82%b7%e6%89%8b">西環男子遭斬傷手 (09:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551403524215/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%96%a5200%e5%84%84%e8%b3%bc60%e7%89%a9%e6%a5%ad%e4%bd%9c%e7%a4%be%e7%a6%8f%e8%a8%ad%e6%96%bd-%e7%be%85%e8%87%b4%e5%85%89-%e4%b8%80%e8%88%ac%e4%b8%8d%e6%9c%83%e8%b2%b7%e7%94%b2%e7%b4%9a%e5%95%86%e5%bb%88">【財政預算案】斥200億購60物業作社福設施　羅致光：一般不會買甲級商廈 (09:45)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551395956446/%e6%97%a9%e6%99%9a%e6%9c%89%e5%be%ae%e9%9b%a8-%e6%97%a5%e9%96%9321%e5%ba%a6">早晚有微雨　日間21度 (07:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551364478738/%e6%8d%b2%e5%85%a5%e5%87%ba%e5%94%ae%e3%80%8c%e6%8c%96%e7%a4%a6%e6%a9%9f%e3%80%8d%e7%b3%be%e7%b4%9b-%e3%80%8c%e5%b9%a3%e5%b0%91%e7%88%ba%e3%80%8d%e6%b6%89%e4%b8%b2%e8%ac%80%e8%a9%90%e9%a8%99%e8%a2%ab%e6%8d%95">捲入出售「挖礦機」糾紛　「幣少爺」涉串謀詐騙被捕 (23:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551364458692/%e4%b9%9d%e6%97%ac%e5%a9%a6%e6%84%9f%e6%9f%93%e4%be%b5%e5%85%a5%e6%80%a7%e8%85%a6%e8%86%9c%e7%82%8e%e9%9b%99%e7%90%83%e8%8f%8c-%e6%83%85%e6%b3%81%e7%a9%a9%e5%ae%9a">九旬婦感染侵入性腦膜炎雙球菌　情況穩定 (22:34)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551361513330/%e8%ad%a6%e7%a0%b4%e8%b6%b3%e7%90%83%e8%81%af%e8%b3%bd%e7%9b%9c%e7%90%83%e5%93%a1%e8%b3%87%e6%96%99%e7%82%92%e5%a0%b4-%e5%8f%97%e5%ae%b3%e7%90%83%e5%93%a1-%e4%bc%b0%e5%94%94%e5%88%b0%e8%b3%bd%e6%9c%83%e4%bf%82%e7%8a%af%e7%bd%aa%e9%9b%86%e5%9c%98">警破足球聯賽盜球員資料炒場　受害球員：估唔到賽會係犯罪集團 (21:53)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551358796610/%e7%96%ab%e8%8b%97%e6%8e%a5%e7%a8%ae%e7%b4%80%e9%8c%84%e7%a8%8b%e5%bc%8f%e7%b3%bb%e7%b5%b1%e6%95%85%e9%9a%9c-%e8%a1%9b%e7%94%9f%e7%bd%b2-%e4%b8%8d%e6%b6%89%e5%80%8b%e4%ba%ba%e8%b3%87%e6%96%99%e6%b3%84%e9%9c%b2">疫苗接種紀錄程式系統故障　衛生署：不涉個人資料泄露 (21:39)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551356794625/%e6%b5%b7%e5%a4%a93%e6%ac%be%e4%b8%ad%e6%88%90%e8%97%a5%e5%88%86%e9%87%8f%e8%88%87%e8%a8%bb%e5%86%8a%e7%b4%80%e9%8c%84%e4%b8%8d%e7%ac%a6%e9%9c%80%e5%9b%9e%e6%94%b6">海天3款中成藥分量與註冊紀錄不符需回收 (20:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551351498153/%e6%99%ba%e5%88%a9%e7%b1%8d%e8%b3%8a%e9%bb%a8%e6%b6%89%e7%9b%9c%e9%87%91%e5%99%a8%e5%a4%96%e5%b9%a3-%e8%ad%a6%e6%8b%985%e7%94%b7%e8%b5%b7%e5%9b%9e30%e8%90%ac">智利籍賊黨涉盜金器外幣　警拘5男起回30萬 (19:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551352127660/13%e4%ba%ba%e9%a6%99%e6%b8%af%e4%bb%94%e9%81%8a%e8%89%87%e6%9c%83%e9%a4%90%e5%bb%b3%e9%a3%9f%e5%87%8d%e6%9c%b1%e5%8f%a4%e5%8a%9b%e8%9b%8b%e7%b3%95%e5%be%8c%e7%96%91%e9%a3%9f%e7%89%a9%e4%b8%ad%e6%af%92">13人香港仔遊艇會餐廳食凍朱古力蛋糕後疑食物中毒 (19:16)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551317558741/%e7%89%9b%e9%a0%ad%e8%a7%92%e6%b8%af%e9%90%b5%e7%ab%99%e6%89%b6%e6%89%8b%e9%9b%bb%e6%a2%af%e9%90%b5%e7%89%87%e5%bd%88%e5%87%ba-12%e4%ba%ba%e5%8f%97%e5%82%b7-%e5%82%b7%e8%80%85-%e6%9c%aa%e5%8d%b3%e6%99%82%e6%84%8f%e8%ad%98%e5%8f%97%e5%82%b7">牛頭角港鐵站扶手電梯鐵片彈出　12人受傷　傷者：未即時意識受傷 (19:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551347680095/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%b0%87%e4%b8%80%e6%ac%a1%e9%81%8e%e7%94%b3%e6%92%a5200%e5%84%84%e5%85%83%e4%b8%8d%e9%80%90%e6%ac%a1%e7%94%b3%e8%ab%8b-%e7%be%85%e8%87%b4%e5%85%89-%e4%bb%bb%e4%bd%95%e5%90%88%e9%81%a9%e5%9c%9f%e5%9c%b0%e6%88%96%e5%be%9e%e5%b8%82%e5%a0%b4%e6%b6%88%e5%a4%b1">【財政預算案】將一次過申撥200億元不逐次申請　羅致光：任何合適土地或從市場消失 (18:05)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551345687074/%e8%a1%9b%e7%94%9f%e9%98%b2%e8%ad%b7%e4%b8%ad%e5%bf%83-%e8%80%81%e4%ba%ba%e9%99%a299%e6%ad%b2%e7%97%85%e6%82%a3%e5%8f%a3%e8%85%94%e6%bd%b0%e7%98%8d%e7%8f%be%e8%9b%86%e8%9f%b2">衛生防護中心：老人院99歲病患口腔潰瘍現蛆蟲 (18:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551344565626/%e6%94%bf%e5%ba%9c%e6%93%ac%e5%85%ab%e5%a4%a7%e8%87%aa%e8%b3%87%e9%83%a8%e9%96%80%e5%88%86%e5%ae%b6-%e7%90%86%e5%a4%a7%e6%8c%81%e7%ba%8c%e6%95%99%e8%82%b2%e5%ad%b8%e9%99%a2%e9%99%a2%e9%95%b7%e6%86%82%e5%bd%b1%e9%9f%bf%e6%94%b6%e7%94%9f-%e7%9b%bc%e8%a8%ad%e5%bd%88%e6%80%a7%e9%81%8e%e6%b8%a1%e5%ae%89%e6%8e%92">政府擬八大自資部門分家　理大持續教育學院院長憂影響收生　盼設彈性過渡安排 (17:34)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343408235/%e8%ad%a6%e7%a0%b4%e7%8d%b2%e3%80%8c%e7%82%92%e5%a0%b4%e3%80%8d%e9%9b%86%e5%9c%98%e6%8b%984%e4%ba%ba-%e6%b6%89%e8%be%a6%e6%a5%ad%e9%a4%98%e8%81%af%e8%b3%bd%e8%a3%bd%e5%81%87%e8%ba%ab%e5%88%86%e8%ad%89%e8%a8%82%e5%a0%b4">警破獲「炒場」集團拘4人　涉辦業餘聯賽製假身分證訂場 (17:22)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343963071/%e6%b6%89%e7%95%b6%e8%a1%97%e8%83%b8%e8%a5%b2%e5%a5%b3%e5%ad%90-%e5%8d%97%e4%ba%9e%e9%9d%92%e5%b9%b4%e9%9d%9e%e7%a6%ae%e7%bd%aa%e6%88%90%e9%82%84%e6%8a%bc%e5%80%99%e5%88%a4">涉當街胸襲女子　南亞青年非禮罪成還押候判 (17:08)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343661749/%e6%9c%89%e7%b7%9a%e8%b6%99%e6%87%89%e6%98%a5%e6%a6%ae%e4%bc%91-%e9%a6%ae%e5%be%b7%e9%9b%84%e5%9b%9e%e5%b7%a2%e6%8e%a5%e6%8e%8c%e6%96%b0%e8%81%9e%e9%83%a8">有線趙應春榮休　馮德雄回巢接掌新聞部 (17:05)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551342543097/%e3%80%90%e6%9c%97%e8%b1%aa%e5%9d%8a%e9%80%9a%e5%a4%a9%e6%a2%af%e6%ba%9c%e5%be%8c%e3%80%91%e5%b7%a5%e7%a8%8b%e5%b8%ab%e5%9b%9a2%e6%9c%88%e7%8d%b2%e7%b7%a9%e5%88%91-%e5%ae%98-%e6%aa%a2%e6%9f%a5%e3%80%8c%e6%b1%82%e5%85%b6%e3%80%8d%e6%83%9f%e6%a8%82%e5%96%84%e5%a5%bd%e6%96%bd">【朗豪坊通天梯溜後】工程師囚2月獲緩刑　官：檢查「求其」惟樂善好施 (16:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343860400/%e5%a4%a7%e5%9f%94%e5%a2%9f%e7%ab%99%e6%9c%89%e4%ba%ba%e5%a2%ae%e8%bb%8c-%e6%b6%88%e9%98%b2%e6%95%91%e5%87%ba%e8%ad%89%e5%af%a6%e6%ad%bb%e4%ba%a1">大埔墟站有人墮軌　消防救出證實死亡 (16:54)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551342629116/%e3%80%90%e5%a4%a7%e7%81%a3%e5%8d%80%e3%80%91%e6%8c%87%e8%b1%90%e5%af%8c%e4%b8%80%e5%9c%8b%e5%85%a9%e5%88%b6%e5%85%a7%e6%b6%b5-%e5%bc%b5%e5%bb%ba%e5%ae%97-%e4%b8%8d%e6%9c%83%e6%a8%a1%e7%b3%8a%e5%85%a9%e5%88%b6%e6%88%96%e6%90%8d%e6%b8%af%e9%97%9c%e7%a8%85%e5%8d%80%e5%9c%b0%e4%bd%8d">【大灣區】指豐富一國兩制內涵　張建宗：不會模糊兩制或損港關稅區地位 (16:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551341737305/%e9%87%91%e8%a1%8c%e5%8a%ab%e5%8c%aa%e6%bd%9b%e9%80%8324%e5%b9%b4%e8%87%aa%e9%a6%96-%e9%99%aa%e5%af%a9%e5%9c%98%e8%a3%81%e5%ae%9a%e6%90%b6%e5%8a%ab%e7%bd%aa%e6%88%90">金行劫匪潛逃24年自首　陪審團裁定搶劫罪成 (16:29)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551337807800/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e7%be%85%e8%87%b4%e5%85%89-%e6%93%ac%e8%b2%b7%e7%a7%81%e4%ba%ba%e7%89%a9%e6%a5%ad%e6%a8%93%e9%9d%a2%e9%9d%a2%e7%a9%8d4%e8%90%ac%e5%b9%b3%e6%96%b9%e7%b1%b3-%e3%80%8c%e5%9c%a8%e9%a0%98%e5%b1%95%e8%b2%b7%e5%9c%b0%e6%96%b9%e7%9a%84%e5%8f%af%e8%83%bd%e6%80%a7%e6%8e%a5%e8%bf%91%e9%9b%b6%e3%80%8d">【財政預算案】羅致光：擬買私人物業樓面面積4萬平方米　「在領展買地方的可能性接近零」 (16:29)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551341554707/%e8%ad%a6%e9%9a%8a%e6%8c%87%e6%8f%ae%e5%ae%98%e7%9b%9c86%e8%90%ac%e5%85%83%e7%8f%be%e9%87%91%e8%ad%89%e7%89%a9-%e7%bd%aa%e6%88%90%e5%88%a4%e7%9b%a321%e6%9c%88">警隊指揮官盜86萬元現金證物　罪成判監21月 (16:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551340797870/%e5%8a%89%e9%9d%92%e9%9b%b2%e4%b8%bb%e6%bc%94%e3%80%8a%e6%88%91%e7%9a%84%e5%af%b5%e7%89%a9%e6%98%af%e5%a4%a7%e8%b1%a1%e3%80%8b%e6%9c%aa%e5%a6%82%e6%9c%9f%e4%b8%8a%e6%98%a0-%e9%8a%80%e9%83%bd%e6%a9%9f%e6%a7%8b%e8%a2%ab%e7%b4%a2%e5%84%9f1200%e8%90%ac%e4%ba%ba%e5%b9%a3">劉青雲主演《我的寵物是大象》未如期上映　銀都機構被索償1200萬人幣 (16:11)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551339623543/%e3%80%90%e9%99%90%e6%9c%9f%e6%9c%80%e5%be%8c%e4%b8%80%e5%a4%a9%e3%80%91%e5%b0%88%e8%a8%aa%e6%bb%af%e6%b8%af%e6%b2%99%e7%89%b9%e5%a7%8a%e5%a6%b9-%e9%a1%98%e6%9c%9b%e6%af%8f%e5%a4%a9%e8%90%bd%e8%a1%97%e8%b2%b7%e9%ba%b5%e5%8c%85%e5%ad%b8%e6%b8%b8%e6%b0%b4">【限期最後一天】專訪滯港沙特姊妹：願望每天落街買麵包學游水 (16:09)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551341359381/%e5%81%87%e7%b5%90%e5%a9%9a%e9%9b%86%e5%9c%98%e4%b8%bb%e8%85%a6%e5%88%a4%e5%9b%9a39%e6%9c%88-%e9%81%ad%e5%ae%98%e6%96%a5%e5%a6%82%e3%80%8c%e8%9b%80%e8%9d%95%e5%a4%a7%e6%a8%b9%e7%9a%84%e6%98%86%e8%9f%b2%e3%80%8d">假結婚集團主腦判囚39月　遭官斥如「蛀蝕大樹的昆蟲」 (16:05)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551337182268/%e9%a6%96%e6%89%b9%e5%b8%82%e5%83%b952%e6%8a%98%e6%96%b0%e5%b1%85%e5%b1%8b%e6%8f%80%e6%a8%93-%e4%b8%ad%e7%b1%a4%e8%80%85%e7%a8%b1%e6%a9%9f%e6%9c%83%e9%9b%a3%e9%80%a2%e7%84%a1%e6%87%bc%e4%be%9b%e6%a8%93%e5%a3%93%e5%8a%9b">首批市價52折新居屋揀樓　中籤者稱機會難逢無懼供樓壓力 (15:22)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551337119821/%e8%a7%80%e5%a1%98%e9%ab%98%e7%a9%ba%e5%a2%9c%e7%a1%ac%e7%89%a9-%e5%a5%b3%e5%ad%90%e9%a0%ad%e5%8f%97%e5%82%b7%e9%80%81%e9%99%a2">觀塘高空墜硬物　女子頭受傷送院 (15:14)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551333347488/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%b4%be%e9%8c%a24000%e4%b8%8a%e3%80%8c%e5%8a%a0%e7%a2%bc%e3%80%8d-%e9%99%b3%e8%8c%82%e6%b3%a2-%e5%8f%aa%e7%82%ba%e5%b8%82%e6%b0%91%e6%b7%bb%e7%85%a9%e6%b7%bb%e4%ba%82">【財政預算案】派錢4000上「加碼」？　陳茂波：只為市民添煩添亂 (14:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551328249956/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e8%88%8c%e6%88%b0%e8%8c%83%e5%9c%8b%e5%a8%81%e6%af%9b%e5%ad%9f%e9%9d%9c-%e9%99%b3%e8%8c%82%e6%b3%a2%e6%89%b9%e9%a1%9b%e5%80%92%e9%bb%91%e7%99%bd-%e8%81%b2%e5%a4%a7%e4%b8%8d%e4%bb%a3%e8%a1%a8%e6%9c%89%e9%81%93%e7%90%86">【財政預算案】舌戰范國威毛孟靜　陳茂波批顛倒黑白：聲大不代表有道理 (14:04)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551330424334/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91200%e5%84%84%e5%85%83%e8%b3%bc60%e7%a7%81%e4%ba%ba%e7%89%a9%e6%a5%ad%e8%a2%ab%e6%8c%87%e5%88%a9%e7%9b%8a%e8%bc%b8%e9%80%81-%e9%99%b3%e8%8c%82%e6%b3%a2-%e9%9d%9e%e6%96%b0%e4%ba%8b%e7%89%a9-%e7%a4%be%e7%a6%8f%e9%9c%80%e6%b1%82%e5%a4%a7">【財政預算案】200億元購60私人物業被指利益輸送　陳茂波：非新事物　社福需求大 (13:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551331813972/5%e6%ad%b2%e5%a5%b3%e7%ab%a5%e5%87%ba%e9%99%a2%e5%be%8c%e5%85%a9%e5%91%a8%e4%ba%a1-%e9%99%aa%e5%af%a9%e5%9c%98%e4%b8%80%e8%87%b4%e8%a3%81%e5%ae%9a%e6%ad%bb%e6%96%bc%e8%87%aa%e7%84%b6-%e6%af%8d-%e4%ba%a4%e9%86%ab%e5%a7%94%e6%9c%83%e8%b7%9f%e9%80%b2">5歲女童出院後兩周亡　陪審團一致裁定死於自然　母：交醫委會跟進 (13:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551330758671/%e8%a2%ab%e7%8d%a8%e5%9b%9a30%e5%a4%a9-%e3%80%8c%e8%8a%b1%e6%9f%b3%e5%85%a8%e3%80%8d%e7%b4%a2%e5%84%9f%e6%87%b2%e6%95%99%e7%bd%b2570%e5%85%83-%e5%ae%98%e5%89%94%e9%99%a4%e7%94%b3%e7%b4%a2-%e5%b0%8f%e9%a1%8d%e5%ba%ad%e7%84%a1%e6%ac%8a">被獨囚30天　「花柳全」索償懲教署570元　官剔除申索：小額庭無權 (13:25)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551330313870/%e7%89%9b%e9%a0%ad%e8%a7%92%e7%ab%99%e6%89%b6%e6%89%8b%e9%9b%bb%e6%a2%af6%e5%90%8b%e9%83%a8%e4%bb%b6%e5%bd%88%e5%87%ba-%e6%98%a8%e6%9b%be%e7%b6%ad%e4%bf%ae">牛頭角站扶手電梯6吋部件彈出　昨曾維修 (13:12)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551329128125/%e3%80%90%e9%86%ab%e8%ad%b7%e5%a3%93%e5%8a%9b%e3%80%91%e6%96%bd%e9%ba%97%e7%8f%8a-%e8%8b%a5%e7%b9%bc%e7%ba%8c%e8%aa%aa%e6%96%b0%e7%a7%bb%e6%b0%91-%e6%98%af%e6%94%bf%e5%ba%9c%e5%b9%ab%e5%85%87%e6%ac%ba%e8%b2%a0%e6%9c%80%e5%9f%ba%e5%b1%a4">【醫護壓力】施麗珊：若繼續說新移民　是政府幫兇欺負最基層 (12:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551323019491/%e3%80%90%e7%b6%b2%e4%b8%8a%e7%86%b1%e8%a9%b1%e3%80%91%e5%89%b5%e8%be%a622%e5%b9%b4%e3%80%8aco-co-%e3%80%8b%e4%bc%91%e5%88%8a-%e5%89%8d%e7%b7%a8%e8%bc%af-%e6%98%af%e6%99%82%e4%bb%a3%e7%9a%84%e7%9c%bc%e6%b7%9a-%e7%b6%b2%e6%b0%91%e6%86%b6%e9%a3%b2%e8%8c%b6%e5%89%8d%e5%bf%85%e8%b2%b7">【網上熱話】創辦22年《CO-CO!》休刊　前編輯：是時代的眼淚　網民憶飲茶前必買 (11:22)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551318603735/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%9e%97%e9%84%ad%e6%9b%be%e6%8c%87%e6%94%bf%e5%ba%9c%e4%b8%8d%e6%9c%83%e9%bc%93%e5%8b%b5%e8%b2%b7%e6%a8%93-%e9%99%b3%e8%8c%82%e6%b3%a2%e4%bb%8a%e6%8c%87%e6%94%bf%e5%ba%9c%e9%bc%93%e5%8b%b5%e7%bd%ae%e6%a5%ad-%e4%bb%a4%e5%b8%82%e6%b0%91%e6%9b%b4%e6%9c%89%e6%ad%b8%e5%b1%ac%e6%84%9f">【財政預算案】林鄭曾指政府不會鼓勵買樓　陳茂波今指政府鼓勵置業　令市民更有歸屬感 (10:41)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551320244541/%e7%94%b7%e5%a5%b3%e7%88%ad%e5%9f%b7-%e6%93%8a%e6%af%81%e8%b7%af%e6%97%81%e7%a7%81%e5%ae%b6%e8%bb%8a%e7%8e%bb%e7%92%83">男女爭執　擊毁路旁私家車玻璃 (10:28)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551319634889/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%99%b3%e8%8c%82%e6%b3%a2-%e7%90%86%e8%a7%a3%e6%b8%9b%e5%b0%91%e9%80%80%e7%a8%85%e7%b4%8d%e7%a8%85%e4%ba%ba%e4%b8%8d%e9%96%8b%e5%bf%83-%e6%83%9f%e9%a0%88%e6%8c%81%e5%ae%b6%e3%80%8c%e7%9d%87%e9%a4%b8%e9%a3%9f%e9%a3%af%e3%80%8d">【財政預算案】陳茂波：理解減少退稅納稅人不開心　惟須持家「睇餸食飯」 (10:18)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551319074331/%e6%b5%b7%e9%97%9c%e9%95%b7%e6%b2%99%e7%81%a3%e6%90%97%e8%a3%bd%e6%af%92%e5%b7%a5%e5%a0%b4-19%e6%ad%b2%e7%94%b7%e5%ad%90%e8%a2%ab%e6%8d%95">海關長沙灣搗製毒工場　19歲男子被捕 (10:00)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551317402603/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%a2%9e%e6%b4%a5%e8%b2%bc%e8%a6%81%e9%86%ab%e8%ad%b7%e6%81%92%e5%b8%b8%e5%8a%a0%e7%8f%ad-%e9%99%b3%e8%8c%82%e6%b3%a2-%e6%92%a5%e6%ac%be%e7%9b%bc%e8%a1%a8%e9%81%94%e5%bf%83%e6%84%8f">【財政預算案】增津貼要醫護恒常加班？　陳茂波：撥款盼表達心意 (09:42)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551317255541/%e4%b8%8a%e7%92%b0%e7%94%b7%e5%ad%90%e8%b2%a0%e5%82%b7%e5%a2%ae%e6%a8%93%e4%b8%8d%e6%b2%bb-%e8%ad%a6%e6%9f%a5%e6%98%af%e5%90%a6%e5%8f%af%e7%96%91">上環男子負傷墮樓不治　警查是否可疑 (09:37)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551316018253/%e8%a7%80%e5%a1%98%e9%81%93%e5%9c%b0%e7%9b%a4%e8%b5%b7%e7%81%ab-%e5%a4%aa%e5%ad%90%e9%81%93%e6%9d%b1%e4%b8%80%e5%ba%a6%e5%b0%81%e9%96%89">觀塘道地盤起火　太子道東一度封閉 (09:13)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551315314265/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%b8%82%e6%b0%91%e5%80%a1%e8%b2%b7%e7%a7%81%e6%a8%93%e5%b9%b3%e7%a7%9f%e6%8e%a8%e5%85%a8%e6%b0%91%e9%80%80%e4%bf%9d-%e9%99%b3%e8%8c%82%e6%b3%a2%e5%8f%8d%e9%a7%81%e3%80%8c%e8%a8%88%e6%a2%9d%e6%95%b8%e5%94%94%e6%8e%82%e3%80%8d">【財政預算案】市民倡買私樓平租推全民退保　陳茂波反駁「計條數唔掂」 (09:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551309104380/%e6%97%a9%e6%99%9a%e8%96%84%e9%9c%a7-%e6%97%a5%e9%96%93%e6%ba%ab%e6%9a%96-%e6%9c%80%e9%ab%9825%e5%ba%a6">早晚薄霧　日間溫暖　最高25度 (07:11)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551281604103/%e6%98%8e%e6%84%9b%e9%86%ab%e9%99%a2%e5%85%a9%e8%ad%b7%e5%a3%ab%e7%b4%84%e6%97%a6%e9%81%87%e4%ba%a4%e9%80%9a%e6%84%8f%e5%a4%96%e4%b8%80%e6%ad%bb%e4%b8%80%e5%82%b7">明愛醫院兩護士約旦遇交通意外一死一傷 (23:45)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551275625909/%e3%80%8c%e9%99%b3%e6%8c%af%e8%81%b0%e3%80%8d%e7%94%b3%e5%86%a4%e4%bf%a1%e6%96%87%e4%bb%b6%e5%af%84%e5%82%b3%e5%aa%92-%e9%82%b5%e5%ae%b6%e8%87%bb-%e4%bc%b0%e8%a8%88%e7%ac%ac%e4%b8%89%e8%80%85%e5%8d%94%e5%8a%a9">「陳振聰」申冤信文件寄傳媒　邵家臻：估計第三者協助 (22:05)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551272691409/%e3%80%8c%e9%99%b3%e6%8c%af%e8%81%b0%e3%80%8d%e7%8d%84%e4%b8%ad%e5%af%84%e4%bf%a1%e7%94%b3%e5%86%a4-%e7%a8%b1%e9%be%94%e5%a6%82%e5%bf%83%e9%81%ba%e7%94%a2%e6%a1%88%e6%b6%89%e5%8f%b8%e6%b3%95%e9%86%9c%e8%81%9e-%e5%85%a5%e7%a8%9f%e5%bb%88%e9%96%80%e6%b3%95%e9%99%a2">「陳振聰」獄中寄信申冤　稱龔如心遺產案涉司法醜聞　入稟廈門法院 (21:20)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551270338474/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e5%be%8c%e5%8f%a6%e5%85%ac%e5%b8%83%e3%80%8c%e8%a3%9c%e6%bc%8f%e6%8b%be%e9%81%ba%e3%80%8d%e6%8e%aa%e6%96%bd-%e9%99%b3%e8%8c%82%e6%b3%a2-%e7%9b%ae%e5%89%8d%e4%b8%8d%e8%a6%ba%e6%9c%89%e9%9c%80%e8%a6%81">【財政預算案】預算案後另公布「補漏拾遺」措施？　陳茂波：目前不覺有需要 (20:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551267579842/%e5%bb%89%e7%bd%b2%e8%90%bd%e6%a1%88%e8%b5%b7%e8%a8%b4%e7%89%a9%e6%a5%ad%e7%b6%93%e7%90%86-%e6%b6%89%e4%bb%a5%e5%81%87%e6%b8%85%e6%bd%94%e5%90%88%e7%b4%84%e8%aa%98%e9%a8%99%e9%80%be51-7%e8%90%ac%e5%85%83">廉署落案起訴物業經理　涉以假清潔合約誘騙逾51.7萬元 (19:37)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551262536431/%e4%b8%ad%e5%b9%b4%e5%a9%a6%e8%ab%8b%e7%94%b7%e7%ab%a5%e9%a3%9f%e7%b3%96%e5%9c%96%e8%aa%98%e6%8b%90-%e8%8d%83%e7%81%a3%e4%b8%80%e5%b9%bc%e5%9c%92%e7%99%bc%e9%80%9a%e5%91%8a%e7%b1%b2%e5%ae%b6%e9%95%b7%e5%b0%8f%e5%bf%83">中年婦請男童食糖圖誘拐　荃灣一幼園發通告籲家長小心 (19:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551265262194/%e3%80%90emily-online%e3%80%91%e8%8c%83%e5%9c%8b%e5%a8%81%e8%81%bd%e9%a0%90%e7%ae%97%e6%a1%88%e9%96%8b%e9%9b%bb%e8%85%a6%e6%90%b5%e7%9b%b8-%e9%bb%9e%e8%a7%a3%e6%9c%83%e4%bf%82%e5%bc%b5%e6%a0%a2%e8%8a%9d">【Emily Online】范國威聽預算案開電腦搵相　點解會係張栢芝？ (19:08)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551263732366/%e7%b4%85%e7%a3%a1%e6%a0%a1%e5%b7%b4%e6%92%9e%e9%81%8e%e8%b7%af%e7%94%b7-%e6%b8%85%e9%86%92%e9%80%81%e9%99%a2">紅磡校巴撞過路男　清醒送院 (18:43)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551259442210/%e6%94%bf%e5%ba%9c%e5%8e%bb%e5%b9%b43622%e6%ac%a1%e8%a6%81%e6%b1%82%e8%b3%87%e8%a8%8a%e5%8f%8a%e9%80%9a%e8%a8%8a%e7%a7%91%e6%8a%80%e5%85%ac%e5%8f%b8%e6%8a%ab%e9%9c%b2%e8%b3%87%e6%96%99-%e6%b6%893646%e5%80%8b%e5%b8%b3%e6%88%b6">政府去年3622次要求資訊及通訊科技公司披露資料　涉3646個帳戶 (18:30)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551238426541/%e4%bb%81%e6%bf%9f%e9%86%ab%e9%99%a2%e5%a3%ab%e5%a4%9a%e6%88%bf%e7%8f%be%e7%94%b7%e5%b1%8d-%e8%ad%a6%e5%88%97%e8%87%aa%e6%ae%ba%e6%a1%88">仁濟醫院士多房現男屍　警列自殺案 (17:54)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551259922081/%e8%80%83%e8%bb%8a%e5%a4%b1%e6%95%97%e5%92%92%e7%bd%b5%e6%89%93%e5%82%b7%e8%80%83%e5%ae%98-%e9%9d%92%e5%b9%b4%e8%aa%8d%e7%bd%aa%e5%80%99%e5%88%a4">考車失敗咒罵打傷考官　青年認罪候判 (17:42)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551260194309/%e8%a1%8c%e6%9d%8e%e6%9a%97%e6%a0%bc%e8%97%8f%e5%86%b0%e6%af%92%e9%97%96%e9%97%9c-%e5%85%a5%e5%a2%83%e6%97%85%e5%ae%a2%e6%a9%9f%e5%a0%b4%e8%a2%ab%e6%8d%95">行李暗格藏冰毒闖關　入境旅客機場被捕 (17:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551259367782/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%9b%9e%e6%92%a5%e6%88%bf%e5%b1%8b%e5%84%b2%e5%82%99%e9%87%91%e3%80%8c%e6%8e%a9%e9%a3%be%e8%b5%a4%e5%ad%97%e3%80%8d-%e9%99%b3%e8%8c%82%e6%b3%a2-%e6%98%af%e8%b5%a4%e5%ad%97%e9%a0%90%e7%ae%97%e6%a1%88">【財政預算案】回撥房屋儲備金「掩飾赤字」？　陳茂波：是赤字預算案 (17:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551257888334/%e4%b9%9d%e5%b7%b4%e5%8e%bb%e5%b9%b4%e9%bb%91%e7%9b%92%e8%a8%98%e9%8c%84%e8%b6%85%e9%80%9f%e9%80%be6000%e5%ae%97-%e7%82%ba2017%e5%b9%b43%e5%80%8d">九巴去年黑盒記錄超速逾6000宗　為2017年3倍 (17:12)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551256447481/5%e6%ad%b2%e5%a5%b3%e7%96%91%e8%82%ba%e9%ab%98%e5%a3%93%e8%87%b4%e6%ad%bb-%e6%af%8d-%e9%86%ab%e9%99%a2%e6%b2%92%e5%91%8a%e7%9f%a5%e6%ad%bb%e5%9b%a0-%e9%86%ab%e9%99%a2-%e6%83%85%e5%86%b5%e7%bd%95%e8%a6%8b-%e9%86%ab%e5%8b%99%e4%ba%ba%e5%93%a1%e7%84%a1%e9%a6%ac%e8%99%8e">5歲女疑肺高壓致死　母：醫院沒告知死因　醫院：情况罕見、醫務人員無馬虎 (16:48)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551255711045/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e8%96%aa%e4%bf%b8%e7%a8%85%e5%af%ac%e6%b8%9b-%e6%9c%88%e5%85%a51-5%e8%90%ac-2-5%e8%90%ac-4%e8%90%ac%e6%85%b3%e5%b9%be%e5%a4%9a%e8%96%aa%e4%bf%b8%e7%a8%85">【財政預算案】預算案薪俸稅寬減　月入1.5萬、2.5萬、4萬慳幾多薪俸稅？ (16:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551254755761/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e9%87%8d%e9%bb%9e%e4%b8%80%e8%a6%bd-%e5%93%aa%e4%ba%9b%e9%97%9c%e4%bd%a0%e4%ba%8b">【財政預算案】預算案重點一覽　哪些關你事？ (16:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551254578529/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e4%b8%8d%e6%8f%90%e6%98%8e%e6%97%a5%e5%a4%a7%e5%b6%bc%e9%96%8b%e6%94%af%e4%bc%b0%e7%ae%97%e5%9b%a0%e6%86%82%e5%9a%87%e8%a6%aa%e5%b8%82%e6%b0%91-%e9%99%b3%e8%8c%82%e6%b3%a2-%e7%a0%94%e7%a9%b6%e5%be%8c%e5%86%8d%e8%a8%8e%e8%ab%96%e8%b2%bb%e7%94%a8">【財政預算案】不提明日大嶼開支估算因憂嚇親市民？　陳茂波：研究後再討論費用 (16:27)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551253578089/%e5%8a%89%e9%80%b2%e5%9c%96%e9%81%87%e8%a5%b2%e6%a1%88-%e5%85%a9%e7%8a%af%e4%ba%ba%e4%b8%8a%e8%a8%b4%e9%81%ad%e9%a7%81%e5%9b%9e-%e5%ae%98-%e8%a5%b2%e6%93%8a%e5%bf%85%e7%84%b6%e8%88%87%e5%8a%89%e8%81%b7%e6%a5%ad%e6%9c%89%e9%97%9c">劉進圖遇襲案　兩犯人上訴遭駁回　官：襲擊必然與劉職業有關 (16:08)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551245970944/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e6%92%a5200%e5%84%84%e8%b3%bc60%e7%89%a9%e6%a5%ad-%e5%bb%ba130%e7%a4%be%e7%a6%8f%e8%a8%ad%e6%96%bd">【財政預算案】預算案撥200億購60物業　建130社福設施 (15:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551252168043/%e5%89%8d%e6%9c%89%e7%b7%9a%e9%9b%bb%e8%a6%96%e6%8e%a8%e9%8a%b7%e5%93%a1-%e9%a8%99%e6%99%ba%e5%8a%9b%e8%bc%83%e4%bd%8e%e7%94%b7%e5%ad%90%e5%8f%8a%e9%95%b7%e8%80%85%e5%ae%a2%e6%88%b611%e8%90%ac%e5%85%83">前有線電視推銷員　騙智力較低男子及長者客戶11萬元 (15:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551251189779/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%b7%a5%e8%81%af%e6%9c%83-%e9%a0%90%e7%ae%97%e6%a1%88%e6%98%af%e9%9b%9e%e8%82%8b-%e6%b0%91%e4%b8%bb%e6%b4%be-%e4%b8%8d%e6%94%af%e6%8c%81%e9%a0%90%e7%ae%97%e6%a1%88">【財政預算案】工聯會：預算案是雞肋　民主派：不支持預算案 (15:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551248865071/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%9e%97%e9%84%ad%e6%9c%88%e5%a8%a5-%e6%8a%95%e5%85%a5%e6%96%b0%e8%b3%87%e6%ba%901500%e5%84%84%e5%85%83-%e8%ad%89%e6%94%bf%e5%ba%9c%e9%a1%98%e6%8a%95%e8%b3%87%e6%9c%aa%e4%be%86">【財政預算案】林鄭月娥：投入新資源1500億元　證政府願投資未來 (15:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551248857193/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%8c%87%e6%8a%95%e5%85%a5%e8%b3%87%e6%ba%90%e5%86%8d%e5%a4%9a%e9%9b%a3%e8%a7%a3%e6%b1%ba%e6%89%80%e6%9c%89%e5%95%8f%e9%a1%8c-%e9%99%b3%e8%8c%82%e6%b3%a2-%e6%b8%af%e4%ba%ba%e5%8b%a4%e5%a5%ae%e9%9d%88%e6%b4%bb-%e9%81%87%e5%bc%b7%e6%84%88%e5%bc%b7">【財政預算案】指投入資源再多難解決所有問題　陳茂波：港人勤奮靈活　遇強愈強 (14:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551236353980/%e3%80%90%e6%b0%91%e6%97%8f%e9%bb%a8%e7%a6%81%e9%81%8b%e4%bd%9c%e3%80%91%e6%b9%af%e5%ae%b6%e9%a9%8a-%e4%b8%ad%e5%a4%ae%e8%a6%81%e6%b1%82%e7%89%b9%e9%a6%96%e4%ba%a4%e5%a0%b1%e5%91%8a%e4%b8%8d%e5%b0%8b%e5%b8%b8-%e6%83%9f%e5%8b%95%e8%bc%92%e6%8c%87%e6%8e%a7%e4%b8%80%e5%9c%8b%e7%a0%b4%e5%a3%9e%e5%85%a9%e5%88%b6%e4%bb%a4%e4%ba%92%e4%bf%a1%e5%b4%a9%e6%bd%b0">【民族黨禁運作】湯家驊：中央要求特首交報告不尋常　惟動輒指控一國破壞兩制令互信崩潰 (14:30)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551247573078/%e9%9a%86%e4%ba%a8%e5%a4%a7%e5%bf%ab%e6%b4%bb%e8%92%b8%e9%a3%af%e8%97%8f%e7%9f%b3%e9%a0%ad-%e5%88%86%e5%ba%97%e8%aa%8d%e7%bd%aa%e7%bd%b0%e6%ac%be8000%e5%85%83%e5%85%bc%e7%b9%b3%e5%8c%96%e9%a9%97%e8%b2%bb">隆亨大快活蒸飯藏石頭　分店認罪罰款8000元兼繳化驗費 (14:24)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551247952632/%e9%bb%83%e4%b9%8b%e9%8b%92%e5%90%91%e6%87%b2%e6%95%99%e7%bd%b2%e7%94%b3%e7%b4%a2%e4%b8%8d%e6%88%90%e7%ab%8b-%e9%a0%88%e4%bb%98221-5%e5%85%83%e8%a8%9f%e8%b2%bb">黃之鋒向懲教署申索不成立　須付221.5元訟費 (14:19)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551246072188/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%a2%9e500%e5%ae%89%e8%80%81%e5%ae%bf%e4%bd%8d300%e6%97%a5%e9%96%93%e8%ad%b7%e7%90%86%e5%90%8d%e9%a1%8d-6%e5%84%84%e7%bf%bb%e6%96%b0240%e5%85%ac%e5%bb%81">【財政預算案】增500安老宿位300日間護理名額　6億翻新240公廁 (13:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551243196696/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e4%b8%ad%e5%ad%b8%e3%80%8c%e4%b8%80%e6%a0%a1%e5%85%a9%e7%a4%be%e5%b7%a5%e3%80%8d%e4%b8%8b%e5%ad%b8%e5%b9%b4%e6%8e%a8-1-56%e5%84%84%e5%85%83%e6%8f%90%e5%8d%87%e5%b9%bc%e5%85%92%e4%b8%ad%e5%bf%83%e6%9c%8d%e5%8b%99">【財政預算案】中學「一校兩社工」下學年推　1.56億元提升幼兒中心服務 (13:42)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551245702148/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%99%b3%e8%8c%82%e6%b3%a2-%e5%af%a6%e7%8f%be%e3%80%8c%e6%98%8e%e6%97%a5%e5%a4%a7%e5%b6%bc%e3%80%8d%e9%a1%98%e6%99%af-%e6%94%bf%e5%ba%9c%e6%9c%89%e8%b6%b3%e5%a4%a0%e8%b2%a1%e6%94%bf%e8%83%bd%e5%8a%9b">【財政預算案】陳茂波：實現「明日大嶼」願景　政府有足夠財政能力 (13:42)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551245265855/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%b6%88%e6%81%af-4%e5%84%84%e5%85%83%e7%bf%bb%e6%96%b0%e6%95%b8%e7%a2%bc%e6%b8%af%e6%b5%b7%e6%bf%b1%e5%85%ac%e5%9c%92-%e5%a2%9e%e7%b6%a0%e5%8c%96%e7%a9%ba%e9%96%93">【財政預算案】消息：4億元翻新數碼港海濱公園　增綠化空間 (13:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551244857388/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%912-5%e5%84%84%e5%85%83%e6%b3%a8%e8%b3%87%e9%81%8b%e5%8b%95%e5%93%a1%e5%9f%ba%e9%87%91-%e5%a2%9e%e7%8d%8e%e5%ad%b8%e9%87%91%e9%80%80%e5%bd%b9%e7%8d%8e%e9%87%91">【財政預算案】2.5億元注資運動員基金　增獎學金退役獎金 (13:37)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551244495460/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%85%a8%e6%b8%af%e8%b3%87%e5%8a%a9%e4%b8%ad%e5%ad%b8%e6%9c%aa%e4%be%863%e5%b9%b4%e7%8d%b2%e6%ac%be100%e8%90%ac-%e5%8f%af%e9%81%b8%e8%b2%b7360%e5%ba%a6%e7%9b%b8%e6%a9%9f%e8%be%a6%e5%89%b5%e7%a7%91%e6%b4%bb%e5%8b%95">【財政預算案】全港資助中學未來3年獲款100萬　可選買360度相機辦創科活動 (13:33)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551243864158/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%92%a51-76%e5%84%84%e5%85%83%e8%be%a6%e4%b8%96%e7%95%8c%e7%b4%9a%e8%a1%a8%e6%bc%94%e7%af%80%e7%9b%ae-%e5%90%91%e9%9b%bb%e5%bd%b1%e7%99%bc%e5%b1%95%e5%9f%ba%e9%87%91%e6%b3%a8%e8%b3%8710%e5%84%84%e5%85%83">【財政預算案】撥1.76億元辦世界級表演節目　向電影發展基金注資10億元 (13:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551242962370/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e4%b8%8b%e5%b9%b4%e5%ba%a6%e5%9c%9f%e5%9c%b0%e6%96%99%e5%8f%af%e5%bb%ba1-5%e8%90%ac%e5%96%ae%e4%bd%8d-%e6%96%b0%e7%99%bc%e5%b1%95%e5%8d%802023%e5%b9%b4%e8%b5%b7%e4%be%9b21%e8%90%ac%e4%bc%99">【財政預算案】下年度土地料可建1.5萬單位　新發展區2023年起供21萬伙 (13:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551242704370/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%86%ab%e7%ae%a1%e5%b1%80%e7%b6%93%e5%b8%b8%e8%b3%87%e5%8a%a9%e5%a2%9e%e9%80%be7%e5%84%84%e5%85%83-%e9%a0%90%e7%95%99100%e5%84%84%e5%85%83%e5%85%ac%e7%87%9f%e9%86%ab%e7%99%82%e7%a9%a9%e5%ae%9a%e5%9f%ba%e9%87%91">【財政預算案】醫管局經常資助增逾7億元　預留100億元公營醫療穩定基金 (12:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551241786929/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%95%994000%e8%90%ac%e5%85%83%e7%b1%8c%e8%be%a6%e3%80%8c%e7%b2%be%e8%8b%b1%e5%ad%b8%e9%99%a2%e3%80%8d-%e5%9f%b9%e8%a8%93%e5%85%ac%e8%81%b7%e4%ba%ba%e5%93%a1%e6%9b%b4%e5%89%b5%e6%96%b0%e6%8e%a8%e5%b1%95%e5%b7%a5%e7%a8%8b">【財政預算案】預留4000萬元籌辦「精英學院」　培訓公職人員更創新推展工程 (12:48)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551240800902/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%92%a51-5%e5%84%84%e5%85%83%e9%96%8b%e7%99%bc%e5%b9%b3%e5%8f%b0%e5%8a%a9%e3%80%8c%e4%b8%80%e5%b8%b6%e4%b8%80%e8%b7%af%e3%80%8d%e4%bb%b2%e8%a3%81%e8%aa%bf%e8%a7%a3-%e5%85%a8%e5%8a%9b%e6%8f%90%e5%8d%87%e5%a4%a7%e7%81%a3%e5%8d%80%e7%ab%b6%e7%88%ad%e5%8a%9b">【財政預算案】撥1.5億元開發平台助「一帶一路」仲裁調解　全力提升大灣區競爭力 (12:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551241901449/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%95%9920%e5%84%84%e5%85%83%e6%94%af%e6%8c%81%e9%9d%9e%e6%94%bf%e5%ba%9c%e6%a9%9f%e6%a7%8b%e5%bb%ba%e9%81%8e%e6%b8%a1%e6%88%bf%e5%b1%8b">【財政預算案】預留20億元支持非政府機構建過渡房屋 (12:37)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551243198505/%e5%b1%af%e9%96%80%e8%b2%93%e9%9a%bb%e7%96%91%e8%a2%ab%e8%99%90%e6%ae%ba-%e8%ba%ab%e4%b8%8a%e6%9c%89%e7%87%92%e7%84%a6%e7%97%95%e8%bf%b9">屯門貓隻疑被虐殺　身上有燒焦痕迹 (12:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551241552578/%e9%ba%b5%e5%8c%85%e5%b8%ab%e5%82%85%e5%af%84%e5%88%80%e6%81%90%e5%9a%87%e6%b3%95%e9%99%a2%e5%9b%9a%e4%b8%80%e5%b9%b4%e5%85%a9%e5%80%8b%e6%9c%88-%e5%ae%98%e7%b1%b2%e5%86%b7%e9%9d%9c%e9%9d%a2%e5%b0%8d%e4%ba%ba%e7%94%9f">麵包師傅寄刀恐嚇法院囚一年兩個月　官籲冷靜面對人生 (12:35)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551240686250/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e5%af%ac%e6%b8%9b%e8%96%aa%e4%bf%b8%e7%a8%85%e5%b7%ae%e9%a4%89-%e7%b6%9c%e6%8f%b4%e3%80%8c%e9%9b%99%e7%b3%a7%e3%80%8d-%e6%9c%89%e9%9c%80%e8%a6%81%e5%ad%b8%e7%94%9f%e7%8d%b22500%e5%85%83-%e4%bb%a3%e7%b9%b3dse%e8%b2%bb%e7%94%a8">【財政預算案】預算案寬減薪俸稅差餉　綜援「雙糧」　有需要學生獲2500元　代繳DSE費用 (12:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551239871246/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%8d%b3%e6%97%a5%e8%b5%b7%e6%8f%90%e9%ab%98%e5%89%b5%e7%a7%91%e7%a0%94%e7%a9%b6%e5%93%a1%e6%b4%a5%e8%b2%bc-%e8%b3%87%e5%8a%a9%e4%b8%ad%e5%ad%b8%e7%8d%b2100%e8%90%ac%e5%85%83%e8%b2%b7it%e8%a8%ad%e5%82%99">【財政預算案】即日起提高創科研究員津貼　資助中學獲100萬元買IT設備 (12:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551237987931/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e7%b1%8c%e5%82%99%e3%80%8c%e8%bd%89%e6%95%b8%e5%bf%ab%e3%80%8d%e4%ba%a4%e7%a8%85-%e5%b7%ae%e9%a4%89-%e6%b0%b4%e8%b2%bb">【財政預算案】籌備「轉數快」交稅、差餉、水費 (11:45)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551237639257/%e5%85%83%e6%9c%97%e5%a3%bd%e5%af%8c%e8%a1%97%e7%94%b7%e5%a5%b3%e7%87%92%e7%82%ad%e4%bc%8f%e5%b1%8d%e5%96%ae%e4%bd%8d-%e8%ad%a6%e5%b0%81%e9%8e%96%e7%8f%be%e5%a0%b4%e8%aa%bf%e6%9f%a5">元朗壽富街男女燒炭伏屍單位　警封鎖現場調查 (11:35)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551236812894/%e6%b2%b9%e9%ba%bb%e5%9c%b0%e9%a4%90%e5%bb%b3%e9%81%ad%e6%b7%8b%e7%b4%85%e6%b2%b9">油麻地餐廳遭淋紅油 (10:59)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551233836871/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%94%bf%e5%ba%9c%e6%93%ac%e5%86%8d%e4%bb%a3%e7%b9%b3dse%e8%80%83%e8%a9%a6%e8%b2%bb-%e6%a0%a1%e9%95%b7%e6%86%82%e8%88%87%e6%95%99%e5%b0%8e%e5%83%b9%e5%80%bc%e4%b8%8d%e5%90%8c">【財政預算案】政府擬再代繳DSE考試費　校長憂與教導價值不同 (10:27)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551232205330/%e8%ad%a6%e4%b9%9d%e9%be%8d%e5%9f%8e%e5%9f%8b%e4%bc%8f-%e6%8b%98%e4%b8%80%e6%b6%89%e8%b2%a9%e6%af%92%e7%94%b7">警九龍城埋伏　拘一涉販毒男 (09:48)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551230636399/%e8%80%81%e7%bf%81%e9%8a%85%e9%91%bc%e7%81%a3%e9%81%ad%e5%b0%8f%e5%b7%b4%e6%92%9e%e5%80%92%e9%80%81%e9%99%a2">老翁銅鑼灣遭小巴撞倒送院 (09:27)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551229452368/%e3%80%90%e6%b0%91%e6%97%8f%e9%bb%a8%e7%a6%81%e9%81%8b%e4%bd%9c%e3%80%91%e5%8a%89%e5%85%86%e4%bd%b3-%e5%80%98%e9%99%b3%e6%b5%a9%e5%a4%a9%e8%a6%86%e6%a0%b8%e5%8b%9d%e8%a8%b4-%e4%b8%ad%e5%a4%ae%e6%88%96%e5%b0%8b%e6%b1%82%e5%85%b6%e4%bb%96%e6%b3%95%e5%be%8b%e8%a3%9c%e6%95%91%e6%8e%aa%e6%96%bd">【民族黨禁運作】劉兆佳：倘陳浩天覆核勝訴　中央或尋求其他法律補救措施 (09:22)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551229819918/%e8%b2%a8%e8%bb%8a%e6%92%9e%e9%9b%bb%e5%96%ae%e8%bb%8a-%e9%90%b5%e9%a8%8e%e5%a3%ab%e5%8f%97%e5%82%b7%e9%80%81%e9%99%a2">貨車撞電單車　鐵騎士受傷送院 (09:04)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551229145318/%e4%b9%9d%e9%be%8d%e5%9f%8e%e9%9b%bb%e5%96%ae%e8%bb%8a%e9%81%ad%e7%b8%b1%e7%81%ab-%e8%bb%8a%e5%b0%be%e7%84%9a%e6%af%80">九龍城電單車遭縱火　車尾焚毀 (09:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551222603645/%e5%a4%a7%e8%87%b4%e5%a4%9a%e9%9b%b2-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab%e7%b4%8423%e5%ba%a6">大致多雲　最高氣溫約23度 (07:08)</option>
</select>
							</form>
							<div class="clr"></div>
							<a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551404147799/28%e6%ad%b2%e7%94%b7%e8%ad%b7%e5%a3%ab%e5%96%ae%e4%bd%8d%e5%85%a7%e7%8c%9d%e6%ad%bb" class="pagenext_wrapper right"><div class="pagenext_but right"></div> <span class="txt2">下一篇</span></a>							<a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551403692629/%e4%b8%ad%e5%8d%88%e4%ba%a4%e4%bb%a3%e3%80%8c%e4%b8%89%e9%9a%a7%e5%88%86%e6%b5%81%e3%80%8d%e6%96%b0%e6%96%b9%e6%a1%88-%e9%99%b3%e5%b8%86-%e8%ad%b0%e5%93%a1%e6%94%af%e6%8c%81%e6%a6%82%e5%bf%b5%e6%83%9f%e7%b4%b0%e7%af%80%e6%8c%81%e4%b8%8d%e5%90%8c%e6%84%8f%e8%a6%8b" class="pagepre_wrapper right"><span class="txt2 right">上一篇</span> <div class="pagepre_but left"></div></a>						</div>
					</div>
					<div class="clr"></div>
					<hgroup><h1>漆咸道南10米高大樹倒塌　往尖沙嘴方向一度封閉<span class="time"> (10:07)</span></h1></hgroup>
					<div id="ssm1" class="ssm">
						<div class="colleft"><div class="articlesharepart"></div></div>
						<div class="colright"><script type="text/javascript" src="../js/common/articlemorefunc1.js?2"></script></div>
					</div>
					<div class="clr"></div>
					<div id="topvideo">						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv"><div id="zoomedimg">
							<div style="display:none;position:relative;" id="zoom_1551404284307" class="imgLiquidNoFill imgLiquid photoresize_H387" dtitle="消防員接報到場，將大樹鋸開，交通受阻約20分鐘後解封。（蔡方山攝）" durl="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551404284291/%e6%bc%86%e5%92%b8%e9%81%93%e5%8d%9710%e7%b1%b3%e9%ab%98%e5%a4%a7%e6%a8%b9%e5%80%92%e5%a1%8c-%e5%be%80%e5%b0%96%e6%b2%99%e5%98%b4%e6%96%b9%e5%90%91%e4%b8%80%e5%ba%a6%e5%b0%81%e9%96%89?photo=1551404284307" dguid="INS_WEB_TC/20190301/S00001/image/1551404284307">
<a href="https://fs.mingpao.com/ins/20190301/s00001/24feaf15a5beb4fdd0502da42bef657a.jpg" class="fancybox" data-fancybox-group="button" title="消防員接報到場，將大樹鋸開，交通受阻約20分鐘後解封。（蔡方山攝）">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190301/s00001/24feaf15a5beb4fdd0502da42bef657a.jpg" alt="消防員接報到場，將大樹鋸開，交通受阻約20分鐘後解封。（蔡方山攝）"/>
<div class="clear"></div>
</a>
</div>
<div style="display:none;position:relative;" id="zoom_1551404284322" class="imgLiquidNoFill imgLiquid photoresize_H387" dtitle="涉事大樹10多米高、直徑約0.7米。（蔡方山攝）" durl="https://news.mingpao.com/ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551404284291/%e6%bc%86%e5%92%b8%e9%81%93%e5%8d%9710%e7%b1%b3%e9%ab%98%e5%a4%a7%e6%a8%b9%e5%80%92%e5%a1%8c-%e5%be%80%e5%b0%96%e6%b2%99%e5%98%b4%e6%96%b9%e5%90%91%e4%b8%80%e5%ba%a6%e5%b0%81%e9%96%89?photo=1551404284322" dguid="INS_WEB_TC/20190301/S00001/image/1551404284322">
<a href="https://fs.mingpao.com/ins/20190301/s00001/24feccbef6dbb25e6aa62a806d4b6fd8.jpg" class="fancybox" data-fancybox-group="button" title="涉事大樹10多米高、直徑約0.7米。（蔡方山攝）">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190301/s00001/24feccbef6dbb25e6aa62a806d4b6fd8.jpg" alt="涉事大樹10多米高、直徑約0.7米。（蔡方山攝）"/>
<div class="clear"></div>
</a>
</div>
							<div class="slide_cap1 color_white txt1"></div>
						</div></div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive"><div id="foo_topvideo" class="box_pad">
							<figure class="boxSep">
<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="javascript:void(0)" onclick="adjustimg('zoom_1551404284307');" class="zoomimg">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190301/s00001/24feb83dbb9ce0b9394d74aa432d9d11.jpg">
</a></div>
</figure>
<figure class="boxSep">
<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="javascript:void(0)" onclick="adjustimg('zoom_1551404284322');" class="zoomimg">
<img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190301/s00001/24fed782f12643ca3958df7b69b43fa4.jpg">
</a></div>
</figure>
						</div><a class="prev" id="foo_topvideo_prev" href="#"><span>prev</span></a><a class="next" id="foo_topvideo_next" href="#"><span>next</span></a></div></div>
						<div class="clear"></div>
					</div>
					<article class="txt4">
						<div id="upper"><p>昨晚11時半，尖沙嘴漆咸道南近香港科學館路一棵10多米高、直徑約0.7米的大樹倒塌，堵塞尖沙嘴方向兩條行車線。</p></div>
						<script src="../js/adv/leftadv1.js"></script><!--adv banner-->
						<div id="lower">
							<div class="articlelogin"><p>消防員接報到場，將大樹鋸開並移往路邊，交通受阻約20分鐘後解封。</p></div><p>相關字詞﹕<a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E5%B0%96%E6%B2%99%E5%98%B4" target="_blank" class="color6th">尖沙嘴</a> <a href="../php/search2.php?pnssection=all&inssection=all&searchtype=A&keywords=%E6%BC%86%E5%92%B8%E9%81%93%E5%8D%97" target="_blank" class="color6th">漆咸道南</a> </p>						</div>
						<div class="clr"></div>
						<div id="otherimagevideo"></div>
						<div id="ssm2" class="ssm"><div class="articlesharepart"></div></div>
					</article>
					<!-- listing -->
					<div class="article_slider_wrapper">
						<h3>上 / 下一篇新聞</h3>
						<form class="right" name="form2">
						<select name="menu1" id="menu1" class="txt2" onchange="parent.location.href=this.options[this.selectedIndex].value;"><option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551407143885/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%99%b3%e8%8c%82%e6%b3%a2-%e9%80%80%e7%a8%85%e4%b8%8a%e9%99%902%e8%90%ac%e5%b7%b2%e7%ae%97%e6%85%b7%e6%85%a8">【財政預算案】陳茂波：退稅上限2萬已算慷慨 (10:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551403692629/%e4%b8%ad%e5%8d%88%e4%ba%a4%e4%bb%a3%e3%80%8c%e4%b8%89%e9%9a%a7%e5%88%86%e6%b5%81%e3%80%8d%e6%96%b0%e6%96%b9%e6%a1%88-%e9%99%b3%e5%b8%86-%e8%ad%b0%e5%93%a1%e6%94%af%e6%8c%81%e6%a6%82%e5%bf%b5%e6%83%9f%e7%b4%b0%e7%af%80%e6%8c%81%e4%b8%8d%e5%90%8c%e6%84%8f%e8%a6%8b">中午交代「三隧分流」新方案　陳帆：議員支持概念惟細節持不同意見 (10:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551404284291/%e6%bc%86%e5%92%b8%e9%81%93%e5%8d%9710%e7%b1%b3%e9%ab%98%e5%a4%a7%e6%a8%b9%e5%80%92%e5%a1%8c-%e5%be%80%e5%b0%96%e6%b2%99%e5%98%b4%e6%96%b9%e5%90%91%e4%b8%80%e5%ba%a6%e5%b0%81%e9%96%89" selected>漆咸道南10米高大樹倒塌　往尖沙嘴方向一度封閉 (10:07)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551404147799/28%e6%ad%b2%e7%94%b7%e8%ad%b7%e5%a3%ab%e5%96%ae%e4%bd%8d%e5%85%a7%e7%8c%9d%e6%ad%bb">28歲男護士單位內猝死 (10:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551403835072/%e8%a5%bf%e7%92%b0%e7%94%b7%e5%ad%90%e9%81%ad%e6%96%ac%e5%82%b7%e6%89%8b">西環男子遭斬傷手 (09:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551403524215/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%96%a5200%e5%84%84%e8%b3%bc60%e7%89%a9%e6%a5%ad%e4%bd%9c%e7%a4%be%e7%a6%8f%e8%a8%ad%e6%96%bd-%e7%be%85%e8%87%b4%e5%85%89-%e4%b8%80%e8%88%ac%e4%b8%8d%e6%9c%83%e8%b2%b7%e7%94%b2%e7%b4%9a%e5%95%86%e5%bb%88">【財政預算案】斥200億購60物業作社福設施　羅致光：一般不會買甲級商廈 (09:45)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551395956446/%e6%97%a9%e6%99%9a%e6%9c%89%e5%be%ae%e9%9b%a8-%e6%97%a5%e9%96%9321%e5%ba%a6">早晚有微雨　日間21度 (07:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551364478738/%e6%8d%b2%e5%85%a5%e5%87%ba%e5%94%ae%e3%80%8c%e6%8c%96%e7%a4%a6%e6%a9%9f%e3%80%8d%e7%b3%be%e7%b4%9b-%e3%80%8c%e5%b9%a3%e5%b0%91%e7%88%ba%e3%80%8d%e6%b6%89%e4%b8%b2%e8%ac%80%e8%a9%90%e9%a8%99%e8%a2%ab%e6%8d%95">捲入出售「挖礦機」糾紛　「幣少爺」涉串謀詐騙被捕 (23:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551364458692/%e4%b9%9d%e6%97%ac%e5%a9%a6%e6%84%9f%e6%9f%93%e4%be%b5%e5%85%a5%e6%80%a7%e8%85%a6%e8%86%9c%e7%82%8e%e9%9b%99%e7%90%83%e8%8f%8c-%e6%83%85%e6%b3%81%e7%a9%a9%e5%ae%9a">九旬婦感染侵入性腦膜炎雙球菌　情況穩定 (22:34)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551361513330/%e8%ad%a6%e7%a0%b4%e8%b6%b3%e7%90%83%e8%81%af%e8%b3%bd%e7%9b%9c%e7%90%83%e5%93%a1%e8%b3%87%e6%96%99%e7%82%92%e5%a0%b4-%e5%8f%97%e5%ae%b3%e7%90%83%e5%93%a1-%e4%bc%b0%e5%94%94%e5%88%b0%e8%b3%bd%e6%9c%83%e4%bf%82%e7%8a%af%e7%bd%aa%e9%9b%86%e5%9c%98">警破足球聯賽盜球員資料炒場　受害球員：估唔到賽會係犯罪集團 (21:53)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551358796610/%e7%96%ab%e8%8b%97%e6%8e%a5%e7%a8%ae%e7%b4%80%e9%8c%84%e7%a8%8b%e5%bc%8f%e7%b3%bb%e7%b5%b1%e6%95%85%e9%9a%9c-%e8%a1%9b%e7%94%9f%e7%bd%b2-%e4%b8%8d%e6%b6%89%e5%80%8b%e4%ba%ba%e8%b3%87%e6%96%99%e6%b3%84%e9%9c%b2">疫苗接種紀錄程式系統故障　衛生署：不涉個人資料泄露 (21:39)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551356794625/%e6%b5%b7%e5%a4%a93%e6%ac%be%e4%b8%ad%e6%88%90%e8%97%a5%e5%88%86%e9%87%8f%e8%88%87%e8%a8%bb%e5%86%8a%e7%b4%80%e9%8c%84%e4%b8%8d%e7%ac%a6%e9%9c%80%e5%9b%9e%e6%94%b6">海天3款中成藥分量與註冊紀錄不符需回收 (20:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551351498153/%e6%99%ba%e5%88%a9%e7%b1%8d%e8%b3%8a%e9%bb%a8%e6%b6%89%e7%9b%9c%e9%87%91%e5%99%a8%e5%a4%96%e5%b9%a3-%e8%ad%a6%e6%8b%985%e7%94%b7%e8%b5%b7%e5%9b%9e30%e8%90%ac">智利籍賊黨涉盜金器外幣　警拘5男起回30萬 (19:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551352127660/13%e4%ba%ba%e9%a6%99%e6%b8%af%e4%bb%94%e9%81%8a%e8%89%87%e6%9c%83%e9%a4%90%e5%bb%b3%e9%a3%9f%e5%87%8d%e6%9c%b1%e5%8f%a4%e5%8a%9b%e8%9b%8b%e7%b3%95%e5%be%8c%e7%96%91%e9%a3%9f%e7%89%a9%e4%b8%ad%e6%af%92">13人香港仔遊艇會餐廳食凍朱古力蛋糕後疑食物中毒 (19:16)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551317558741/%e7%89%9b%e9%a0%ad%e8%a7%92%e6%b8%af%e9%90%b5%e7%ab%99%e6%89%b6%e6%89%8b%e9%9b%bb%e6%a2%af%e9%90%b5%e7%89%87%e5%bd%88%e5%87%ba-12%e4%ba%ba%e5%8f%97%e5%82%b7-%e5%82%b7%e8%80%85-%e6%9c%aa%e5%8d%b3%e6%99%82%e6%84%8f%e8%ad%98%e5%8f%97%e5%82%b7">牛頭角港鐵站扶手電梯鐵片彈出　12人受傷　傷者：未即時意識受傷 (19:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551347680095/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%b0%87%e4%b8%80%e6%ac%a1%e9%81%8e%e7%94%b3%e6%92%a5200%e5%84%84%e5%85%83%e4%b8%8d%e9%80%90%e6%ac%a1%e7%94%b3%e8%ab%8b-%e7%be%85%e8%87%b4%e5%85%89-%e4%bb%bb%e4%bd%95%e5%90%88%e9%81%a9%e5%9c%9f%e5%9c%b0%e6%88%96%e5%be%9e%e5%b8%82%e5%a0%b4%e6%b6%88%e5%a4%b1">【財政預算案】將一次過申撥200億元不逐次申請　羅致光：任何合適土地或從市場消失 (18:05)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551345687074/%e8%a1%9b%e7%94%9f%e9%98%b2%e8%ad%b7%e4%b8%ad%e5%bf%83-%e8%80%81%e4%ba%ba%e9%99%a299%e6%ad%b2%e7%97%85%e6%82%a3%e5%8f%a3%e8%85%94%e6%bd%b0%e7%98%8d%e7%8f%be%e8%9b%86%e8%9f%b2">衛生防護中心：老人院99歲病患口腔潰瘍現蛆蟲 (18:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551344565626/%e6%94%bf%e5%ba%9c%e6%93%ac%e5%85%ab%e5%a4%a7%e8%87%aa%e8%b3%87%e9%83%a8%e9%96%80%e5%88%86%e5%ae%b6-%e7%90%86%e5%a4%a7%e6%8c%81%e7%ba%8c%e6%95%99%e8%82%b2%e5%ad%b8%e9%99%a2%e9%99%a2%e9%95%b7%e6%86%82%e5%bd%b1%e9%9f%bf%e6%94%b6%e7%94%9f-%e7%9b%bc%e8%a8%ad%e5%bd%88%e6%80%a7%e9%81%8e%e6%b8%a1%e5%ae%89%e6%8e%92">政府擬八大自資部門分家　理大持續教育學院院長憂影響收生　盼設彈性過渡安排 (17:34)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343408235/%e8%ad%a6%e7%a0%b4%e7%8d%b2%e3%80%8c%e7%82%92%e5%a0%b4%e3%80%8d%e9%9b%86%e5%9c%98%e6%8b%984%e4%ba%ba-%e6%b6%89%e8%be%a6%e6%a5%ad%e9%a4%98%e8%81%af%e8%b3%bd%e8%a3%bd%e5%81%87%e8%ba%ab%e5%88%86%e8%ad%89%e8%a8%82%e5%a0%b4">警破獲「炒場」集團拘4人　涉辦業餘聯賽製假身分證訂場 (17:22)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343963071/%e6%b6%89%e7%95%b6%e8%a1%97%e8%83%b8%e8%a5%b2%e5%a5%b3%e5%ad%90-%e5%8d%97%e4%ba%9e%e9%9d%92%e5%b9%b4%e9%9d%9e%e7%a6%ae%e7%bd%aa%e6%88%90%e9%82%84%e6%8a%bc%e5%80%99%e5%88%a4">涉當街胸襲女子　南亞青年非禮罪成還押候判 (17:08)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343661749/%e6%9c%89%e7%b7%9a%e8%b6%99%e6%87%89%e6%98%a5%e6%a6%ae%e4%bc%91-%e9%a6%ae%e5%be%b7%e9%9b%84%e5%9b%9e%e5%b7%a2%e6%8e%a5%e6%8e%8c%e6%96%b0%e8%81%9e%e9%83%a8">有線趙應春榮休　馮德雄回巢接掌新聞部 (17:05)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551342543097/%e3%80%90%e6%9c%97%e8%b1%aa%e5%9d%8a%e9%80%9a%e5%a4%a9%e6%a2%af%e6%ba%9c%e5%be%8c%e3%80%91%e5%b7%a5%e7%a8%8b%e5%b8%ab%e5%9b%9a2%e6%9c%88%e7%8d%b2%e7%b7%a9%e5%88%91-%e5%ae%98-%e6%aa%a2%e6%9f%a5%e3%80%8c%e6%b1%82%e5%85%b6%e3%80%8d%e6%83%9f%e6%a8%82%e5%96%84%e5%a5%bd%e6%96%bd">【朗豪坊通天梯溜後】工程師囚2月獲緩刑　官：檢查「求其」惟樂善好施 (16:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343860400/%e5%a4%a7%e5%9f%94%e5%a2%9f%e7%ab%99%e6%9c%89%e4%ba%ba%e5%a2%ae%e8%bb%8c-%e6%b6%88%e9%98%b2%e6%95%91%e5%87%ba%e8%ad%89%e5%af%a6%e6%ad%bb%e4%ba%a1">大埔墟站有人墮軌　消防救出證實死亡 (16:54)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551342629116/%e3%80%90%e5%a4%a7%e7%81%a3%e5%8d%80%e3%80%91%e6%8c%87%e8%b1%90%e5%af%8c%e4%b8%80%e5%9c%8b%e5%85%a9%e5%88%b6%e5%85%a7%e6%b6%b5-%e5%bc%b5%e5%bb%ba%e5%ae%97-%e4%b8%8d%e6%9c%83%e6%a8%a1%e7%b3%8a%e5%85%a9%e5%88%b6%e6%88%96%e6%90%8d%e6%b8%af%e9%97%9c%e7%a8%85%e5%8d%80%e5%9c%b0%e4%bd%8d">【大灣區】指豐富一國兩制內涵　張建宗：不會模糊兩制或損港關稅區地位 (16:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551341737305/%e9%87%91%e8%a1%8c%e5%8a%ab%e5%8c%aa%e6%bd%9b%e9%80%8324%e5%b9%b4%e8%87%aa%e9%a6%96-%e9%99%aa%e5%af%a9%e5%9c%98%e8%a3%81%e5%ae%9a%e6%90%b6%e5%8a%ab%e7%bd%aa%e6%88%90">金行劫匪潛逃24年自首　陪審團裁定搶劫罪成 (16:29)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551337807800/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e7%be%85%e8%87%b4%e5%85%89-%e6%93%ac%e8%b2%b7%e7%a7%81%e4%ba%ba%e7%89%a9%e6%a5%ad%e6%a8%93%e9%9d%a2%e9%9d%a2%e7%a9%8d4%e8%90%ac%e5%b9%b3%e6%96%b9%e7%b1%b3-%e3%80%8c%e5%9c%a8%e9%a0%98%e5%b1%95%e8%b2%b7%e5%9c%b0%e6%96%b9%e7%9a%84%e5%8f%af%e8%83%bd%e6%80%a7%e6%8e%a5%e8%bf%91%e9%9b%b6%e3%80%8d">【財政預算案】羅致光：擬買私人物業樓面面積4萬平方米　「在領展買地方的可能性接近零」 (16:29)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551341554707/%e8%ad%a6%e9%9a%8a%e6%8c%87%e6%8f%ae%e5%ae%98%e7%9b%9c86%e8%90%ac%e5%85%83%e7%8f%be%e9%87%91%e8%ad%89%e7%89%a9-%e7%bd%aa%e6%88%90%e5%88%a4%e7%9b%a321%e6%9c%88">警隊指揮官盜86萬元現金證物　罪成判監21月 (16:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551340797870/%e5%8a%89%e9%9d%92%e9%9b%b2%e4%b8%bb%e6%bc%94%e3%80%8a%e6%88%91%e7%9a%84%e5%af%b5%e7%89%a9%e6%98%af%e5%a4%a7%e8%b1%a1%e3%80%8b%e6%9c%aa%e5%a6%82%e6%9c%9f%e4%b8%8a%e6%98%a0-%e9%8a%80%e9%83%bd%e6%a9%9f%e6%a7%8b%e8%a2%ab%e7%b4%a2%e5%84%9f1200%e8%90%ac%e4%ba%ba%e5%b9%a3">劉青雲主演《我的寵物是大象》未如期上映　銀都機構被索償1200萬人幣 (16:11)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551339623543/%e3%80%90%e9%99%90%e6%9c%9f%e6%9c%80%e5%be%8c%e4%b8%80%e5%a4%a9%e3%80%91%e5%b0%88%e8%a8%aa%e6%bb%af%e6%b8%af%e6%b2%99%e7%89%b9%e5%a7%8a%e5%a6%b9-%e9%a1%98%e6%9c%9b%e6%af%8f%e5%a4%a9%e8%90%bd%e8%a1%97%e8%b2%b7%e9%ba%b5%e5%8c%85%e5%ad%b8%e6%b8%b8%e6%b0%b4">【限期最後一天】專訪滯港沙特姊妹：願望每天落街買麵包學游水 (16:09)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551341359381/%e5%81%87%e7%b5%90%e5%a9%9a%e9%9b%86%e5%9c%98%e4%b8%bb%e8%85%a6%e5%88%a4%e5%9b%9a39%e6%9c%88-%e9%81%ad%e5%ae%98%e6%96%a5%e5%a6%82%e3%80%8c%e8%9b%80%e8%9d%95%e5%a4%a7%e6%a8%b9%e7%9a%84%e6%98%86%e8%9f%b2%e3%80%8d">假結婚集團主腦判囚39月　遭官斥如「蛀蝕大樹的昆蟲」 (16:05)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551337182268/%e9%a6%96%e6%89%b9%e5%b8%82%e5%83%b952%e6%8a%98%e6%96%b0%e5%b1%85%e5%b1%8b%e6%8f%80%e6%a8%93-%e4%b8%ad%e7%b1%a4%e8%80%85%e7%a8%b1%e6%a9%9f%e6%9c%83%e9%9b%a3%e9%80%a2%e7%84%a1%e6%87%bc%e4%be%9b%e6%a8%93%e5%a3%93%e5%8a%9b">首批市價52折新居屋揀樓　中籤者稱機會難逢無懼供樓壓力 (15:22)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551337119821/%e8%a7%80%e5%a1%98%e9%ab%98%e7%a9%ba%e5%a2%9c%e7%a1%ac%e7%89%a9-%e5%a5%b3%e5%ad%90%e9%a0%ad%e5%8f%97%e5%82%b7%e9%80%81%e9%99%a2">觀塘高空墜硬物　女子頭受傷送院 (15:14)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551333347488/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%b4%be%e9%8c%a24000%e4%b8%8a%e3%80%8c%e5%8a%a0%e7%a2%bc%e3%80%8d-%e9%99%b3%e8%8c%82%e6%b3%a2-%e5%8f%aa%e7%82%ba%e5%b8%82%e6%b0%91%e6%b7%bb%e7%85%a9%e6%b7%bb%e4%ba%82">【財政預算案】派錢4000上「加碼」？　陳茂波：只為市民添煩添亂 (14:23)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551328249956/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e8%88%8c%e6%88%b0%e8%8c%83%e5%9c%8b%e5%a8%81%e6%af%9b%e5%ad%9f%e9%9d%9c-%e9%99%b3%e8%8c%82%e6%b3%a2%e6%89%b9%e9%a1%9b%e5%80%92%e9%bb%91%e7%99%bd-%e8%81%b2%e5%a4%a7%e4%b8%8d%e4%bb%a3%e8%a1%a8%e6%9c%89%e9%81%93%e7%90%86">【財政預算案】舌戰范國威毛孟靜　陳茂波批顛倒黑白：聲大不代表有道理 (14:04)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551330424334/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91200%e5%84%84%e5%85%83%e8%b3%bc60%e7%a7%81%e4%ba%ba%e7%89%a9%e6%a5%ad%e8%a2%ab%e6%8c%87%e5%88%a9%e7%9b%8a%e8%bc%b8%e9%80%81-%e9%99%b3%e8%8c%82%e6%b3%a2-%e9%9d%9e%e6%96%b0%e4%ba%8b%e7%89%a9-%e7%a4%be%e7%a6%8f%e9%9c%80%e6%b1%82%e5%a4%a7">【財政預算案】200億元購60私人物業被指利益輸送　陳茂波：非新事物　社福需求大 (13:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551331813972/5%e6%ad%b2%e5%a5%b3%e7%ab%a5%e5%87%ba%e9%99%a2%e5%be%8c%e5%85%a9%e5%91%a8%e4%ba%a1-%e9%99%aa%e5%af%a9%e5%9c%98%e4%b8%80%e8%87%b4%e8%a3%81%e5%ae%9a%e6%ad%bb%e6%96%bc%e8%87%aa%e7%84%b6-%e6%af%8d-%e4%ba%a4%e9%86%ab%e5%a7%94%e6%9c%83%e8%b7%9f%e9%80%b2">5歲女童出院後兩周亡　陪審團一致裁定死於自然　母：交醫委會跟進 (13:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551330758671/%e8%a2%ab%e7%8d%a8%e5%9b%9a30%e5%a4%a9-%e3%80%8c%e8%8a%b1%e6%9f%b3%e5%85%a8%e3%80%8d%e7%b4%a2%e5%84%9f%e6%87%b2%e6%95%99%e7%bd%b2570%e5%85%83-%e5%ae%98%e5%89%94%e9%99%a4%e7%94%b3%e7%b4%a2-%e5%b0%8f%e9%a1%8d%e5%ba%ad%e7%84%a1%e6%ac%8a">被獨囚30天　「花柳全」索償懲教署570元　官剔除申索：小額庭無權 (13:25)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551330313870/%e7%89%9b%e9%a0%ad%e8%a7%92%e7%ab%99%e6%89%b6%e6%89%8b%e9%9b%bb%e6%a2%af6%e5%90%8b%e9%83%a8%e4%bb%b6%e5%bd%88%e5%87%ba-%e6%98%a8%e6%9b%be%e7%b6%ad%e4%bf%ae">牛頭角站扶手電梯6吋部件彈出　昨曾維修 (13:12)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551329128125/%e3%80%90%e9%86%ab%e8%ad%b7%e5%a3%93%e5%8a%9b%e3%80%91%e6%96%bd%e9%ba%97%e7%8f%8a-%e8%8b%a5%e7%b9%bc%e7%ba%8c%e8%aa%aa%e6%96%b0%e7%a7%bb%e6%b0%91-%e6%98%af%e6%94%bf%e5%ba%9c%e5%b9%ab%e5%85%87%e6%ac%ba%e8%b2%a0%e6%9c%80%e5%9f%ba%e5%b1%a4">【醫護壓力】施麗珊：若繼續說新移民　是政府幫兇欺負最基層 (12:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551323019491/%e3%80%90%e7%b6%b2%e4%b8%8a%e7%86%b1%e8%a9%b1%e3%80%91%e5%89%b5%e8%be%a622%e5%b9%b4%e3%80%8aco-co-%e3%80%8b%e4%bc%91%e5%88%8a-%e5%89%8d%e7%b7%a8%e8%bc%af-%e6%98%af%e6%99%82%e4%bb%a3%e7%9a%84%e7%9c%bc%e6%b7%9a-%e7%b6%b2%e6%b0%91%e6%86%b6%e9%a3%b2%e8%8c%b6%e5%89%8d%e5%bf%85%e8%b2%b7">【網上熱話】創辦22年《CO-CO!》休刊　前編輯：是時代的眼淚　網民憶飲茶前必買 (11:22)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551318603735/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%9e%97%e9%84%ad%e6%9b%be%e6%8c%87%e6%94%bf%e5%ba%9c%e4%b8%8d%e6%9c%83%e9%bc%93%e5%8b%b5%e8%b2%b7%e6%a8%93-%e9%99%b3%e8%8c%82%e6%b3%a2%e4%bb%8a%e6%8c%87%e6%94%bf%e5%ba%9c%e9%bc%93%e5%8b%b5%e7%bd%ae%e6%a5%ad-%e4%bb%a4%e5%b8%82%e6%b0%91%e6%9b%b4%e6%9c%89%e6%ad%b8%e5%b1%ac%e6%84%9f">【財政預算案】林鄭曾指政府不會鼓勵買樓　陳茂波今指政府鼓勵置業　令市民更有歸屬感 (10:41)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551320244541/%e7%94%b7%e5%a5%b3%e7%88%ad%e5%9f%b7-%e6%93%8a%e6%af%81%e8%b7%af%e6%97%81%e7%a7%81%e5%ae%b6%e8%bb%8a%e7%8e%bb%e7%92%83">男女爭執　擊毁路旁私家車玻璃 (10:28)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551319634889/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%99%b3%e8%8c%82%e6%b3%a2-%e7%90%86%e8%a7%a3%e6%b8%9b%e5%b0%91%e9%80%80%e7%a8%85%e7%b4%8d%e7%a8%85%e4%ba%ba%e4%b8%8d%e9%96%8b%e5%bf%83-%e6%83%9f%e9%a0%88%e6%8c%81%e5%ae%b6%e3%80%8c%e7%9d%87%e9%a4%b8%e9%a3%9f%e9%a3%af%e3%80%8d">【財政預算案】陳茂波：理解減少退稅納稅人不開心　惟須持家「睇餸食飯」 (10:18)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551319074331/%e6%b5%b7%e9%97%9c%e9%95%b7%e6%b2%99%e7%81%a3%e6%90%97%e8%a3%bd%e6%af%92%e5%b7%a5%e5%a0%b4-19%e6%ad%b2%e7%94%b7%e5%ad%90%e8%a2%ab%e6%8d%95">海關長沙灣搗製毒工場　19歲男子被捕 (10:00)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551317402603/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%a2%9e%e6%b4%a5%e8%b2%bc%e8%a6%81%e9%86%ab%e8%ad%b7%e6%81%92%e5%b8%b8%e5%8a%a0%e7%8f%ad-%e9%99%b3%e8%8c%82%e6%b3%a2-%e6%92%a5%e6%ac%be%e7%9b%bc%e8%a1%a8%e9%81%94%e5%bf%83%e6%84%8f">【財政預算案】增津貼要醫護恒常加班？　陳茂波：撥款盼表達心意 (09:42)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551317255541/%e4%b8%8a%e7%92%b0%e7%94%b7%e5%ad%90%e8%b2%a0%e5%82%b7%e5%a2%ae%e6%a8%93%e4%b8%8d%e6%b2%bb-%e8%ad%a6%e6%9f%a5%e6%98%af%e5%90%a6%e5%8f%af%e7%96%91">上環男子負傷墮樓不治　警查是否可疑 (09:37)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551316018253/%e8%a7%80%e5%a1%98%e9%81%93%e5%9c%b0%e7%9b%a4%e8%b5%b7%e7%81%ab-%e5%a4%aa%e5%ad%90%e9%81%93%e6%9d%b1%e4%b8%80%e5%ba%a6%e5%b0%81%e9%96%89">觀塘道地盤起火　太子道東一度封閉 (09:13)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551315314265/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%b8%82%e6%b0%91%e5%80%a1%e8%b2%b7%e7%a7%81%e6%a8%93%e5%b9%b3%e7%a7%9f%e6%8e%a8%e5%85%a8%e6%b0%91%e9%80%80%e4%bf%9d-%e9%99%b3%e8%8c%82%e6%b3%a2%e5%8f%8d%e9%a7%81%e3%80%8c%e8%a8%88%e6%a2%9d%e6%95%b8%e5%94%94%e6%8e%82%e3%80%8d">【財政預算案】市民倡買私樓平租推全民退保　陳茂波反駁「計條數唔掂」 (09:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551309104380/%e6%97%a9%e6%99%9a%e8%96%84%e9%9c%a7-%e6%97%a5%e9%96%93%e6%ba%ab%e6%9a%96-%e6%9c%80%e9%ab%9825%e5%ba%a6">早晚薄霧　日間溫暖　最高25度 (07:11)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551281604103/%e6%98%8e%e6%84%9b%e9%86%ab%e9%99%a2%e5%85%a9%e8%ad%b7%e5%a3%ab%e7%b4%84%e6%97%a6%e9%81%87%e4%ba%a4%e9%80%9a%e6%84%8f%e5%a4%96%e4%b8%80%e6%ad%bb%e4%b8%80%e5%82%b7">明愛醫院兩護士約旦遇交通意外一死一傷 (23:45)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551275625909/%e3%80%8c%e9%99%b3%e6%8c%af%e8%81%b0%e3%80%8d%e7%94%b3%e5%86%a4%e4%bf%a1%e6%96%87%e4%bb%b6%e5%af%84%e5%82%b3%e5%aa%92-%e9%82%b5%e5%ae%b6%e8%87%bb-%e4%bc%b0%e8%a8%88%e7%ac%ac%e4%b8%89%e8%80%85%e5%8d%94%e5%8a%a9">「陳振聰」申冤信文件寄傳媒　邵家臻：估計第三者協助 (22:05)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551272691409/%e3%80%8c%e9%99%b3%e6%8c%af%e8%81%b0%e3%80%8d%e7%8d%84%e4%b8%ad%e5%af%84%e4%bf%a1%e7%94%b3%e5%86%a4-%e7%a8%b1%e9%be%94%e5%a6%82%e5%bf%83%e9%81%ba%e7%94%a2%e6%a1%88%e6%b6%89%e5%8f%b8%e6%b3%95%e9%86%9c%e8%81%9e-%e5%85%a5%e7%a8%9f%e5%bb%88%e9%96%80%e6%b3%95%e9%99%a2">「陳振聰」獄中寄信申冤　稱龔如心遺產案涉司法醜聞　入稟廈門法院 (21:20)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551270338474/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e5%be%8c%e5%8f%a6%e5%85%ac%e5%b8%83%e3%80%8c%e8%a3%9c%e6%bc%8f%e6%8b%be%e9%81%ba%e3%80%8d%e6%8e%aa%e6%96%bd-%e9%99%b3%e8%8c%82%e6%b3%a2-%e7%9b%ae%e5%89%8d%e4%b8%8d%e8%a6%ba%e6%9c%89%e9%9c%80%e8%a6%81">【財政預算案】預算案後另公布「補漏拾遺」措施？　陳茂波：目前不覺有需要 (20:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551267579842/%e5%bb%89%e7%bd%b2%e8%90%bd%e6%a1%88%e8%b5%b7%e8%a8%b4%e7%89%a9%e6%a5%ad%e7%b6%93%e7%90%86-%e6%b6%89%e4%bb%a5%e5%81%87%e6%b8%85%e6%bd%94%e5%90%88%e7%b4%84%e8%aa%98%e9%a8%99%e9%80%be51-7%e8%90%ac%e5%85%83">廉署落案起訴物業經理　涉以假清潔合約誘騙逾51.7萬元 (19:37)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551262536431/%e4%b8%ad%e5%b9%b4%e5%a9%a6%e8%ab%8b%e7%94%b7%e7%ab%a5%e9%a3%9f%e7%b3%96%e5%9c%96%e8%aa%98%e6%8b%90-%e8%8d%83%e7%81%a3%e4%b8%80%e5%b9%bc%e5%9c%92%e7%99%bc%e9%80%9a%e5%91%8a%e7%b1%b2%e5%ae%b6%e9%95%b7%e5%b0%8f%e5%bf%83">中年婦請男童食糖圖誘拐　荃灣一幼園發通告籲家長小心 (19:17)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551265262194/%e3%80%90emily-online%e3%80%91%e8%8c%83%e5%9c%8b%e5%a8%81%e8%81%bd%e9%a0%90%e7%ae%97%e6%a1%88%e9%96%8b%e9%9b%bb%e8%85%a6%e6%90%b5%e7%9b%b8-%e9%bb%9e%e8%a7%a3%e6%9c%83%e4%bf%82%e5%bc%b5%e6%a0%a2%e8%8a%9d">【Emily Online】范國威聽預算案開電腦搵相　點解會係張栢芝？ (19:08)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551263732366/%e7%b4%85%e7%a3%a1%e6%a0%a1%e5%b7%b4%e6%92%9e%e9%81%8e%e8%b7%af%e7%94%b7-%e6%b8%85%e9%86%92%e9%80%81%e9%99%a2">紅磡校巴撞過路男　清醒送院 (18:43)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551259442210/%e6%94%bf%e5%ba%9c%e5%8e%bb%e5%b9%b43622%e6%ac%a1%e8%a6%81%e6%b1%82%e8%b3%87%e8%a8%8a%e5%8f%8a%e9%80%9a%e8%a8%8a%e7%a7%91%e6%8a%80%e5%85%ac%e5%8f%b8%e6%8a%ab%e9%9c%b2%e8%b3%87%e6%96%99-%e6%b6%893646%e5%80%8b%e5%b8%b3%e6%88%b6">政府去年3622次要求資訊及通訊科技公司披露資料　涉3646個帳戶 (18:30)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551238426541/%e4%bb%81%e6%bf%9f%e9%86%ab%e9%99%a2%e5%a3%ab%e5%a4%9a%e6%88%bf%e7%8f%be%e7%94%b7%e5%b1%8d-%e8%ad%a6%e5%88%97%e8%87%aa%e6%ae%ba%e6%a1%88">仁濟醫院士多房現男屍　警列自殺案 (17:54)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551259922081/%e8%80%83%e8%bb%8a%e5%a4%b1%e6%95%97%e5%92%92%e7%bd%b5%e6%89%93%e5%82%b7%e8%80%83%e5%ae%98-%e9%9d%92%e5%b9%b4%e8%aa%8d%e7%bd%aa%e5%80%99%e5%88%a4">考車失敗咒罵打傷考官　青年認罪候判 (17:42)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551260194309/%e8%a1%8c%e6%9d%8e%e6%9a%97%e6%a0%bc%e8%97%8f%e5%86%b0%e6%af%92%e9%97%96%e9%97%9c-%e5%85%a5%e5%a2%83%e6%97%85%e5%ae%a2%e6%a9%9f%e5%a0%b4%e8%a2%ab%e6%8d%95">行李暗格藏冰毒闖關　入境旅客機場被捕 (17:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551259367782/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%9b%9e%e6%92%a5%e6%88%bf%e5%b1%8b%e5%84%b2%e5%82%99%e9%87%91%e3%80%8c%e6%8e%a9%e9%a3%be%e8%b5%a4%e5%ad%97%e3%80%8d-%e9%99%b3%e8%8c%82%e6%b3%a2-%e6%98%af%e8%b5%a4%e5%ad%97%e9%a0%90%e7%ae%97%e6%a1%88">【財政預算案】回撥房屋儲備金「掩飾赤字」？　陳茂波：是赤字預算案 (17:32)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551257888334/%e4%b9%9d%e5%b7%b4%e5%8e%bb%e5%b9%b4%e9%bb%91%e7%9b%92%e8%a8%98%e9%8c%84%e8%b6%85%e9%80%9f%e9%80%be6000%e5%ae%97-%e7%82%ba2017%e5%b9%b43%e5%80%8d">九巴去年黑盒記錄超速逾6000宗　為2017年3倍 (17:12)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551256447481/5%e6%ad%b2%e5%a5%b3%e7%96%91%e8%82%ba%e9%ab%98%e5%a3%93%e8%87%b4%e6%ad%bb-%e6%af%8d-%e9%86%ab%e9%99%a2%e6%b2%92%e5%91%8a%e7%9f%a5%e6%ad%bb%e5%9b%a0-%e9%86%ab%e9%99%a2-%e6%83%85%e5%86%b5%e7%bd%95%e8%a6%8b-%e9%86%ab%e5%8b%99%e4%ba%ba%e5%93%a1%e7%84%a1%e9%a6%ac%e8%99%8e">5歲女疑肺高壓致死　母：醫院沒告知死因　醫院：情况罕見、醫務人員無馬虎 (16:48)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551255711045/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e8%96%aa%e4%bf%b8%e7%a8%85%e5%af%ac%e6%b8%9b-%e6%9c%88%e5%85%a51-5%e8%90%ac-2-5%e8%90%ac-4%e8%90%ac%e6%85%b3%e5%b9%be%e5%a4%9a%e8%96%aa%e4%bf%b8%e7%a8%85">【財政預算案】預算案薪俸稅寬減　月入1.5萬、2.5萬、4萬慳幾多薪俸稅？ (16:46)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551254755761/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e9%87%8d%e9%bb%9e%e4%b8%80%e8%a6%bd-%e5%93%aa%e4%ba%9b%e9%97%9c%e4%bd%a0%e4%ba%8b">【財政預算案】預算案重點一覽　哪些關你事？ (16:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551254578529/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e4%b8%8d%e6%8f%90%e6%98%8e%e6%97%a5%e5%a4%a7%e5%b6%bc%e9%96%8b%e6%94%af%e4%bc%b0%e7%ae%97%e5%9b%a0%e6%86%82%e5%9a%87%e8%a6%aa%e5%b8%82%e6%b0%91-%e9%99%b3%e8%8c%82%e6%b3%a2-%e7%a0%94%e7%a9%b6%e5%be%8c%e5%86%8d%e8%a8%8e%e8%ab%96%e8%b2%bb%e7%94%a8">【財政預算案】不提明日大嶼開支估算因憂嚇親市民？　陳茂波：研究後再討論費用 (16:27)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551253578089/%e5%8a%89%e9%80%b2%e5%9c%96%e9%81%87%e8%a5%b2%e6%a1%88-%e5%85%a9%e7%8a%af%e4%ba%ba%e4%b8%8a%e8%a8%b4%e9%81%ad%e9%a7%81%e5%9b%9e-%e5%ae%98-%e8%a5%b2%e6%93%8a%e5%bf%85%e7%84%b6%e8%88%87%e5%8a%89%e8%81%b7%e6%a5%ad%e6%9c%89%e9%97%9c">劉進圖遇襲案　兩犯人上訴遭駁回　官：襲擊必然與劉職業有關 (16:08)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551245970944/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e6%92%a5200%e5%84%84%e8%b3%bc60%e7%89%a9%e6%a5%ad-%e5%bb%ba130%e7%a4%be%e7%a6%8f%e8%a8%ad%e6%96%bd">【財政預算案】預算案撥200億購60物業　建130社福設施 (15:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551252168043/%e5%89%8d%e6%9c%89%e7%b7%9a%e9%9b%bb%e8%a6%96%e6%8e%a8%e9%8a%b7%e5%93%a1-%e9%a8%99%e6%99%ba%e5%8a%9b%e8%bc%83%e4%bd%8e%e7%94%b7%e5%ad%90%e5%8f%8a%e9%95%b7%e8%80%85%e5%ae%a2%e6%88%b611%e8%90%ac%e5%85%83">前有線電視推銷員　騙智力較低男子及長者客戶11萬元 (15:38)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551251189779/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%b7%a5%e8%81%af%e6%9c%83-%e9%a0%90%e7%ae%97%e6%a1%88%e6%98%af%e9%9b%9e%e8%82%8b-%e6%b0%91%e4%b8%bb%e6%b4%be-%e4%b8%8d%e6%94%af%e6%8c%81%e9%a0%90%e7%ae%97%e6%a1%88">【財政預算案】工聯會：預算案是雞肋　民主派：不支持預算案 (15:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551248865071/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%9e%97%e9%84%ad%e6%9c%88%e5%a8%a5-%e6%8a%95%e5%85%a5%e6%96%b0%e8%b3%87%e6%ba%901500%e5%84%84%e5%85%83-%e8%ad%89%e6%94%bf%e5%ba%9c%e9%a1%98%e6%8a%95%e8%b3%87%e6%9c%aa%e4%be%86">【財政預算案】林鄭月娥：投入新資源1500億元　證政府願投資未來 (15:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551248857193/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%8c%87%e6%8a%95%e5%85%a5%e8%b3%87%e6%ba%90%e5%86%8d%e5%a4%9a%e9%9b%a3%e8%a7%a3%e6%b1%ba%e6%89%80%e6%9c%89%e5%95%8f%e9%a1%8c-%e9%99%b3%e8%8c%82%e6%b3%a2-%e6%b8%af%e4%ba%ba%e5%8b%a4%e5%a5%ae%e9%9d%88%e6%b4%bb-%e9%81%87%e5%bc%b7%e6%84%88%e5%bc%b7">【財政預算案】指投入資源再多難解決所有問題　陳茂波：港人勤奮靈活　遇強愈強 (14:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551236353980/%e3%80%90%e6%b0%91%e6%97%8f%e9%bb%a8%e7%a6%81%e9%81%8b%e4%bd%9c%e3%80%91%e6%b9%af%e5%ae%b6%e9%a9%8a-%e4%b8%ad%e5%a4%ae%e8%a6%81%e6%b1%82%e7%89%b9%e9%a6%96%e4%ba%a4%e5%a0%b1%e5%91%8a%e4%b8%8d%e5%b0%8b%e5%b8%b8-%e6%83%9f%e5%8b%95%e8%bc%92%e6%8c%87%e6%8e%a7%e4%b8%80%e5%9c%8b%e7%a0%b4%e5%a3%9e%e5%85%a9%e5%88%b6%e4%bb%a4%e4%ba%92%e4%bf%a1%e5%b4%a9%e6%bd%b0">【民族黨禁運作】湯家驊：中央要求特首交報告不尋常　惟動輒指控一國破壞兩制令互信崩潰 (14:30)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551247573078/%e9%9a%86%e4%ba%a8%e5%a4%a7%e5%bf%ab%e6%b4%bb%e8%92%b8%e9%a3%af%e8%97%8f%e7%9f%b3%e9%a0%ad-%e5%88%86%e5%ba%97%e8%aa%8d%e7%bd%aa%e7%bd%b0%e6%ac%be8000%e5%85%83%e5%85%bc%e7%b9%b3%e5%8c%96%e9%a9%97%e8%b2%bb">隆亨大快活蒸飯藏石頭　分店認罪罰款8000元兼繳化驗費 (14:24)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551247952632/%e9%bb%83%e4%b9%8b%e9%8b%92%e5%90%91%e6%87%b2%e6%95%99%e7%bd%b2%e7%94%b3%e7%b4%a2%e4%b8%8d%e6%88%90%e7%ab%8b-%e9%a0%88%e4%bb%98221-5%e5%85%83%e8%a8%9f%e8%b2%bb">黃之鋒向懲教署申索不成立　須付221.5元訟費 (14:19)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551246072188/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%a2%9e500%e5%ae%89%e8%80%81%e5%ae%bf%e4%bd%8d300%e6%97%a5%e9%96%93%e8%ad%b7%e7%90%86%e5%90%8d%e9%a1%8d-6%e5%84%84%e7%bf%bb%e6%96%b0240%e5%85%ac%e5%bb%81">【財政預算案】增500安老宿位300日間護理名額　6億翻新240公廁 (13:50)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551243196696/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e4%b8%ad%e5%ad%b8%e3%80%8c%e4%b8%80%e6%a0%a1%e5%85%a9%e7%a4%be%e5%b7%a5%e3%80%8d%e4%b8%8b%e5%ad%b8%e5%b9%b4%e6%8e%a8-1-56%e5%84%84%e5%85%83%e6%8f%90%e5%8d%87%e5%b9%bc%e5%85%92%e4%b8%ad%e5%bf%83%e6%9c%8d%e5%8b%99">【財政預算案】中學「一校兩社工」下學年推　1.56億元提升幼兒中心服務 (13:42)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551245702148/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%99%b3%e8%8c%82%e6%b3%a2-%e5%af%a6%e7%8f%be%e3%80%8c%e6%98%8e%e6%97%a5%e5%a4%a7%e5%b6%bc%e3%80%8d%e9%a1%98%e6%99%af-%e6%94%bf%e5%ba%9c%e6%9c%89%e8%b6%b3%e5%a4%a0%e8%b2%a1%e6%94%bf%e8%83%bd%e5%8a%9b">【財政預算案】陳茂波：實現「明日大嶼」願景　政府有足夠財政能力 (13:42)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551245265855/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%b6%88%e6%81%af-4%e5%84%84%e5%85%83%e7%bf%bb%e6%96%b0%e6%95%b8%e7%a2%bc%e6%b8%af%e6%b5%b7%e6%bf%b1%e5%85%ac%e5%9c%92-%e5%a2%9e%e7%b6%a0%e5%8c%96%e7%a9%ba%e9%96%93">【財政預算案】消息：4億元翻新數碼港海濱公園　增綠化空間 (13:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551244857388/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%912-5%e5%84%84%e5%85%83%e6%b3%a8%e8%b3%87%e9%81%8b%e5%8b%95%e5%93%a1%e5%9f%ba%e9%87%91-%e5%a2%9e%e7%8d%8e%e5%ad%b8%e9%87%91%e9%80%80%e5%bd%b9%e7%8d%8e%e9%87%91">【財政預算案】2.5億元注資運動員基金　增獎學金退役獎金 (13:37)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551244495460/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%85%a8%e6%b8%af%e8%b3%87%e5%8a%a9%e4%b8%ad%e5%ad%b8%e6%9c%aa%e4%be%863%e5%b9%b4%e7%8d%b2%e6%ac%be100%e8%90%ac-%e5%8f%af%e9%81%b8%e8%b2%b7360%e5%ba%a6%e7%9b%b8%e6%a9%9f%e8%be%a6%e5%89%b5%e7%a7%91%e6%b4%bb%e5%8b%95">【財政預算案】全港資助中學未來3年獲款100萬　可選買360度相機辦創科活動 (13:33)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551243864158/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%92%a51-76%e5%84%84%e5%85%83%e8%be%a6%e4%b8%96%e7%95%8c%e7%b4%9a%e8%a1%a8%e6%bc%94%e7%af%80%e7%9b%ae-%e5%90%91%e9%9b%bb%e5%bd%b1%e7%99%bc%e5%b1%95%e5%9f%ba%e9%87%91%e6%b3%a8%e8%b3%8710%e5%84%84%e5%85%83">【財政預算案】撥1.76億元辦世界級表演節目　向電影發展基金注資10億元 (13:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551242962370/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e4%b8%8b%e5%b9%b4%e5%ba%a6%e5%9c%9f%e5%9c%b0%e6%96%99%e5%8f%af%e5%bb%ba1-5%e8%90%ac%e5%96%ae%e4%bd%8d-%e6%96%b0%e7%99%bc%e5%b1%95%e5%8d%802023%e5%b9%b4%e8%b5%b7%e4%be%9b21%e8%90%ac%e4%bc%99">【財政預算案】下年度土地料可建1.5萬單位　新發展區2023年起供21萬伙 (13:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551242704370/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%86%ab%e7%ae%a1%e5%b1%80%e7%b6%93%e5%b8%b8%e8%b3%87%e5%8a%a9%e5%a2%9e%e9%80%be7%e5%84%84%e5%85%83-%e9%a0%90%e7%95%99100%e5%84%84%e5%85%83%e5%85%ac%e7%87%9f%e9%86%ab%e7%99%82%e7%a9%a9%e5%ae%9a%e5%9f%ba%e9%87%91">【財政預算案】醫管局經常資助增逾7億元　預留100億元公營醫療穩定基金 (12:55)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551241786929/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%95%994000%e8%90%ac%e5%85%83%e7%b1%8c%e8%be%a6%e3%80%8c%e7%b2%be%e8%8b%b1%e5%ad%b8%e9%99%a2%e3%80%8d-%e5%9f%b9%e8%a8%93%e5%85%ac%e8%81%b7%e4%ba%ba%e5%93%a1%e6%9b%b4%e5%89%b5%e6%96%b0%e6%8e%a8%e5%b1%95%e5%b7%a5%e7%a8%8b">【財政預算案】預留4000萬元籌辦「精英學院」　培訓公職人員更創新推展工程 (12:48)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551240800902/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%92%a51-5%e5%84%84%e5%85%83%e9%96%8b%e7%99%bc%e5%b9%b3%e5%8f%b0%e5%8a%a9%e3%80%8c%e4%b8%80%e5%b8%b6%e4%b8%80%e8%b7%af%e3%80%8d%e4%bb%b2%e8%a3%81%e8%aa%bf%e8%a7%a3-%e5%85%a8%e5%8a%9b%e6%8f%90%e5%8d%87%e5%a4%a7%e7%81%a3%e5%8d%80%e7%ab%b6%e7%88%ad%e5%8a%9b">【財政預算案】撥1.5億元開發平台助「一帶一路」仲裁調解　全力提升大灣區競爭力 (12:40)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551241901449/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%95%9920%e5%84%84%e5%85%83%e6%94%af%e6%8c%81%e9%9d%9e%e6%94%bf%e5%ba%9c%e6%a9%9f%e6%a7%8b%e5%bb%ba%e9%81%8e%e6%b8%a1%e6%88%bf%e5%b1%8b">【財政預算案】預留20億元支持非政府機構建過渡房屋 (12:37)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551243198505/%e5%b1%af%e9%96%80%e8%b2%93%e9%9a%bb%e7%96%91%e8%a2%ab%e8%99%90%e6%ae%ba-%e8%ba%ab%e4%b8%8a%e6%9c%89%e7%87%92%e7%84%a6%e7%97%95%e8%bf%b9">屯門貓隻疑被虐殺　身上有燒焦痕迹 (12:36)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551241552578/%e9%ba%b5%e5%8c%85%e5%b8%ab%e5%82%85%e5%af%84%e5%88%80%e6%81%90%e5%9a%87%e6%b3%95%e9%99%a2%e5%9b%9a%e4%b8%80%e5%b9%b4%e5%85%a9%e5%80%8b%e6%9c%88-%e5%ae%98%e7%b1%b2%e5%86%b7%e9%9d%9c%e9%9d%a2%e5%b0%8d%e4%ba%ba%e7%94%9f">麵包師傅寄刀恐嚇法院囚一年兩個月　官籲冷靜面對人生 (12:35)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551240686250/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e5%af%ac%e6%b8%9b%e8%96%aa%e4%bf%b8%e7%a8%85%e5%b7%ae%e9%a4%89-%e7%b6%9c%e6%8f%b4%e3%80%8c%e9%9b%99%e7%b3%a7%e3%80%8d-%e6%9c%89%e9%9c%80%e8%a6%81%e5%ad%b8%e7%94%9f%e7%8d%b22500%e5%85%83-%e4%bb%a3%e7%b9%b3dse%e8%b2%bb%e7%94%a8">【財政預算案】預算案寬減薪俸稅差餉　綜援「雙糧」　有需要學生獲2500元　代繳DSE費用 (12:21)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551239871246/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%8d%b3%e6%97%a5%e8%b5%b7%e6%8f%90%e9%ab%98%e5%89%b5%e7%a7%91%e7%a0%94%e7%a9%b6%e5%93%a1%e6%b4%a5%e8%b2%bc-%e8%b3%87%e5%8a%a9%e4%b8%ad%e5%ad%b8%e7%8d%b2100%e8%90%ac%e5%85%83%e8%b2%b7it%e8%a8%ad%e5%82%99">【財政預算案】即日起提高創科研究員津貼　資助中學獲100萬元買IT設備 (12:06)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551237987931/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e7%b1%8c%e5%82%99%e3%80%8c%e8%bd%89%e6%95%b8%e5%bf%ab%e3%80%8d%e4%ba%a4%e7%a8%85-%e5%b7%ae%e9%a4%89-%e6%b0%b4%e8%b2%bb">【財政預算案】籌備「轉數快」交稅、差餉、水費 (11:45)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551237639257/%e5%85%83%e6%9c%97%e5%a3%bd%e5%af%8c%e8%a1%97%e7%94%b7%e5%a5%b3%e7%87%92%e7%82%ad%e4%bc%8f%e5%b1%8d%e5%96%ae%e4%bd%8d-%e8%ad%a6%e5%b0%81%e9%8e%96%e7%8f%be%e5%a0%b4%e8%aa%bf%e6%9f%a5">元朗壽富街男女燒炭伏屍單位　警封鎖現場調查 (11:35)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551236812894/%e6%b2%b9%e9%ba%bb%e5%9c%b0%e9%a4%90%e5%bb%b3%e9%81%ad%e6%b7%8b%e7%b4%85%e6%b2%b9">油麻地餐廳遭淋紅油 (10:59)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551233836871/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%94%bf%e5%ba%9c%e6%93%ac%e5%86%8d%e4%bb%a3%e7%b9%b3dse%e8%80%83%e8%a9%a6%e8%b2%bb-%e6%a0%a1%e9%95%b7%e6%86%82%e8%88%87%e6%95%99%e5%b0%8e%e5%83%b9%e5%80%bc%e4%b8%8d%e5%90%8c">【財政預算案】政府擬再代繳DSE考試費　校長憂與教導價值不同 (10:27)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551232205330/%e8%ad%a6%e4%b9%9d%e9%be%8d%e5%9f%8e%e5%9f%8b%e4%bc%8f-%e6%8b%98%e4%b8%80%e6%b6%89%e8%b2%a9%e6%af%92%e7%94%b7">警九龍城埋伏　拘一涉販毒男 (09:48)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551230636399/%e8%80%81%e7%bf%81%e9%8a%85%e9%91%bc%e7%81%a3%e9%81%ad%e5%b0%8f%e5%b7%b4%e6%92%9e%e5%80%92%e9%80%81%e9%99%a2">老翁銅鑼灣遭小巴撞倒送院 (09:27)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551229452368/%e3%80%90%e6%b0%91%e6%97%8f%e9%bb%a8%e7%a6%81%e9%81%8b%e4%bd%9c%e3%80%91%e5%8a%89%e5%85%86%e4%bd%b3-%e5%80%98%e9%99%b3%e6%b5%a9%e5%a4%a9%e8%a6%86%e6%a0%b8%e5%8b%9d%e8%a8%b4-%e4%b8%ad%e5%a4%ae%e6%88%96%e5%b0%8b%e6%b1%82%e5%85%b6%e4%bb%96%e6%b3%95%e5%be%8b%e8%a3%9c%e6%95%91%e6%8e%aa%e6%96%bd">【民族黨禁運作】劉兆佳：倘陳浩天覆核勝訴　中央或尋求其他法律補救措施 (09:22)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551229819918/%e8%b2%a8%e8%bb%8a%e6%92%9e%e9%9b%bb%e5%96%ae%e8%bb%8a-%e9%90%b5%e9%a8%8e%e5%a3%ab%e5%8f%97%e5%82%b7%e9%80%81%e9%99%a2">貨車撞電單車　鐵騎士受傷送院 (09:04)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551229145318/%e4%b9%9d%e9%be%8d%e5%9f%8e%e9%9b%bb%e5%96%ae%e8%bb%8a%e9%81%ad%e7%b8%b1%e7%81%ab-%e8%bb%8a%e5%b0%be%e7%84%9a%e6%af%80">九龍城電單車遭縱火　車尾焚毀 (09:01)</option>
<option value="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551222603645/%e5%a4%a7%e8%87%b4%e5%a4%9a%e9%9b%b2-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab%e7%b4%8423%e5%ba%a6">大致多雲　最高氣溫約23度 (07:08)</option>
</select>
						</form>
						<div class="clr"></div>
						<div class="article_carousel_wrapper">							<div class="article_carousel responsive"><div id="foocontent"><div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551407143885/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%99%b3%e8%8c%82%e6%b3%a2-%e9%80%80%e7%a8%85%e4%b8%8a%e9%99%902%e8%90%ac%e5%b7%b2%e7%ae%97%e6%85%b7%e6%85%a8" title="【財政預算案】陳茂波：退稅上限2萬已算慷慨"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190301/s00001/26ad6208e677ff6236d64fe8fe0d2694.jpg" alt="【財政預算案】陳茂波：退稅上限2萬已算慷慨"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551407143885/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%99%b3%e8%8c%82%e6%b3%a2-%e9%80%80%e7%a8%85%e4%b8%8a%e9%99%902%e8%90%ac%e5%b7%b2%e7%ae%97%e6%85%b7%e6%85%a8">【財政預算案】陳茂波：退稅上限2萬已算慷慨</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551403692629/%e4%b8%ad%e5%8d%88%e4%ba%a4%e4%bb%a3%e3%80%8c%e4%b8%89%e9%9a%a7%e5%88%86%e6%b5%81%e3%80%8d%e6%96%b0%e6%96%b9%e6%a1%88-%e9%99%b3%e5%b8%86-%e8%ad%b0%e5%93%a1%e6%94%af%e6%8c%81%e6%a6%82%e5%bf%b5%e6%83%9f%e7%b4%b0%e7%af%80%e6%8c%81%e4%b8%8d%e5%90%8c%e6%84%8f%e8%a6%8b" title="中午交代「三隧分流」新方案　陳帆：議員支持概念惟細節持不同意見"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190301/s00001/24a80131bf7f9ad9085d87efab3fa66e.jpg" alt="中午交代「三隧分流」新方案　陳帆：議員支持概念惟細節持不同意見"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551403692629/%e4%b8%ad%e5%8d%88%e4%ba%a4%e4%bb%a3%e3%80%8c%e4%b8%89%e9%9a%a7%e5%88%86%e6%b5%81%e3%80%8d%e6%96%b0%e6%96%b9%e6%a1%88-%e9%99%b3%e5%b8%86-%e8%ad%b0%e5%93%a1%e6%94%af%e6%8c%81%e6%a6%82%e5%bf%b5%e6%83%9f%e7%b4%b0%e7%af%80%e6%8c%81%e4%b8%8d%e5%90%8c%e6%84%8f%e8%a6%8b">中午交代「三隧分流」新方案　陳帆：議員支持概念惟細節持不同意見</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551404147799/28%e6%ad%b2%e7%94%b7%e8%ad%b7%e5%a3%ab%e5%96%ae%e4%bd%8d%e5%85%a7%e7%8c%9d%e6%ad%bb" title="28歲男護士單位內猝死"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190301/s00001/24e8cc13c680b3f254df970dde75a48c.jpg" alt="28歲男護士單位內猝死"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551404147799/28%e6%ad%b2%e7%94%b7%e8%ad%b7%e5%a3%ab%e5%96%ae%e4%bd%8d%e5%85%a7%e7%8c%9d%e6%ad%bb">28歲男護士單位內猝死</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551403835072/%e8%a5%bf%e7%92%b0%e7%94%b7%e5%ad%90%e9%81%ad%e6%96%ac%e5%82%b7%e6%89%8b" title="西環男子遭斬傷手"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190301/s00001/24bc2b00e34a6a439e0291213e35b4d4.jpg" alt="西環男子遭斬傷手"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551403835072/%e8%a5%bf%e7%92%b0%e7%94%b7%e5%ad%90%e9%81%ad%e6%96%ac%e5%82%b7%e6%89%8b">西環男子遭斬傷手</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551403524215/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%96%a5200%e5%84%84%e8%b3%bc60%e7%89%a9%e6%a5%ad%e4%bd%9c%e7%a4%be%e7%a6%8f%e8%a8%ad%e6%96%bd-%e7%be%85%e8%87%b4%e5%85%89-%e4%b8%80%e8%88%ac%e4%b8%8d%e6%9c%83%e8%b2%b7%e7%94%b2%e7%b4%9a%e5%95%86%e5%bb%88" title="【財政預算案】斥200億購60物業作社福設施　羅致光：一般不會買甲級商廈"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190301/s00001/248bc146d422f13acebf8479b2002fb3.jpg" alt="【財政預算案】斥200億購60物業作社福設施　羅致光：一般不會買甲級商廈"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551403524215/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%96%a5200%e5%84%84%e8%b3%bc60%e7%89%a9%e6%a5%ad%e4%bd%9c%e7%a4%be%e7%a6%8f%e8%a8%ad%e6%96%bd-%e7%be%85%e8%87%b4%e5%85%89-%e4%b8%80%e8%88%ac%e4%b8%8d%e6%9c%83%e8%b2%b7%e7%94%b2%e7%b4%9a%e5%95%86%e5%bb%88">【財政預算案】斥200億購60物業作社福設施　羅致光：一般不會買甲級商廈</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551395956446/%e6%97%a9%e6%99%9a%e6%9c%89%e5%be%ae%e9%9b%a8-%e6%97%a5%e9%96%9321%e5%ba%a6" title="早晚有微雨　日間21度"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190301/s00001/200a1029920395bd84a46448aaa1433b.jpg" alt="早晚有微雨　日間21度"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190301/s00001/1551395956446/%e6%97%a9%e6%99%9a%e6%9c%89%e5%be%ae%e9%9b%a8-%e6%97%a5%e9%96%9321%e5%ba%a6">早晚有微雨　日間21度</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551364478738/%e6%8d%b2%e5%85%a5%e5%87%ba%e5%94%ae%e3%80%8c%e6%8c%96%e7%a4%a6%e6%a9%9f%e3%80%8d%e7%b3%be%e7%b4%9b-%e3%80%8c%e5%b9%a3%e5%b0%91%e7%88%ba%e3%80%8d%e6%b6%89%e4%b8%b2%e8%ac%80%e8%a9%90%e9%a8%99%e8%a2%ab%e6%8d%95" title="捲入出售「挖礦機」糾紛　「幣少爺」涉串謀詐騙被捕"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/101275c9f8edebd1fb6f348b3b92e4e4.jpg" alt="捲入出售「挖礦機」糾紛　「幣少爺」涉串謀詐騙被捕"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551364478738/%e6%8d%b2%e5%85%a5%e5%87%ba%e5%94%ae%e3%80%8c%e6%8c%96%e7%a4%a6%e6%a9%9f%e3%80%8d%e7%b3%be%e7%b4%9b-%e3%80%8c%e5%b9%a3%e5%b0%91%e7%88%ba%e3%80%8d%e6%b6%89%e4%b8%b2%e8%ac%80%e8%a9%90%e9%a8%99%e8%a2%ab%e6%8d%95">捲入出售「挖礦機」糾紛　「幣少爺」涉串謀詐騙被捕</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551364458692/%e4%b9%9d%e6%97%ac%e5%a9%a6%e6%84%9f%e6%9f%93%e4%be%b5%e5%85%a5%e6%80%a7%e8%85%a6%e8%86%9c%e7%82%8e%e9%9b%99%e7%90%83%e8%8f%8c-%e6%83%85%e6%b3%81%e7%a9%a9%e5%ae%9a" title="九旬婦感染侵入性腦膜炎雙球菌　情況穩定"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/0d435c56956874704cad3afd2441df70.jpg" alt="九旬婦感染侵入性腦膜炎雙球菌　情況穩定"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551364458692/%e4%b9%9d%e6%97%ac%e5%a9%a6%e6%84%9f%e6%9f%93%e4%be%b5%e5%85%a5%e6%80%a7%e8%85%a6%e8%86%9c%e7%82%8e%e9%9b%99%e7%90%83%e8%8f%8c-%e6%83%85%e6%b3%81%e7%a9%a9%e5%ae%9a">九旬婦感染侵入性腦膜炎雙球菌　情況穩定</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551361513330/%e8%ad%a6%e7%a0%b4%e8%b6%b3%e7%90%83%e8%81%af%e8%b3%bd%e7%9b%9c%e7%90%83%e5%93%a1%e8%b3%87%e6%96%99%e7%82%92%e5%a0%b4-%e5%8f%97%e5%ae%b3%e7%90%83%e5%93%a1-%e4%bc%b0%e5%94%94%e5%88%b0%e8%b3%bd%e6%9c%83%e4%bf%82%e7%8a%af%e7%bd%aa%e9%9b%86%e5%9c%98" title="警破足球聯賽盜球員資料炒場　受害球員：估唔到賽會係犯罪集團"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/0b72fd71e54d82656182140ac4eb1762.jpg" alt="警破足球聯賽盜球員資料炒場　受害球員：估唔到賽會係犯罪集團"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551361513330/%e8%ad%a6%e7%a0%b4%e8%b6%b3%e7%90%83%e8%81%af%e8%b3%bd%e7%9b%9c%e7%90%83%e5%93%a1%e8%b3%87%e6%96%99%e7%82%92%e5%a0%b4-%e5%8f%97%e5%ae%b3%e7%90%83%e5%93%a1-%e4%bc%b0%e5%94%94%e5%88%b0%e8%b3%bd%e6%9c%83%e4%bf%82%e7%8a%af%e7%bd%aa%e9%9b%86%e5%9c%98">警破足球聯賽盜球員資料炒場　受害球員：估唔到賽會係犯罪集團</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551358796610/%e7%96%ab%e8%8b%97%e6%8e%a5%e7%a8%ae%e7%b4%80%e9%8c%84%e7%a8%8b%e5%bc%8f%e7%b3%bb%e7%b5%b1%e6%95%85%e9%9a%9c-%e8%a1%9b%e7%94%9f%e7%bd%b2-%e4%b8%8d%e6%b6%89%e5%80%8b%e4%ba%ba%e8%b3%87%e6%96%99%e6%b3%84%e9%9c%b2" title="疫苗接種紀錄程式系統故障　衛生署：不涉個人資料泄露"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/0b25ed23b6b5345861d290480cd60c21.jpg" alt="疫苗接種紀錄程式系統故障　衛生署：不涉個人資料泄露"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551358796610/%e7%96%ab%e8%8b%97%e6%8e%a5%e7%a8%ae%e7%b4%80%e9%8c%84%e7%a8%8b%e5%bc%8f%e7%b3%bb%e7%b5%b1%e6%95%85%e9%9a%9c-%e8%a1%9b%e7%94%9f%e7%bd%b2-%e4%b8%8d%e6%b6%89%e5%80%8b%e4%ba%ba%e8%b3%87%e6%96%99%e6%b3%84%e9%9c%b2">疫苗接種紀錄程式系統故障　衛生署：不涉個人資料泄露</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551356794625/%e6%b5%b7%e5%a4%a93%e6%ac%be%e4%b8%ad%e6%88%90%e8%97%a5%e5%88%86%e9%87%8f%e8%88%87%e8%a8%bb%e5%86%8a%e7%b4%80%e9%8c%84%e4%b8%8d%e7%ac%a6%e9%9c%80%e5%9b%9e%e6%94%b6" title="海天3款中成藥分量與註冊紀錄不符需回收"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/08e00550b71b735a32361c6a3607e7fd.jpg" alt="海天3款中成藥分量與註冊紀錄不符需回收"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551356794625/%e6%b5%b7%e5%a4%a93%e6%ac%be%e4%b8%ad%e6%88%90%e8%97%a5%e5%88%86%e9%87%8f%e8%88%87%e8%a8%bb%e5%86%8a%e7%b4%80%e9%8c%84%e4%b8%8d%e7%ac%a6%e9%9c%80%e5%9b%9e%e6%94%b6">海天3款中成藥分量與註冊紀錄不符需回收</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551351498153/%e6%99%ba%e5%88%a9%e7%b1%8d%e8%b3%8a%e9%bb%a8%e6%b6%89%e7%9b%9c%e9%87%91%e5%99%a8%e5%a4%96%e5%b9%a3-%e8%ad%a6%e6%8b%985%e7%94%b7%e8%b5%b7%e5%9b%9e30%e8%90%ac" title="智利籍賊黨涉盜金器外幣　警拘5男起回30萬"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/0532fd4bfce36605287dcdc570be0f2f.jpg" alt="智利籍賊黨涉盜金器外幣　警拘5男起回30萬"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551351498153/%e6%99%ba%e5%88%a9%e7%b1%8d%e8%b3%8a%e9%bb%a8%e6%b6%89%e7%9b%9c%e9%87%91%e5%99%a8%e5%a4%96%e5%b9%a3-%e8%ad%a6%e6%8b%985%e7%94%b7%e8%b5%b7%e5%9b%9e30%e8%90%ac">智利籍賊黨涉盜金器外幣　警拘5男起回30萬</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551352127660/13%e4%ba%ba%e9%a6%99%e6%b8%af%e4%bb%94%e9%81%8a%e8%89%87%e6%9c%83%e9%a4%90%e5%bb%b3%e9%a3%9f%e5%87%8d%e6%9c%b1%e5%8f%a4%e5%8a%9b%e8%9b%8b%e7%b3%95%e5%be%8c%e7%96%91%e9%a3%9f%e7%89%a9%e4%b8%ad%e6%af%92" title="13人香港仔遊艇會餐廳食凍朱古力蛋糕後疑食物中毒"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/0628379dd4fcfabd5f6cddb14a709dc6.jpg" alt="13人香港仔遊艇會餐廳食凍朱古力蛋糕後疑食物中毒"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551352127660/13%e4%ba%ba%e9%a6%99%e6%b8%af%e4%bb%94%e9%81%8a%e8%89%87%e6%9c%83%e9%a4%90%e5%bb%b3%e9%a3%9f%e5%87%8d%e6%9c%b1%e5%8f%a4%e5%8a%9b%e8%9b%8b%e7%b3%95%e5%be%8c%e7%96%91%e9%a3%9f%e7%89%a9%e4%b8%ad%e6%af%92">13人香港仔遊艇會餐廳食凍朱古力蛋糕後疑食物中毒</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551317558741/%e7%89%9b%e9%a0%ad%e8%a7%92%e6%b8%af%e9%90%b5%e7%ab%99%e6%89%b6%e6%89%8b%e9%9b%bb%e6%a2%af%e9%90%b5%e7%89%87%e5%bd%88%e5%87%ba-12%e4%ba%ba%e5%8f%97%e5%82%b7-%e5%82%b7%e8%80%85-%e6%9c%aa%e5%8d%b3%e6%99%82%e6%84%8f%e8%ad%98%e5%8f%97%e5%82%b7" title="牛頭角港鐵站扶手電梯鐵片彈出　12人受傷　傷者：未即時意識受傷"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f2fd4b3cb40bd5df974b1c0649f6dc0b.jpg" alt="牛頭角港鐵站扶手電梯鐵片彈出　12人受傷　傷者：未即時意識受傷"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551317558741/%e7%89%9b%e9%a0%ad%e8%a7%92%e6%b8%af%e9%90%b5%e7%ab%99%e6%89%b6%e6%89%8b%e9%9b%bb%e6%a2%af%e9%90%b5%e7%89%87%e5%bd%88%e5%87%ba-12%e4%ba%ba%e5%8f%97%e5%82%b7-%e5%82%b7%e8%80%85-%e6%9c%aa%e5%8d%b3%e6%99%82%e6%84%8f%e8%ad%98%e5%8f%97%e5%82%b7">牛頭角港鐵站扶手電梯鐵片彈出　12人受傷　傷者：未即時意識受傷</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551347680095/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%b0%87%e4%b8%80%e6%ac%a1%e9%81%8e%e7%94%b3%e6%92%a5200%e5%84%84%e5%85%83%e4%b8%8d%e9%80%90%e6%ac%a1%e7%94%b3%e8%ab%8b-%e7%be%85%e8%87%b4%e5%85%89-%e4%bb%bb%e4%bd%95%e5%90%88%e9%81%a9%e5%9c%9f%e5%9c%b0%e6%88%96%e5%be%9e%e5%b8%82%e5%a0%b4%e6%b6%88%e5%a4%b1" title="【財政預算案】將一次過申撥200億元不逐次申請　羅致光：任何合適土地或從市場消失"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/033c7cd7c34641e9e45fc8b9abecf236.jpg" alt="【財政預算案】將一次過申撥200億元不逐次申請　羅致光：任何合適土地或從市場消失"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551347680095/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%b0%87%e4%b8%80%e6%ac%a1%e9%81%8e%e7%94%b3%e6%92%a5200%e5%84%84%e5%85%83%e4%b8%8d%e9%80%90%e6%ac%a1%e7%94%b3%e8%ab%8b-%e7%be%85%e8%87%b4%e5%85%89-%e4%bb%bb%e4%bd%95%e5%90%88%e9%81%a9%e5%9c%9f%e5%9c%b0%e6%88%96%e5%be%9e%e5%b8%82%e5%a0%b4%e6%b6%88%e5%a4%b1">【財政預算案】將一次過申撥200億元不逐次申請　羅致光：任何合適土地或從市場消失</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551345687074/%e8%a1%9b%e7%94%9f%e9%98%b2%e8%ad%b7%e4%b8%ad%e5%bf%83-%e8%80%81%e4%ba%ba%e9%99%a299%e6%ad%b2%e7%97%85%e6%82%a3%e5%8f%a3%e8%85%94%e6%bd%b0%e7%98%8d%e7%8f%be%e8%9b%86%e8%9f%b2" title="衛生防護中心：老人院99歲病患口腔潰瘍現蛆蟲"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/01f722a2b3bc08feb5aeed889629c1a9.jpg" alt="衛生防護中心：老人院99歲病患口腔潰瘍現蛆蟲"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551345687074/%e8%a1%9b%e7%94%9f%e9%98%b2%e8%ad%b7%e4%b8%ad%e5%bf%83-%e8%80%81%e4%ba%ba%e9%99%a299%e6%ad%b2%e7%97%85%e6%82%a3%e5%8f%a3%e8%85%94%e6%bd%b0%e7%98%8d%e7%8f%be%e8%9b%86%e8%9f%b2">衛生防護中心：老人院99歲病患口腔潰瘍現蛆蟲</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551344565626/%e6%94%bf%e5%ba%9c%e6%93%ac%e5%85%ab%e5%a4%a7%e8%87%aa%e8%b3%87%e9%83%a8%e9%96%80%e5%88%86%e5%ae%b6-%e7%90%86%e5%a4%a7%e6%8c%81%e7%ba%8c%e6%95%99%e8%82%b2%e5%ad%b8%e9%99%a2%e9%99%a2%e9%95%b7%e6%86%82%e5%bd%b1%e9%9f%bf%e6%94%b6%e7%94%9f-%e7%9b%bc%e8%a8%ad%e5%bd%88%e6%80%a7%e9%81%8e%e6%b8%a1%e5%ae%89%e6%8e%92" title="政府擬八大自資部門分家　理大持續教育學院院長憂影響收生　盼設彈性過渡安排"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/0159d7bebe1793d9ed4fbcabc5d463bb.jpg" alt="政府擬八大自資部門分家　理大持續教育學院院長憂影響收生　盼設彈性過渡安排"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551344565626/%e6%94%bf%e5%ba%9c%e6%93%ac%e5%85%ab%e5%a4%a7%e8%87%aa%e8%b3%87%e9%83%a8%e9%96%80%e5%88%86%e5%ae%b6-%e7%90%86%e5%a4%a7%e6%8c%81%e7%ba%8c%e6%95%99%e8%82%b2%e5%ad%b8%e9%99%a2%e9%99%a2%e9%95%b7%e6%86%82%e5%bd%b1%e9%9f%bf%e6%94%b6%e7%94%9f-%e7%9b%bc%e8%a8%ad%e5%bd%88%e6%80%a7%e9%81%8e%e6%b8%a1%e5%ae%89%e6%8e%92">政府擬八大自資部門分家　理大持續教育學院院長憂影響收生　盼設彈性過渡安排</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343408235/%e8%ad%a6%e7%a0%b4%e7%8d%b2%e3%80%8c%e7%82%92%e5%a0%b4%e3%80%8d%e9%9b%86%e5%9c%98%e6%8b%984%e4%ba%ba-%e6%b6%89%e8%be%a6%e6%a5%ad%e9%a4%98%e8%81%af%e8%b3%bd%e8%a3%bd%e5%81%87%e8%ba%ab%e5%88%86%e8%ad%89%e8%a8%82%e5%a0%b4" title="警破獲「炒場」集團拘4人　涉辦業餘聯賽製假身分證訂場"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/00aa49baac82e2d1a9d6eba9bd47f109.jpg" alt="警破獲「炒場」集團拘4人　涉辦業餘聯賽製假身分證訂場"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343408235/%e8%ad%a6%e7%a0%b4%e7%8d%b2%e3%80%8c%e7%82%92%e5%a0%b4%e3%80%8d%e9%9b%86%e5%9c%98%e6%8b%984%e4%ba%ba-%e6%b6%89%e8%be%a6%e6%a5%ad%e9%a4%98%e8%81%af%e8%b3%bd%e8%a3%bd%e5%81%87%e8%ba%ab%e5%88%86%e8%ad%89%e8%a8%82%e5%a0%b4">警破獲「炒場」集團拘4人　涉辦業餘聯賽製假身分證訂場</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343963071/%e6%b6%89%e7%95%b6%e8%a1%97%e8%83%b8%e8%a5%b2%e5%a5%b3%e5%ad%90-%e5%8d%97%e4%ba%9e%e9%9d%92%e5%b9%b4%e9%9d%9e%e7%a6%ae%e7%bd%aa%e6%88%90%e9%82%84%e6%8a%bc%e5%80%99%e5%88%a4" title="涉當街胸襲女子　南亞青年非禮罪成還押候判"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/010a98bead03afdabd67c16289b74b5c.jpg" alt="涉當街胸襲女子　南亞青年非禮罪成還押候判"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343963071/%e6%b6%89%e7%95%b6%e8%a1%97%e8%83%b8%e8%a5%b2%e5%a5%b3%e5%ad%90-%e5%8d%97%e4%ba%9e%e9%9d%92%e5%b9%b4%e9%9d%9e%e7%a6%ae%e7%bd%aa%e6%88%90%e9%82%84%e6%8a%bc%e5%80%99%e5%88%a4">涉當街胸襲女子　南亞青年非禮罪成還押候判</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343661749/%e6%9c%89%e7%b7%9a%e8%b6%99%e6%87%89%e6%98%a5%e6%a6%ae%e4%bc%91-%e9%a6%ae%e5%be%b7%e9%9b%84%e5%9b%9e%e5%b7%a2%e6%8e%a5%e6%8e%8c%e6%96%b0%e8%81%9e%e9%83%a8" title="有線趙應春榮休　馮德雄回巢接掌新聞部"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/01953899f6eeb8c8e10d6fa4e1ce451a.jpg" alt="有線趙應春榮休　馮德雄回巢接掌新聞部"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343661749/%e6%9c%89%e7%b7%9a%e8%b6%99%e6%87%89%e6%98%a5%e6%a6%ae%e4%bc%91-%e9%a6%ae%e5%be%b7%e9%9b%84%e5%9b%9e%e5%b7%a2%e6%8e%a5%e6%8e%8c%e6%96%b0%e8%81%9e%e9%83%a8">有線趙應春榮休　馮德雄回巢接掌新聞部</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551342543097/%e3%80%90%e6%9c%97%e8%b1%aa%e5%9d%8a%e9%80%9a%e5%a4%a9%e6%a2%af%e6%ba%9c%e5%be%8c%e3%80%91%e5%b7%a5%e7%a8%8b%e5%b8%ab%e5%9b%9a2%e6%9c%88%e7%8d%b2%e7%b7%a9%e5%88%91-%e5%ae%98-%e6%aa%a2%e6%9f%a5%e3%80%8c%e6%b1%82%e5%85%b6%e3%80%8d%e6%83%9f%e6%a8%82%e5%96%84%e5%a5%bd%e6%96%bd" title="【朗豪坊通天梯溜後】工程師囚2月獲緩刑　官：檢查「求其」惟樂善好施"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/00129c4cb996b7d27c60cdcbcd638d8b.jpg" alt="【朗豪坊通天梯溜後】工程師囚2月獲緩刑　官：檢查「求其」惟樂善好施"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551342543097/%e3%80%90%e6%9c%97%e8%b1%aa%e5%9d%8a%e9%80%9a%e5%a4%a9%e6%a2%af%e6%ba%9c%e5%be%8c%e3%80%91%e5%b7%a5%e7%a8%8b%e5%b8%ab%e5%9b%9a2%e6%9c%88%e7%8d%b2%e7%b7%a9%e5%88%91-%e5%ae%98-%e6%aa%a2%e6%9f%a5%e3%80%8c%e6%b1%82%e5%85%b6%e3%80%8d%e6%83%9f%e6%a8%82%e5%96%84%e5%a5%bd%e6%96%bd">【朗豪坊通天梯溜後】工程師囚2月獲緩刑　官：檢查「求其」惟樂善好施</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343860400/%e5%a4%a7%e5%9f%94%e5%a2%9f%e7%ab%99%e6%9c%89%e4%ba%ba%e5%a2%ae%e8%bb%8c-%e6%b6%88%e9%98%b2%e6%95%91%e5%87%ba%e8%ad%89%e5%af%a6%e6%ad%bb%e4%ba%a1" title="大埔墟站有人墮軌　消防救出證實死亡"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/00fcd60fd52d5feb825197899514cd5d.jpg" alt="大埔墟站有人墮軌　消防救出證實死亡"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551343860400/%e5%a4%a7%e5%9f%94%e5%a2%9f%e7%ab%99%e6%9c%89%e4%ba%ba%e5%a2%ae%e8%bb%8c-%e6%b6%88%e9%98%b2%e6%95%91%e5%87%ba%e8%ad%89%e5%af%a6%e6%ad%bb%e4%ba%a1">大埔墟站有人墮軌　消防救出證實死亡</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551342629116/%e3%80%90%e5%a4%a7%e7%81%a3%e5%8d%80%e3%80%91%e6%8c%87%e8%b1%90%e5%af%8c%e4%b8%80%e5%9c%8b%e5%85%a9%e5%88%b6%e5%85%a7%e6%b6%b5-%e5%bc%b5%e5%bb%ba%e5%ae%97-%e4%b8%8d%e6%9c%83%e6%a8%a1%e7%b3%8a%e5%85%a9%e5%88%b6%e6%88%96%e6%90%8d%e6%b8%af%e9%97%9c%e7%a8%85%e5%8d%80%e5%9c%b0%e4%bd%8d" title="【大灣區】指豐富一國兩制內涵　張建宗：不會模糊兩制或損港關稅區地位"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/003de17fd134f0ad767d50c1f7532300.jpg" alt="【大灣區】指豐富一國兩制內涵　張建宗：不會模糊兩制或損港關稅區地位"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551342629116/%e3%80%90%e5%a4%a7%e7%81%a3%e5%8d%80%e3%80%91%e6%8c%87%e8%b1%90%e5%af%8c%e4%b8%80%e5%9c%8b%e5%85%a9%e5%88%b6%e5%85%a7%e6%b6%b5-%e5%bc%b5%e5%bb%ba%e5%ae%97-%e4%b8%8d%e6%9c%83%e6%a8%a1%e7%b3%8a%e5%85%a9%e5%88%b6%e6%88%96%e6%90%8d%e6%b8%af%e9%97%9c%e7%a8%85%e5%8d%80%e5%9c%b0%e4%bd%8d">【大灣區】指豐富一國兩制內涵　張建宗：不會模糊兩制或損港關稅區地位</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551341737305/%e9%87%91%e8%a1%8c%e5%8a%ab%e5%8c%aa%e6%bd%9b%e9%80%8324%e5%b9%b4%e8%87%aa%e9%a6%96-%e9%99%aa%e5%af%a9%e5%9c%98%e8%a3%81%e5%ae%9a%e6%90%b6%e5%8a%ab%e7%bd%aa%e6%88%90" title="金行劫匪潛逃24年自首　陪審團裁定搶劫罪成"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/000be428f8b3d65f7f1542a401c423d7.jpg" alt="金行劫匪潛逃24年自首　陪審團裁定搶劫罪成"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551341737305/%e9%87%91%e8%a1%8c%e5%8a%ab%e5%8c%aa%e6%bd%9b%e9%80%8324%e5%b9%b4%e8%87%aa%e9%a6%96-%e9%99%aa%e5%af%a9%e5%9c%98%e8%a3%81%e5%ae%9a%e6%90%b6%e5%8a%ab%e7%bd%aa%e6%88%90">金行劫匪潛逃24年自首　陪審團裁定搶劫罪成</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551337807800/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e7%be%85%e8%87%b4%e5%85%89-%e6%93%ac%e8%b2%b7%e7%a7%81%e4%ba%ba%e7%89%a9%e6%a5%ad%e6%a8%93%e9%9d%a2%e9%9d%a2%e7%a9%8d4%e8%90%ac%e5%b9%b3%e6%96%b9%e7%b1%b3-%e3%80%8c%e5%9c%a8%e9%a0%98%e5%b1%95%e8%b2%b7%e5%9c%b0%e6%96%b9%e7%9a%84%e5%8f%af%e8%83%bd%e6%80%a7%e6%8e%a5%e8%bf%91%e9%9b%b6%e3%80%8d" title="【財政預算案】羅致光：擬買私人物業樓面面積4萬平方米　「在領展買地方的可能性接近零」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/ff1a4976ed9ee60b653d09e5f9ec567d.jpg" alt="【財政預算案】羅致光：擬買私人物業樓面面積4萬平方米　「在領展買地方的可能性接近零」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551337807800/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e7%be%85%e8%87%b4%e5%85%89-%e6%93%ac%e8%b2%b7%e7%a7%81%e4%ba%ba%e7%89%a9%e6%a5%ad%e6%a8%93%e9%9d%a2%e9%9d%a2%e7%a9%8d4%e8%90%ac%e5%b9%b3%e6%96%b9%e7%b1%b3-%e3%80%8c%e5%9c%a8%e9%a0%98%e5%b1%95%e8%b2%b7%e5%9c%b0%e6%96%b9%e7%9a%84%e5%8f%af%e8%83%bd%e6%80%a7%e6%8e%a5%e8%bf%91%e9%9b%b6%e3%80%8d">【財政預算案】羅致光：擬買私人物業樓面面積4萬平方米　「在領展買地方的可能性接近零」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551341554707/%e8%ad%a6%e9%9a%8a%e6%8c%87%e6%8f%ae%e5%ae%98%e7%9b%9c86%e8%90%ac%e5%85%83%e7%8f%be%e9%87%91%e8%ad%89%e7%89%a9-%e7%bd%aa%e6%88%90%e5%88%a4%e7%9b%a321%e6%9c%88" title="警隊指揮官盜86萬元現金證物　罪成判監21月"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/ff9a64c0a5623f5f94d95b6b9ae5de23.jpg" alt="警隊指揮官盜86萬元現金證物　罪成判監21月"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551341554707/%e8%ad%a6%e9%9a%8a%e6%8c%87%e6%8f%ae%e5%ae%98%e7%9b%9c86%e8%90%ac%e5%85%83%e7%8f%be%e9%87%91%e8%ad%89%e7%89%a9-%e7%bd%aa%e6%88%90%e5%88%a4%e7%9b%a321%e6%9c%88">警隊指揮官盜86萬元現金證物　罪成判監21月</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551340797870/%e5%8a%89%e9%9d%92%e9%9b%b2%e4%b8%bb%e6%bc%94%e3%80%8a%e6%88%91%e7%9a%84%e5%af%b5%e7%89%a9%e6%98%af%e5%a4%a7%e8%b1%a1%e3%80%8b%e6%9c%aa%e5%a6%82%e6%9c%9f%e4%b8%8a%e6%98%a0-%e9%8a%80%e9%83%bd%e6%a9%9f%e6%a7%8b%e8%a2%ab%e7%b4%a2%e5%84%9f1200%e8%90%ac%e4%ba%ba%e5%b9%a3" title="劉青雲主演《我的寵物是大象》未如期上映　銀都機構被索償1200萬人幣"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/ff1dd7af023435208477e80b6f9d3090.jpg" alt="劉青雲主演《我的寵物是大象》未如期上映　銀都機構被索償1200萬人幣"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551340797870/%e5%8a%89%e9%9d%92%e9%9b%b2%e4%b8%bb%e6%bc%94%e3%80%8a%e6%88%91%e7%9a%84%e5%af%b5%e7%89%a9%e6%98%af%e5%a4%a7%e8%b1%a1%e3%80%8b%e6%9c%aa%e5%a6%82%e6%9c%9f%e4%b8%8a%e6%98%a0-%e9%8a%80%e9%83%bd%e6%a9%9f%e6%a7%8b%e8%a2%ab%e7%b4%a2%e5%84%9f1200%e8%90%ac%e4%ba%ba%e5%b9%a3">劉青雲主演《我的寵物是大象》未如期上映　銀都機構被索償1200萬人幣</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551339623543/%e3%80%90%e9%99%90%e6%9c%9f%e6%9c%80%e5%be%8c%e4%b8%80%e5%a4%a9%e3%80%91%e5%b0%88%e8%a8%aa%e6%bb%af%e6%b8%af%e6%b2%99%e7%89%b9%e5%a7%8a%e5%a6%b9-%e9%a1%98%e6%9c%9b%e6%af%8f%e5%a4%a9%e8%90%bd%e8%a1%97%e8%b2%b7%e9%ba%b5%e5%8c%85%e5%ad%b8%e6%b8%b8%e6%b0%b4" title="【限期最後一天】專訪滯港沙特姊妹：願望每天落街買麵包學游水"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/fe603a05948ee6dde9842c58356328b9.jpg" alt="【限期最後一天】專訪滯港沙特姊妹：願望每天落街買麵包學游水"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551339623543/%e3%80%90%e9%99%90%e6%9c%9f%e6%9c%80%e5%be%8c%e4%b8%80%e5%a4%a9%e3%80%91%e5%b0%88%e8%a8%aa%e6%bb%af%e6%b8%af%e6%b2%99%e7%89%b9%e5%a7%8a%e5%a6%b9-%e9%a1%98%e6%9c%9b%e6%af%8f%e5%a4%a9%e8%90%bd%e8%a1%97%e8%b2%b7%e9%ba%b5%e5%8c%85%e5%ad%b8%e6%b8%b8%e6%b0%b4">【限期最後一天】專訪滯港沙特姊妹：願望每天落街買麵包學游水</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551341359381/%e5%81%87%e7%b5%90%e5%a9%9a%e9%9b%86%e5%9c%98%e4%b8%bb%e8%85%a6%e5%88%a4%e5%9b%9a39%e6%9c%88-%e9%81%ad%e5%ae%98%e6%96%a5%e5%a6%82%e3%80%8c%e8%9b%80%e8%9d%95%e5%a4%a7%e6%a8%b9%e7%9a%84%e6%98%86%e8%9f%b2%e3%80%8d" title="假結婚集團主腦判囚39月　遭官斥如「蛀蝕大樹的昆蟲」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/ff6aa34b0e80640091af76cb8dce7e3e.jpg" alt="假結婚集團主腦判囚39月　遭官斥如「蛀蝕大樹的昆蟲」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551341359381/%e5%81%87%e7%b5%90%e5%a9%9a%e9%9b%86%e5%9c%98%e4%b8%bb%e8%85%a6%e5%88%a4%e5%9b%9a39%e6%9c%88-%e9%81%ad%e5%ae%98%e6%96%a5%e5%a6%82%e3%80%8c%e8%9b%80%e8%9d%95%e5%a4%a7%e6%a8%b9%e7%9a%84%e6%98%86%e8%9f%b2%e3%80%8d">假結婚集團主腦判囚39月　遭官斥如「蛀蝕大樹的昆蟲」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551337182268/%e9%a6%96%e6%89%b9%e5%b8%82%e5%83%b952%e6%8a%98%e6%96%b0%e5%b1%85%e5%b1%8b%e6%8f%80%e6%a8%93-%e4%b8%ad%e7%b1%a4%e8%80%85%e7%a8%b1%e6%a9%9f%e6%9c%83%e9%9b%a3%e9%80%a2%e7%84%a1%e6%87%bc%e4%be%9b%e6%a8%93%e5%a3%93%e5%8a%9b" title="首批市價52折新居屋揀樓　中籤者稱機會難逢無懼供樓壓力"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/fcf71746e0f6010f8edbe15239b216cf.jpg" alt="首批市價52折新居屋揀樓　中籤者稱機會難逢無懼供樓壓力"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551337182268/%e9%a6%96%e6%89%b9%e5%b8%82%e5%83%b952%e6%8a%98%e6%96%b0%e5%b1%85%e5%b1%8b%e6%8f%80%e6%a8%93-%e4%b8%ad%e7%b1%a4%e8%80%85%e7%a8%b1%e6%a9%9f%e6%9c%83%e9%9b%a3%e9%80%a2%e7%84%a1%e6%87%bc%e4%be%9b%e6%a8%93%e5%a3%93%e5%8a%9b">首批市價52折新居屋揀樓　中籤者稱機會難逢無懼供樓壓力</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551337119821/%e8%a7%80%e5%a1%98%e9%ab%98%e7%a9%ba%e5%a2%9c%e7%a1%ac%e7%89%a9-%e5%a5%b3%e5%ad%90%e9%a0%ad%e5%8f%97%e5%82%b7%e9%80%81%e9%99%a2" title="觀塘高空墜硬物　女子頭受傷送院"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/fce8a235dde534fa15f3625653f2d74a.jpg" alt="觀塘高空墜硬物　女子頭受傷送院"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551337119821/%e8%a7%80%e5%a1%98%e9%ab%98%e7%a9%ba%e5%a2%9c%e7%a1%ac%e7%89%a9-%e5%a5%b3%e5%ad%90%e9%a0%ad%e5%8f%97%e5%82%b7%e9%80%81%e9%99%a2">觀塘高空墜硬物　女子頭受傷送院</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551333347488/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%b4%be%e9%8c%a24000%e4%b8%8a%e3%80%8c%e5%8a%a0%e7%a2%bc%e3%80%8d-%e9%99%b3%e8%8c%82%e6%b3%a2-%e5%8f%aa%e7%82%ba%e5%b8%82%e6%b0%91%e6%b7%bb%e7%85%a9%e6%b7%bb%e4%ba%82" title="【財政預算案】派錢4000上「加碼」？　陳茂波：只為市民添煩添亂"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/fab5593fb99d6616f9f3965c79a74dc7.jpg" alt="【財政預算案】派錢4000上「加碼」？　陳茂波：只為市民添煩添亂"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551333347488/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%b4%be%e9%8c%a24000%e4%b8%8a%e3%80%8c%e5%8a%a0%e7%a2%bc%e3%80%8d-%e9%99%b3%e8%8c%82%e6%b3%a2-%e5%8f%aa%e7%82%ba%e5%b8%82%e6%b0%91%e6%b7%bb%e7%85%a9%e6%b7%bb%e4%ba%82">【財政預算案】派錢4000上「加碼」？　陳茂波：只為市民添煩添亂</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551328249956/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e8%88%8c%e6%88%b0%e8%8c%83%e5%9c%8b%e5%a8%81%e6%af%9b%e5%ad%9f%e9%9d%9c-%e9%99%b3%e8%8c%82%e6%b3%a2%e6%89%b9%e9%a1%9b%e5%80%92%e9%bb%91%e7%99%bd-%e8%81%b2%e5%a4%a7%e4%b8%8d%e4%bb%a3%e8%a1%a8%e6%9c%89%e9%81%93%e7%90%86" title="【財政預算案】舌戰范國威毛孟靜　陳茂波批顛倒黑白：聲大不代表有道理"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f7a0e4a7f10deca45bee5e69cfacf786.jpg" alt="【財政預算案】舌戰范國威毛孟靜　陳茂波批顛倒黑白：聲大不代表有道理"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551328249956/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e8%88%8c%e6%88%b0%e8%8c%83%e5%9c%8b%e5%a8%81%e6%af%9b%e5%ad%9f%e9%9d%9c-%e9%99%b3%e8%8c%82%e6%b3%a2%e6%89%b9%e9%a1%9b%e5%80%92%e9%bb%91%e7%99%bd-%e8%81%b2%e5%a4%a7%e4%b8%8d%e4%bb%a3%e8%a1%a8%e6%9c%89%e9%81%93%e7%90%86">【財政預算案】舌戰范國威毛孟靜　陳茂波批顛倒黑白：聲大不代表有道理</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551330424334/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91200%e5%84%84%e5%85%83%e8%b3%bc60%e7%a7%81%e4%ba%ba%e7%89%a9%e6%a5%ad%e8%a2%ab%e6%8c%87%e5%88%a9%e7%9b%8a%e8%bc%b8%e9%80%81-%e9%99%b3%e8%8c%82%e6%b3%a2-%e9%9d%9e%e6%96%b0%e4%ba%8b%e7%89%a9-%e7%a4%be%e7%a6%8f%e9%9c%80%e6%b1%82%e5%a4%a7" title="【財政預算案】200億元購60私人物業被指利益輸送　陳茂波：非新事物　社福需求大"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f8eb856006cd3a17af75c386d0f9134a.jpg" alt="【財政預算案】200億元購60私人物業被指利益輸送　陳茂波：非新事物　社福需求大"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551330424334/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91200%e5%84%84%e5%85%83%e8%b3%bc60%e7%a7%81%e4%ba%ba%e7%89%a9%e6%a5%ad%e8%a2%ab%e6%8c%87%e5%88%a9%e7%9b%8a%e8%bc%b8%e9%80%81-%e9%99%b3%e8%8c%82%e6%b3%a2-%e9%9d%9e%e6%96%b0%e4%ba%8b%e7%89%a9-%e7%a4%be%e7%a6%8f%e9%9c%80%e6%b1%82%e5%a4%a7">【財政預算案】200億元購60私人物業被指利益輸送　陳茂波：非新事物　社福需求大</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551331813972/5%e6%ad%b2%e5%a5%b3%e7%ab%a5%e5%87%ba%e9%99%a2%e5%be%8c%e5%85%a9%e5%91%a8%e4%ba%a1-%e9%99%aa%e5%af%a9%e5%9c%98%e4%b8%80%e8%87%b4%e8%a3%81%e5%ae%9a%e6%ad%bb%e6%96%bc%e8%87%aa%e7%84%b6-%e6%af%8d-%e4%ba%a4%e9%86%ab%e5%a7%94%e6%9c%83%e8%b7%9f%e9%80%b2" title="5歲女童出院後兩周亡　陪審團一致裁定死於自然　母：交醫委會跟進"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f9ca0446e5aaff325e0f71556aa77226.jpg" alt="5歲女童出院後兩周亡　陪審團一致裁定死於自然　母：交醫委會跟進"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551331813972/5%e6%ad%b2%e5%a5%b3%e7%ab%a5%e5%87%ba%e9%99%a2%e5%be%8c%e5%85%a9%e5%91%a8%e4%ba%a1-%e9%99%aa%e5%af%a9%e5%9c%98%e4%b8%80%e8%87%b4%e8%a3%81%e5%ae%9a%e6%ad%bb%e6%96%bc%e8%87%aa%e7%84%b6-%e6%af%8d-%e4%ba%a4%e9%86%ab%e5%a7%94%e6%9c%83%e8%b7%9f%e9%80%b2">5歲女童出院後兩周亡　陪審團一致裁定死於自然　母：交醫委會跟進</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551330758671/%e8%a2%ab%e7%8d%a8%e5%9b%9a30%e5%a4%a9-%e3%80%8c%e8%8a%b1%e6%9f%b3%e5%85%a8%e3%80%8d%e7%b4%a2%e5%84%9f%e6%87%b2%e6%95%99%e7%bd%b2570%e5%85%83-%e5%ae%98%e5%89%94%e9%99%a4%e7%94%b3%e7%b4%a2-%e5%b0%8f%e9%a1%8d%e5%ba%ad%e7%84%a1%e6%ac%8a" title="被獨囚30天　「花柳全」索償懲教署570元　官剔除申索：小額庭無權"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f921924cff5ad17b619f86504fdaaa2c.jpg" alt="被獨囚30天　「花柳全」索償懲教署570元　官剔除申索：小額庭無權"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551330758671/%e8%a2%ab%e7%8d%a8%e5%9b%9a30%e5%a4%a9-%e3%80%8c%e8%8a%b1%e6%9f%b3%e5%85%a8%e3%80%8d%e7%b4%a2%e5%84%9f%e6%87%b2%e6%95%99%e7%bd%b2570%e5%85%83-%e5%ae%98%e5%89%94%e9%99%a4%e7%94%b3%e7%b4%a2-%e5%b0%8f%e9%a1%8d%e5%ba%ad%e7%84%a1%e6%ac%8a">被獨囚30天　「花柳全」索償懲教署570元　官剔除申索：小額庭無權</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551330313870/%e7%89%9b%e9%a0%ad%e8%a7%92%e7%ab%99%e6%89%b6%e6%89%8b%e9%9b%bb%e6%a2%af6%e5%90%8b%e9%83%a8%e4%bb%b6%e5%bd%88%e5%87%ba-%e6%98%a8%e6%9b%be%e7%b6%ad%e4%bf%ae" title="牛頭角站扶手電梯6吋部件彈出　昨曾維修"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f8c7f9250544cbe087baf72fe3ba816f.jpg" alt="牛頭角站扶手電梯6吋部件彈出　昨曾維修"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551330313870/%e7%89%9b%e9%a0%ad%e8%a7%92%e7%ab%99%e6%89%b6%e6%89%8b%e9%9b%bb%e6%a2%af6%e5%90%8b%e9%83%a8%e4%bb%b6%e5%bd%88%e5%87%ba-%e6%98%a8%e6%9b%be%e7%b6%ad%e4%bf%ae">牛頭角站扶手電梯6吋部件彈出　昨曾維修</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551329128125/%e3%80%90%e9%86%ab%e8%ad%b7%e5%a3%93%e5%8a%9b%e3%80%91%e6%96%bd%e9%ba%97%e7%8f%8a-%e8%8b%a5%e7%b9%bc%e7%ba%8c%e8%aa%aa%e6%96%b0%e7%a7%bb%e6%b0%91-%e6%98%af%e6%94%bf%e5%ba%9c%e5%b9%ab%e5%85%87%e6%ac%ba%e8%b2%a0%e6%9c%80%e5%9f%ba%e5%b1%a4" title="【醫護壓力】施麗珊：若繼續說新移民　是政府幫兇欺負最基層"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f800ab2bbc9b4568dfba86fd939eedf9.jpg" alt="【醫護壓力】施麗珊：若繼續說新移民　是政府幫兇欺負最基層"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551329128125/%e3%80%90%e9%86%ab%e8%ad%b7%e5%a3%93%e5%8a%9b%e3%80%91%e6%96%bd%e9%ba%97%e7%8f%8a-%e8%8b%a5%e7%b9%bc%e7%ba%8c%e8%aa%aa%e6%96%b0%e7%a7%bb%e6%b0%91-%e6%98%af%e6%94%bf%e5%ba%9c%e5%b9%ab%e5%85%87%e6%ac%ba%e8%b2%a0%e6%9c%80%e5%9f%ba%e5%b1%a4">【醫護壓力】施麗珊：若繼續說新移民　是政府幫兇欺負最基層</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551323019491/%e3%80%90%e7%b6%b2%e4%b8%8a%e7%86%b1%e8%a9%b1%e3%80%91%e5%89%b5%e8%be%a622%e5%b9%b4%e3%80%8aco-co-%e3%80%8b%e4%bc%91%e5%88%8a-%e5%89%8d%e7%b7%a8%e8%bc%af-%e6%98%af%e6%99%82%e4%bb%a3%e7%9a%84%e7%9c%bc%e6%b7%9a-%e7%b6%b2%e6%b0%91%e6%86%b6%e9%a3%b2%e8%8c%b6%e5%89%8d%e5%bf%85%e8%b2%b7" title="【網上熱話】創辦22年《CO-CO!》休刊　前編輯：是時代的眼淚　網民憶飲茶前必買"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f4ce6321c1caf1c01f7914516a904f56.jpg" alt="【網上熱話】創辦22年《CO-CO!》休刊　前編輯：是時代的眼淚　網民憶飲茶前必買"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551323019491/%e3%80%90%e7%b6%b2%e4%b8%8a%e7%86%b1%e8%a9%b1%e3%80%91%e5%89%b5%e8%be%a622%e5%b9%b4%e3%80%8aco-co-%e3%80%8b%e4%bc%91%e5%88%8a-%e5%89%8d%e7%b7%a8%e8%bc%af-%e6%98%af%e6%99%82%e4%bb%a3%e7%9a%84%e7%9c%bc%e6%b7%9a-%e7%b6%b2%e6%b0%91%e6%86%b6%e9%a3%b2%e8%8c%b6%e5%89%8d%e5%bf%85%e8%b2%b7">【網上熱話】創辦22年《CO-CO!》休刊　前編輯：是時代的眼淚　網民憶飲茶前必買</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551318603735/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%9e%97%e9%84%ad%e6%9b%be%e6%8c%87%e6%94%bf%e5%ba%9c%e4%b8%8d%e6%9c%83%e9%bc%93%e5%8b%b5%e8%b2%b7%e6%a8%93-%e9%99%b3%e8%8c%82%e6%b3%a2%e4%bb%8a%e6%8c%87%e6%94%bf%e5%ba%9c%e9%bc%93%e5%8b%b5%e7%bd%ae%e6%a5%ad-%e4%bb%a4%e5%b8%82%e6%b0%91%e6%9b%b4%e6%9c%89%e6%ad%b8%e5%b1%ac%e6%84%9f" title="【財政預算案】林鄭曾指政府不會鼓勵買樓　陳茂波今指政府鼓勵置業　令市民更有歸屬感"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f1ddbb39fbd323809fece04b175e4d84.jpg" alt="【財政預算案】林鄭曾指政府不會鼓勵買樓　陳茂波今指政府鼓勵置業　令市民更有歸屬感"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551318603735/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%9e%97%e9%84%ad%e6%9b%be%e6%8c%87%e6%94%bf%e5%ba%9c%e4%b8%8d%e6%9c%83%e9%bc%93%e5%8b%b5%e8%b2%b7%e6%a8%93-%e9%99%b3%e8%8c%82%e6%b3%a2%e4%bb%8a%e6%8c%87%e6%94%bf%e5%ba%9c%e9%bc%93%e5%8b%b5%e7%bd%ae%e6%a5%ad-%e4%bb%a4%e5%b8%82%e6%b0%91%e6%9b%b4%e6%9c%89%e6%ad%b8%e5%b1%ac%e6%84%9f">【財政預算案】林鄭曾指政府不會鼓勵買樓　陳茂波今指政府鼓勵置業　令市民更有歸屬感</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551320244541/%e7%94%b7%e5%a5%b3%e7%88%ad%e5%9f%b7-%e6%93%8a%e6%af%81%e8%b7%af%e6%97%81%e7%a7%81%e5%ae%b6%e8%bb%8a%e7%8e%bb%e7%92%83" title="男女爭執　擊毁路旁私家車玻璃"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f2d29110dfc458c623fc293c093444ce.jpg" alt="男女爭執　擊毁路旁私家車玻璃"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551320244541/%e7%94%b7%e5%a5%b3%e7%88%ad%e5%9f%b7-%e6%93%8a%e6%af%81%e8%b7%af%e6%97%81%e7%a7%81%e5%ae%b6%e8%bb%8a%e7%8e%bb%e7%92%83">男女爭執　擊毁路旁私家車玻璃</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551319634889/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%99%b3%e8%8c%82%e6%b3%a2-%e7%90%86%e8%a7%a3%e6%b8%9b%e5%b0%91%e9%80%80%e7%a8%85%e7%b4%8d%e7%a8%85%e4%ba%ba%e4%b8%8d%e9%96%8b%e5%bf%83-%e6%83%9f%e9%a0%88%e6%8c%81%e5%ae%b6%e3%80%8c%e7%9d%87%e9%a4%b8%e9%a3%9f%e9%a3%af%e3%80%8d" title="【財政預算案】陳茂波：理解減少退稅納稅人不開心　惟須持家「睇餸食飯」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f26772ac0d432f6e62fc088882dfbb1b.jpg" alt="【財政預算案】陳茂波：理解減少退稅納稅人不開心　惟須持家「睇餸食飯」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551319634889/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%99%b3%e8%8c%82%e6%b3%a2-%e7%90%86%e8%a7%a3%e6%b8%9b%e5%b0%91%e9%80%80%e7%a8%85%e7%b4%8d%e7%a8%85%e4%ba%ba%e4%b8%8d%e9%96%8b%e5%bf%83-%e6%83%9f%e9%a0%88%e6%8c%81%e5%ae%b6%e3%80%8c%e7%9d%87%e9%a4%b8%e9%a3%9f%e9%a3%af%e3%80%8d">【財政預算案】陳茂波：理解減少退稅納稅人不開心　惟須持家「睇餸食飯」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551319074331/%e6%b5%b7%e9%97%9c%e9%95%b7%e6%b2%99%e7%81%a3%e6%90%97%e8%a3%bd%e6%af%92%e5%b7%a5%e5%a0%b4-19%e6%ad%b2%e7%94%b7%e5%ad%90%e8%a2%ab%e6%8d%95" title="海關長沙灣搗製毒工場　19歲男子被捕"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f2190077d2a96c9a1c17a987a69a06aa.jpg" alt="海關長沙灣搗製毒工場　19歲男子被捕"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551319074331/%e6%b5%b7%e9%97%9c%e9%95%b7%e6%b2%99%e7%81%a3%e6%90%97%e8%a3%bd%e6%af%92%e5%b7%a5%e5%a0%b4-19%e6%ad%b2%e7%94%b7%e5%ad%90%e8%a2%ab%e6%8d%95">海關長沙灣搗製毒工場　19歲男子被捕</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551317402603/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%a2%9e%e6%b4%a5%e8%b2%bc%e8%a6%81%e9%86%ab%e8%ad%b7%e6%81%92%e5%b8%b8%e5%8a%a0%e7%8f%ad-%e9%99%b3%e8%8c%82%e6%b3%a2-%e6%92%a5%e6%ac%be%e7%9b%bc%e8%a1%a8%e9%81%94%e5%bf%83%e6%84%8f" title="【財政預算案】增津貼要醫護恒常加班？　陳茂波：撥款盼表達心意"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f12cfa5a0224a5df64b4d5382c318efd.jpg" alt="【財政預算案】增津貼要醫護恒常加班？　陳茂波：撥款盼表達心意"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551317402603/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%a2%9e%e6%b4%a5%e8%b2%bc%e8%a6%81%e9%86%ab%e8%ad%b7%e6%81%92%e5%b8%b8%e5%8a%a0%e7%8f%ad-%e9%99%b3%e8%8c%82%e6%b3%a2-%e6%92%a5%e6%ac%be%e7%9b%bc%e8%a1%a8%e9%81%94%e5%bf%83%e6%84%8f">【財政預算案】增津貼要醫護恒常加班？　陳茂波：撥款盼表達心意</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551317255541/%e4%b8%8a%e7%92%b0%e7%94%b7%e5%ad%90%e8%b2%a0%e5%82%b7%e5%a2%ae%e6%a8%93%e4%b8%8d%e6%b2%bb-%e8%ad%a6%e6%9f%a5%e6%98%af%e5%90%a6%e5%8f%af%e7%96%91" title="上環男子負傷墮樓不治　警查是否可疑"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f0e58046d1f62772aa636853ad706c18.jpg" alt="上環男子負傷墮樓不治　警查是否可疑"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551317255541/%e4%b8%8a%e7%92%b0%e7%94%b7%e5%ad%90%e8%b2%a0%e5%82%b7%e5%a2%ae%e6%a8%93%e4%b8%8d%e6%b2%bb-%e8%ad%a6%e6%9f%a5%e6%98%af%e5%90%a6%e5%8f%af%e7%96%91">上環男子負傷墮樓不治　警查是否可疑</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551316018253/%e8%a7%80%e5%a1%98%e9%81%93%e5%9c%b0%e7%9b%a4%e8%b5%b7%e7%81%ab-%e5%a4%aa%e5%ad%90%e9%81%93%e6%9d%b1%e4%b8%80%e5%ba%a6%e5%b0%81%e9%96%89" title="觀塘道地盤起火　太子道東一度封閉"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/f0549712a1fbff5ebfcf904c0c2fa77b.jpg" alt="觀塘道地盤起火　太子道東一度封閉"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551316018253/%e8%a7%80%e5%a1%98%e9%81%93%e5%9c%b0%e7%9b%a4%e8%b5%b7%e7%81%ab-%e5%a4%aa%e5%ad%90%e9%81%93%e6%9d%b1%e4%b8%80%e5%ba%a6%e5%b0%81%e9%96%89">觀塘道地盤起火　太子道東一度封閉</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551315314265/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%b8%82%e6%b0%91%e5%80%a1%e8%b2%b7%e7%a7%81%e6%a8%93%e5%b9%b3%e7%a7%9f%e6%8e%a8%e5%85%a8%e6%b0%91%e9%80%80%e4%bf%9d-%e9%99%b3%e8%8c%82%e6%b3%a2%e5%8f%8d%e9%a7%81%e3%80%8c%e8%a8%88%e6%a2%9d%e6%95%b8%e5%94%94%e6%8e%82%e3%80%8d" title="【財政預算案】市民倡買私樓平租推全民退保　陳茂波反駁「計條數唔掂」"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/eff7d01fc6c551cb73cc37a54d501f0b.jpg" alt="【財政預算案】市民倡買私樓平租推全民退保　陳茂波反駁「計條數唔掂」"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551315314265/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%b8%82%e6%b0%91%e5%80%a1%e8%b2%b7%e7%a7%81%e6%a8%93%e5%b9%b3%e7%a7%9f%e6%8e%a8%e5%85%a8%e6%b0%91%e9%80%80%e4%bf%9d-%e9%99%b3%e8%8c%82%e6%b3%a2%e5%8f%8d%e9%a7%81%e3%80%8c%e8%a8%88%e6%a2%9d%e6%95%b8%e5%94%94%e6%8e%82%e3%80%8d">【財政預算案】市民倡買私樓平租推全民退保　陳茂波反駁「計條數唔掂」</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551309104380/%e6%97%a9%e6%99%9a%e8%96%84%e9%9c%a7-%e6%97%a5%e9%96%93%e6%ba%ab%e6%9a%96-%e6%9c%80%e9%ab%9825%e5%ba%a6" title="早晚薄霧　日間溫暖　最高25度"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190228/s00001/ebe15f00d39b0d8bf6ff5125626a4bdb.jpg" alt="早晚薄霧　日間溫暖　最高25度"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190228/s00001/1551309104380/%e6%97%a9%e6%99%9a%e8%96%84%e9%9c%a7-%e6%97%a5%e9%96%93%e6%ba%ab%e6%9a%96-%e6%9c%80%e9%ab%9825%e5%ba%a6">早晚薄霧　日間溫暖　最高25度</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551281604103/%e6%98%8e%e6%84%9b%e9%86%ab%e9%99%a2%e5%85%a9%e8%ad%b7%e5%a3%ab%e7%b4%84%e6%97%a6%e9%81%87%e4%ba%a4%e9%80%9a%e6%84%8f%e5%a4%96%e4%b8%80%e6%ad%bb%e4%b8%80%e5%82%b7" title="明愛醫院兩護士約旦遇交通意外一死一傷"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/dc261f8ae1b8bdbb821bd978dc5fe119.jpg" alt="明愛醫院兩護士約旦遇交通意外一死一傷"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551281604103/%e6%98%8e%e6%84%9b%e9%86%ab%e9%99%a2%e5%85%a9%e8%ad%b7%e5%a3%ab%e7%b4%84%e6%97%a6%e9%81%87%e4%ba%a4%e9%80%9a%e6%84%8f%e5%a4%96%e4%b8%80%e6%ad%bb%e4%b8%80%e5%82%b7">明愛醫院兩護士約旦遇交通意外一死一傷</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551275625909/%e3%80%8c%e9%99%b3%e6%8c%af%e8%81%b0%e3%80%8d%e7%94%b3%e5%86%a4%e4%bf%a1%e6%96%87%e4%bb%b6%e5%af%84%e5%82%b3%e5%aa%92-%e9%82%b5%e5%ae%b6%e8%87%bb-%e4%bc%b0%e8%a8%88%e7%ac%ac%e4%b8%89%e8%80%85%e5%8d%94%e5%8a%a9" title="「陳振聰」申冤信文件寄傳媒　邵家臻：估計第三者協助"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/d84234d50318dea1ce32ef6d637f89fc.jpg" alt="「陳振聰」申冤信文件寄傳媒　邵家臻：估計第三者協助"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551275625909/%e3%80%8c%e9%99%b3%e6%8c%af%e8%81%b0%e3%80%8d%e7%94%b3%e5%86%a4%e4%bf%a1%e6%96%87%e4%bb%b6%e5%af%84%e5%82%b3%e5%aa%92-%e9%82%b5%e5%ae%b6%e8%87%bb-%e4%bc%b0%e8%a8%88%e7%ac%ac%e4%b8%89%e8%80%85%e5%8d%94%e5%8a%a9">「陳振聰」申冤信文件寄傳媒　邵家臻：估計第三者協助</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551272691409/%e3%80%8c%e9%99%b3%e6%8c%af%e8%81%b0%e3%80%8d%e7%8d%84%e4%b8%ad%e5%af%84%e4%bf%a1%e7%94%b3%e5%86%a4-%e7%a8%b1%e9%be%94%e5%a6%82%e5%bf%83%e9%81%ba%e7%94%a2%e6%a1%88%e6%b6%89%e5%8f%b8%e6%b3%95%e9%86%9c%e8%81%9e-%e5%85%a5%e7%a8%9f%e5%bb%88%e9%96%80%e6%b3%95%e9%99%a2" title="「陳振聰」獄中寄信申冤　稱龔如心遺產案涉司法醜聞　入稟廈門法院"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/d67cc5dfad453e79f67f59591c9119bf.jpg" alt="「陳振聰」獄中寄信申冤　稱龔如心遺產案涉司法醜聞　入稟廈門法院"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551272691409/%e3%80%8c%e9%99%b3%e6%8c%af%e8%81%b0%e3%80%8d%e7%8d%84%e4%b8%ad%e5%af%84%e4%bf%a1%e7%94%b3%e5%86%a4-%e7%a8%b1%e9%be%94%e5%a6%82%e5%bf%83%e9%81%ba%e7%94%a2%e6%a1%88%e6%b6%89%e5%8f%b8%e6%b3%95%e9%86%9c%e8%81%9e-%e5%85%a5%e7%a8%9f%e5%bb%88%e9%96%80%e6%b3%95%e9%99%a2">「陳振聰」獄中寄信申冤　稱龔如心遺產案涉司法醜聞　入稟廈門法院</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551270338474/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e5%be%8c%e5%8f%a6%e5%85%ac%e5%b8%83%e3%80%8c%e8%a3%9c%e6%bc%8f%e6%8b%be%e9%81%ba%e3%80%8d%e6%8e%aa%e6%96%bd-%e9%99%b3%e8%8c%82%e6%b3%a2-%e7%9b%ae%e5%89%8d%e4%b8%8d%e8%a6%ba%e6%9c%89%e9%9c%80%e8%a6%81" title="【財政預算案】預算案後另公布「補漏拾遺」措施？　陳茂波：目前不覺有需要"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/d52a0a36bb5bbe51a94de920d0ad6a12.jpg" alt="【財政預算案】預算案後另公布「補漏拾遺」措施？　陳茂波：目前不覺有需要"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551270338474/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e5%be%8c%e5%8f%a6%e5%85%ac%e5%b8%83%e3%80%8c%e8%a3%9c%e6%bc%8f%e6%8b%be%e9%81%ba%e3%80%8d%e6%8e%aa%e6%96%bd-%e9%99%b3%e8%8c%82%e6%b3%a2-%e7%9b%ae%e5%89%8d%e4%b8%8d%e8%a6%ba%e6%9c%89%e9%9c%80%e8%a6%81">【財政預算案】預算案後另公布「補漏拾遺」措施？　陳茂波：目前不覺有需要</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551267579842/%e5%bb%89%e7%bd%b2%e8%90%bd%e6%a1%88%e8%b5%b7%e8%a8%b4%e7%89%a9%e6%a5%ad%e7%b6%93%e7%90%86-%e6%b6%89%e4%bb%a5%e5%81%87%e6%b8%85%e6%bd%94%e5%90%88%e7%b4%84%e8%aa%98%e9%a8%99%e9%80%be51-7%e8%90%ac%e5%85%83" title="廉署落案起訴物業經理　涉以假清潔合約誘騙逾51.7萬元"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/d458490deca12a60aea9e7120dab8f0c.jpg" alt="廉署落案起訴物業經理　涉以假清潔合約誘騙逾51.7萬元"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551267579842/%e5%bb%89%e7%bd%b2%e8%90%bd%e6%a1%88%e8%b5%b7%e8%a8%b4%e7%89%a9%e6%a5%ad%e7%b6%93%e7%90%86-%e6%b6%89%e4%bb%a5%e5%81%87%e6%b8%85%e6%bd%94%e5%90%88%e7%b4%84%e8%aa%98%e9%a8%99%e9%80%be51-7%e8%90%ac%e5%85%83">廉署落案起訴物業經理　涉以假清潔合約誘騙逾51.7萬元</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551262536431/%e4%b8%ad%e5%b9%b4%e5%a9%a6%e8%ab%8b%e7%94%b7%e7%ab%a5%e9%a3%9f%e7%b3%96%e5%9c%96%e8%aa%98%e6%8b%90-%e8%8d%83%e7%81%a3%e4%b8%80%e5%b9%bc%e5%9c%92%e7%99%bc%e9%80%9a%e5%91%8a%e7%b1%b2%e5%ae%b6%e9%95%b7%e5%b0%8f%e5%bf%83" title="中年婦請男童食糖圖誘拐　荃灣一幼園發通告籲家長小心"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/d2d505a4dc3784e0b75765e203cc96dd.jpg" alt="中年婦請男童食糖圖誘拐　荃灣一幼園發通告籲家長小心"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551262536431/%e4%b8%ad%e5%b9%b4%e5%a9%a6%e8%ab%8b%e7%94%b7%e7%ab%a5%e9%a3%9f%e7%b3%96%e5%9c%96%e8%aa%98%e6%8b%90-%e8%8d%83%e7%81%a3%e4%b8%80%e5%b9%bc%e5%9c%92%e7%99%bc%e9%80%9a%e5%91%8a%e7%b1%b2%e5%ae%b6%e9%95%b7%e5%b0%8f%e5%bf%83">中年婦請男童食糖圖誘拐　荃灣一幼園發通告籲家長小心</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551265262194/%e3%80%90emily-online%e3%80%91%e8%8c%83%e5%9c%8b%e5%a8%81%e8%81%bd%e9%a0%90%e7%ae%97%e6%a1%88%e9%96%8b%e9%9b%bb%e8%85%a6%e6%90%b5%e7%9b%b8-%e9%bb%9e%e8%a7%a3%e6%9c%83%e4%bf%82%e5%bc%b5%e6%a0%a2%e8%8a%9d" title="【Emily Online】范國威聽預算案開電腦搵相　點解會係張栢芝？"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/d20dcb65d0c6dfcd313a80ec604b8c54.jpg" alt="【Emily Online】范國威聽預算案開電腦搵相　點解會係張栢芝？"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551265262194/%e3%80%90emily-online%e3%80%91%e8%8c%83%e5%9c%8b%e5%a8%81%e8%81%bd%e9%a0%90%e7%ae%97%e6%a1%88%e9%96%8b%e9%9b%bb%e8%85%a6%e6%90%b5%e7%9b%b8-%e9%bb%9e%e8%a7%a3%e6%9c%83%e4%bf%82%e5%bc%b5%e6%a0%a2%e8%8a%9d">【Emily Online】范國威聽預算案開電腦搵相　點解會係張栢芝？</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551263732366/%e7%b4%85%e7%a3%a1%e6%a0%a1%e5%b7%b4%e6%92%9e%e9%81%8e%e8%b7%af%e7%94%b7-%e6%b8%85%e9%86%92%e9%80%81%e9%99%a2" title="紅磡校巴撞過路男　清醒送院"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/d130d48c04959cdd853a07a799922620.jpg" alt="紅磡校巴撞過路男　清醒送院"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551263732366/%e7%b4%85%e7%a3%a1%e6%a0%a1%e5%b7%b4%e6%92%9e%e9%81%8e%e8%b7%af%e7%94%b7-%e6%b8%85%e9%86%92%e9%80%81%e9%99%a2">紅磡校巴撞過路男　清醒送院</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551259442210/%e6%94%bf%e5%ba%9c%e5%8e%bb%e5%b9%b43622%e6%ac%a1%e8%a6%81%e6%b1%82%e8%b3%87%e8%a8%8a%e5%8f%8a%e9%80%9a%e8%a8%8a%e7%a7%91%e6%8a%80%e5%85%ac%e5%8f%b8%e6%8a%ab%e9%9c%b2%e8%b3%87%e6%96%99-%e6%b6%893646%e5%80%8b%e5%b8%b3%e6%88%b6" title="政府去年3622次要求資訊及通訊科技公司披露資料　涉3646個帳戶"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/cf046f89c91d9ddba511f3c7669bd436.jpg" alt="政府去年3622次要求資訊及通訊科技公司披露資料　涉3646個帳戶"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551259442210/%e6%94%bf%e5%ba%9c%e5%8e%bb%e5%b9%b43622%e6%ac%a1%e8%a6%81%e6%b1%82%e8%b3%87%e8%a8%8a%e5%8f%8a%e9%80%9a%e8%a8%8a%e7%a7%91%e6%8a%80%e5%85%ac%e5%8f%b8%e6%8a%ab%e9%9c%b2%e8%b3%87%e6%96%99-%e6%b6%893646%e5%80%8b%e5%b8%b3%e6%88%b6">政府去年3622次要求資訊及通訊科技公司披露資料　涉3646個帳戶</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551238426541/%e4%bb%81%e6%bf%9f%e9%86%ab%e9%99%a2%e5%a3%ab%e5%a4%9a%e6%88%bf%e7%8f%be%e7%94%b7%e5%b1%8d-%e8%ad%a6%e5%88%97%e8%87%aa%e6%ae%ba%e6%a1%88" title="仁濟醫院士多房現男屍　警列自殺案"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c9aaa0509850432ff62a777bde5d4a0e.jpg" alt="仁濟醫院士多房現男屍　警列自殺案"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551238426541/%e4%bb%81%e6%bf%9f%e9%86%ab%e9%99%a2%e5%a3%ab%e5%a4%9a%e6%88%bf%e7%8f%be%e7%94%b7%e5%b1%8d-%e8%ad%a6%e5%88%97%e8%87%aa%e6%ae%ba%e6%a1%88">仁濟醫院士多房現男屍　警列自殺案</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551259922081/%e8%80%83%e8%bb%8a%e5%a4%b1%e6%95%97%e5%92%92%e7%bd%b5%e6%89%93%e5%82%b7%e8%80%83%e5%ae%98-%e9%9d%92%e5%b9%b4%e8%aa%8d%e7%bd%aa%e5%80%99%e5%88%a4" title="考車失敗咒罵打傷考官　青年認罪候判"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/cef61cf5ff6be656a45c66dd56382d07.jpg" alt="考車失敗咒罵打傷考官　青年認罪候判"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551259922081/%e8%80%83%e8%bb%8a%e5%a4%b1%e6%95%97%e5%92%92%e7%bd%b5%e6%89%93%e5%82%b7%e8%80%83%e5%ae%98-%e9%9d%92%e5%b9%b4%e8%aa%8d%e7%bd%aa%e5%80%99%e5%88%a4">考車失敗咒罵打傷考官　青年認罪候判</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551260194309/%e8%a1%8c%e6%9d%8e%e6%9a%97%e6%a0%bc%e8%97%8f%e5%86%b0%e6%af%92%e9%97%96%e9%97%9c-%e5%85%a5%e5%a2%83%e6%97%85%e5%ae%a2%e6%a9%9f%e5%a0%b4%e8%a2%ab%e6%8d%95" title="行李暗格藏冰毒闖關　入境旅客機場被捕"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/cf1dddf49ed03670c6d49501e765e807.jpg" alt="行李暗格藏冰毒闖關　入境旅客機場被捕"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551260194309/%e8%a1%8c%e6%9d%8e%e6%9a%97%e6%a0%bc%e8%97%8f%e5%86%b0%e6%af%92%e9%97%96%e9%97%9c-%e5%85%a5%e5%a2%83%e6%97%85%e5%ae%a2%e6%a9%9f%e5%a0%b4%e8%a2%ab%e6%8d%95">行李暗格藏冰毒闖關　入境旅客機場被捕</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551259367782/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%9b%9e%e6%92%a5%e6%88%bf%e5%b1%8b%e5%84%b2%e5%82%99%e9%87%91%e3%80%8c%e6%8e%a9%e9%a3%be%e8%b5%a4%e5%ad%97%e3%80%8d-%e9%99%b3%e8%8c%82%e6%b3%a2-%e6%98%af%e8%b5%a4%e5%ad%97%e9%a0%90%e7%ae%97%e6%a1%88" title="【財政預算案】回撥房屋儲備金「掩飾赤字」？　陳茂波：是赤字預算案"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/ce8e28d9d114f430a1a04c7fc8af9fab.jpg" alt="【財政預算案】回撥房屋儲備金「掩飾赤字」？　陳茂波：是赤字預算案"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551259367782/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%9b%9e%e6%92%a5%e6%88%bf%e5%b1%8b%e5%84%b2%e5%82%99%e9%87%91%e3%80%8c%e6%8e%a9%e9%a3%be%e8%b5%a4%e5%ad%97%e3%80%8d-%e9%99%b3%e8%8c%82%e6%b3%a2-%e6%98%af%e8%b5%a4%e5%ad%97%e9%a0%90%e7%ae%97%e6%a1%88">【財政預算案】回撥房屋儲備金「掩飾赤字」？　陳茂波：是赤字預算案</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551257888334/%e4%b9%9d%e5%b7%b4%e5%8e%bb%e5%b9%b4%e9%bb%91%e7%9b%92%e8%a8%98%e9%8c%84%e8%b6%85%e9%80%9f%e9%80%be6000%e5%ae%97-%e7%82%ba2017%e5%b9%b43%e5%80%8d" title="九巴去年黑盒記錄超速逾6000宗　為2017年3倍"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/cdb94947bd7323b52099c4260b4dfa27.jpg" alt="九巴去年黑盒記錄超速逾6000宗　為2017年3倍"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551257888334/%e4%b9%9d%e5%b7%b4%e5%8e%bb%e5%b9%b4%e9%bb%91%e7%9b%92%e8%a8%98%e9%8c%84%e8%b6%85%e9%80%9f%e9%80%be6000%e5%ae%97-%e7%82%ba2017%e5%b9%b43%e5%80%8d">九巴去年黑盒記錄超速逾6000宗　為2017年3倍</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551256447481/5%e6%ad%b2%e5%a5%b3%e7%96%91%e8%82%ba%e9%ab%98%e5%a3%93%e8%87%b4%e6%ad%bb-%e6%af%8d-%e9%86%ab%e9%99%a2%e6%b2%92%e5%91%8a%e7%9f%a5%e6%ad%bb%e5%9b%a0-%e9%86%ab%e9%99%a2-%e6%83%85%e5%86%b5%e7%bd%95%e8%a6%8b-%e9%86%ab%e5%8b%99%e4%ba%ba%e5%93%a1%e7%84%a1%e9%a6%ac%e8%99%8e" title="5歲女疑肺高壓致死　母：醫院沒告知死因　醫院：情况罕見、醫務人員無馬虎"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/cce1ff40e2e752f79835533363e91cb6.jpg" alt="5歲女疑肺高壓致死　母：醫院沒告知死因　醫院：情况罕見、醫務人員無馬虎"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551256447481/5%e6%ad%b2%e5%a5%b3%e7%96%91%e8%82%ba%e9%ab%98%e5%a3%93%e8%87%b4%e6%ad%bb-%e6%af%8d-%e9%86%ab%e9%99%a2%e6%b2%92%e5%91%8a%e7%9f%a5%e6%ad%bb%e5%9b%a0-%e9%86%ab%e9%99%a2-%e6%83%85%e5%86%b5%e7%bd%95%e8%a6%8b-%e9%86%ab%e5%8b%99%e4%ba%ba%e5%93%a1%e7%84%a1%e9%a6%ac%e8%99%8e">5歲女疑肺高壓致死　母：醫院沒告知死因　醫院：情况罕見、醫務人員無馬虎</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551255711045/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e8%96%aa%e4%bf%b8%e7%a8%85%e5%af%ac%e6%b8%9b-%e6%9c%88%e5%85%a51-5%e8%90%ac-2-5%e8%90%ac-4%e8%90%ac%e6%85%b3%e5%b9%be%e5%a4%9a%e8%96%aa%e4%bf%b8%e7%a8%85" title="【財政預算案】預算案薪俸稅寬減　月入1.5萬、2.5萬、4萬慳幾多薪俸稅？"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/cf519c8df9f3fdd10b14cd5fe829065f.jpg" alt="【財政預算案】預算案薪俸稅寬減　月入1.5萬、2.5萬、4萬慳幾多薪俸稅？"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551255711045/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e8%96%aa%e4%bf%b8%e7%a8%85%e5%af%ac%e6%b8%9b-%e6%9c%88%e5%85%a51-5%e8%90%ac-2-5%e8%90%ac-4%e8%90%ac%e6%85%b3%e5%b9%be%e5%a4%9a%e8%96%aa%e4%bf%b8%e7%a8%85">【財政預算案】預算案薪俸稅寬減　月入1.5萬、2.5萬、4萬慳幾多薪俸稅？</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551254755761/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e9%87%8d%e9%bb%9e%e4%b8%80%e8%a6%bd-%e5%93%aa%e4%ba%9b%e9%97%9c%e4%bd%a0%e4%ba%8b" title="【財政預算案】預算案重點一覽　哪些關你事？"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/cbdb2bc59232200aa29b66ca97f97188.jpg" alt="【財政預算案】預算案重點一覽　哪些關你事？"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551254755761/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e9%87%8d%e9%bb%9e%e4%b8%80%e8%a6%bd-%e5%93%aa%e4%ba%9b%e9%97%9c%e4%bd%a0%e4%ba%8b">【財政預算案】預算案重點一覽　哪些關你事？</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551254578529/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e4%b8%8d%e6%8f%90%e6%98%8e%e6%97%a5%e5%a4%a7%e5%b6%bc%e9%96%8b%e6%94%af%e4%bc%b0%e7%ae%97%e5%9b%a0%e6%86%82%e5%9a%87%e8%a6%aa%e5%b8%82%e6%b0%91-%e9%99%b3%e8%8c%82%e6%b3%a2-%e7%a0%94%e7%a9%b6%e5%be%8c%e5%86%8d%e8%a8%8e%e8%ab%96%e8%b2%bb%e7%94%a8" title="【財政預算案】不提明日大嶼開支估算因憂嚇親市民？　陳茂波：研究後再討論費用"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/cbc40d279a9099e8aeca878509b2709c.jpg" alt="【財政預算案】不提明日大嶼開支估算因憂嚇親市民？　陳茂波：研究後再討論費用"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551254578529/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e4%b8%8d%e6%8f%90%e6%98%8e%e6%97%a5%e5%a4%a7%e5%b6%bc%e9%96%8b%e6%94%af%e4%bc%b0%e7%ae%97%e5%9b%a0%e6%86%82%e5%9a%87%e8%a6%aa%e5%b8%82%e6%b0%91-%e9%99%b3%e8%8c%82%e6%b3%a2-%e7%a0%94%e7%a9%b6%e5%be%8c%e5%86%8d%e8%a8%8e%e8%ab%96%e8%b2%bb%e7%94%a8">【財政預算案】不提明日大嶼開支估算因憂嚇親市民？　陳茂波：研究後再討論費用</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551253578089/%e5%8a%89%e9%80%b2%e5%9c%96%e9%81%87%e8%a5%b2%e6%a1%88-%e5%85%a9%e7%8a%af%e4%ba%ba%e4%b8%8a%e8%a8%b4%e9%81%ad%e9%a7%81%e5%9b%9e-%e5%ae%98-%e8%a5%b2%e6%93%8a%e5%bf%85%e7%84%b6%e8%88%87%e5%8a%89%e8%81%b7%e6%a5%ad%e6%9c%89%e9%97%9c" title="劉進圖遇襲案　兩犯人上訴遭駁回　官：襲擊必然與劉職業有關"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/cb2bad62f19bdfcbb8b889a6a168ec6c.jpg" alt="劉進圖遇襲案　兩犯人上訴遭駁回　官：襲擊必然與劉職業有關"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551253578089/%e5%8a%89%e9%80%b2%e5%9c%96%e9%81%87%e8%a5%b2%e6%a1%88-%e5%85%a9%e7%8a%af%e4%ba%ba%e4%b8%8a%e8%a8%b4%e9%81%ad%e9%a7%81%e5%9b%9e-%e5%ae%98-%e8%a5%b2%e6%93%8a%e5%bf%85%e7%84%b6%e8%88%87%e5%8a%89%e8%81%b7%e6%a5%ad%e6%9c%89%e9%97%9c">劉進圖遇襲案　兩犯人上訴遭駁回　官：襲擊必然與劉職業有關</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551245970944/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e6%92%a5200%e5%84%84%e8%b3%bc60%e7%89%a9%e6%a5%ad-%e5%bb%ba130%e7%a4%be%e7%a6%8f%e8%a8%ad%e6%96%bd" title="【財政預算案】預算案撥200億購60物業　建130社福設施"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/cb168a85e37ae056aa20bb0ffe71efa4.jpg" alt="【財政預算案】預算案撥200億購60物業　建130社福設施"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551245970944/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e6%92%a5200%e5%84%84%e8%b3%bc60%e7%89%a9%e6%a5%ad-%e5%bb%ba130%e7%a4%be%e7%a6%8f%e8%a8%ad%e6%96%bd">【財政預算案】預算案撥200億購60物業　建130社福設施</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551252168043/%e5%89%8d%e6%9c%89%e7%b7%9a%e9%9b%bb%e8%a6%96%e6%8e%a8%e9%8a%b7%e5%93%a1-%e9%a8%99%e6%99%ba%e5%8a%9b%e8%bc%83%e4%bd%8e%e7%94%b7%e5%ad%90%e5%8f%8a%e9%95%b7%e8%80%85%e5%ae%a2%e6%88%b611%e8%90%ac%e5%85%83" title="前有線電視推銷員　騙智力較低男子及長者客戶11萬元"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/ca56e341b06168a34de467769aa3adce.jpg" alt="前有線電視推銷員　騙智力較低男子及長者客戶11萬元"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551252168043/%e5%89%8d%e6%9c%89%e7%b7%9a%e9%9b%bb%e8%a6%96%e6%8e%a8%e9%8a%b7%e5%93%a1-%e9%a8%99%e6%99%ba%e5%8a%9b%e8%bc%83%e4%bd%8e%e7%94%b7%e5%ad%90%e5%8f%8a%e9%95%b7%e8%80%85%e5%ae%a2%e6%88%b611%e8%90%ac%e5%85%83">前有線電視推銷員　騙智力較低男子及長者客戶11萬元</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551251189779/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%b7%a5%e8%81%af%e6%9c%83-%e9%a0%90%e7%ae%97%e6%a1%88%e6%98%af%e9%9b%9e%e8%82%8b-%e6%b0%91%e4%b8%bb%e6%b4%be-%e4%b8%8d%e6%94%af%e6%8c%81%e9%a0%90%e7%ae%97%e6%a1%88" title="【財政預算案】工聯會：預算案是雞肋　民主派：不支持預算案"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c9b84699c1d4c0ce6bd8c21ec996b2c1.jpg" alt="【財政預算案】工聯會：預算案是雞肋　民主派：不支持預算案"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551251189779/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%b7%a5%e8%81%af%e6%9c%83-%e9%a0%90%e7%ae%97%e6%a1%88%e6%98%af%e9%9b%9e%e8%82%8b-%e6%b0%91%e4%b8%bb%e6%b4%be-%e4%b8%8d%e6%94%af%e6%8c%81%e9%a0%90%e7%ae%97%e6%a1%88">【財政預算案】工聯會：預算案是雞肋　民主派：不支持預算案</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551248865071/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%9e%97%e9%84%ad%e6%9c%88%e5%a8%a5-%e6%8a%95%e5%85%a5%e6%96%b0%e8%b3%87%e6%ba%901500%e5%84%84%e5%85%83-%e8%ad%89%e6%94%bf%e5%ba%9c%e9%a1%98%e6%8a%95%e8%b3%87%e6%9c%aa%e4%be%86" title="【財政預算案】林鄭月娥：投入新資源1500億元　證政府願投資未來"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c84ac43cc65a15ce9272840d17cfeddf.jpg" alt="【財政預算案】林鄭月娥：投入新資源1500億元　證政府願投資未來"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551248865071/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%9e%97%e9%84%ad%e6%9c%88%e5%a8%a5-%e6%8a%95%e5%85%a5%e6%96%b0%e8%b3%87%e6%ba%901500%e5%84%84%e5%85%83-%e8%ad%89%e6%94%bf%e5%ba%9c%e9%a1%98%e6%8a%95%e8%b3%87%e6%9c%aa%e4%be%86">【財政預算案】林鄭月娥：投入新資源1500億元　證政府願投資未來</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551248857193/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%8c%87%e6%8a%95%e5%85%a5%e8%b3%87%e6%ba%90%e5%86%8d%e5%a4%9a%e9%9b%a3%e8%a7%a3%e6%b1%ba%e6%89%80%e6%9c%89%e5%95%8f%e9%a1%8c-%e9%99%b3%e8%8c%82%e6%b3%a2-%e6%b8%af%e4%ba%ba%e5%8b%a4%e5%a5%ae%e9%9d%88%e6%b4%bb-%e9%81%87%e5%bc%b7%e6%84%88%e5%bc%b7" title="【財政預算案】指投入資源再多難解決所有問題　陳茂波：港人勤奮靈活　遇強愈強"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c83978b1ffd60259da2eae88bae24054.jpg" alt="【財政預算案】指投入資源再多難解決所有問題　陳茂波：港人勤奮靈活　遇強愈強"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551248857193/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%8c%87%e6%8a%95%e5%85%a5%e8%b3%87%e6%ba%90%e5%86%8d%e5%a4%9a%e9%9b%a3%e8%a7%a3%e6%b1%ba%e6%89%80%e6%9c%89%e5%95%8f%e9%a1%8c-%e9%99%b3%e8%8c%82%e6%b3%a2-%e6%b8%af%e4%ba%ba%e5%8b%a4%e5%a5%ae%e9%9d%88%e6%b4%bb-%e9%81%87%e5%bc%b7%e6%84%88%e5%bc%b7">【財政預算案】指投入資源再多難解決所有問題　陳茂波：港人勤奮靈活　遇強愈強</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551236353980/%e3%80%90%e6%b0%91%e6%97%8f%e9%bb%a8%e7%a6%81%e9%81%8b%e4%bd%9c%e3%80%91%e6%b9%af%e5%ae%b6%e9%a9%8a-%e4%b8%ad%e5%a4%ae%e8%a6%81%e6%b1%82%e7%89%b9%e9%a6%96%e4%ba%a4%e5%a0%b1%e5%91%8a%e4%b8%8d%e5%b0%8b%e5%b8%b8-%e6%83%9f%e5%8b%95%e8%bc%92%e6%8c%87%e6%8e%a7%e4%b8%80%e5%9c%8b%e7%a0%b4%e5%a3%9e%e5%85%a9%e5%88%b6%e4%bb%a4%e4%ba%92%e4%bf%a1%e5%b4%a9%e6%bd%b0" title="【民族黨禁運作】湯家驊：中央要求特首交報告不尋常　惟動輒指控一國破壞兩制令互信崩潰"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c0d317990b12f8092fef6fbc067d5fba.jpg" alt="【民族黨禁運作】湯家驊：中央要求特首交報告不尋常　惟動輒指控一國破壞兩制令互信崩潰"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551236353980/%e3%80%90%e6%b0%91%e6%97%8f%e9%bb%a8%e7%a6%81%e9%81%8b%e4%bd%9c%e3%80%91%e6%b9%af%e5%ae%b6%e9%a9%8a-%e4%b8%ad%e5%a4%ae%e8%a6%81%e6%b1%82%e7%89%b9%e9%a6%96%e4%ba%a4%e5%a0%b1%e5%91%8a%e4%b8%8d%e5%b0%8b%e5%b8%b8-%e6%83%9f%e5%8b%95%e8%bc%92%e6%8c%87%e6%8e%a7%e4%b8%80%e5%9c%8b%e7%a0%b4%e5%a3%9e%e5%85%a9%e5%88%b6%e4%bb%a4%e4%ba%92%e4%bf%a1%e5%b4%a9%e6%bd%b0">【民族黨禁運作】湯家驊：中央要求特首交報告不尋常　惟動輒指控一國破壞兩制令互信崩潰</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551247573078/%e9%9a%86%e4%ba%a8%e5%a4%a7%e5%bf%ab%e6%b4%bb%e8%92%b8%e9%a3%af%e8%97%8f%e7%9f%b3%e9%a0%ad-%e5%88%86%e5%ba%97%e8%aa%8d%e7%bd%aa%e7%bd%b0%e6%ac%be8000%e5%85%83%e5%85%bc%e7%b9%b3%e5%8c%96%e9%a9%97%e8%b2%bb" title="隆亨大快活蒸飯藏石頭　分店認罪罰款8000元兼繳化驗費"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c7968beff2f306cc9f1b3efc13f41022.jpg" alt="隆亨大快活蒸飯藏石頭　分店認罪罰款8000元兼繳化驗費"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551247573078/%e9%9a%86%e4%ba%a8%e5%a4%a7%e5%bf%ab%e6%b4%bb%e8%92%b8%e9%a3%af%e8%97%8f%e7%9f%b3%e9%a0%ad-%e5%88%86%e5%ba%97%e8%aa%8d%e7%bd%aa%e7%bd%b0%e6%ac%be8000%e5%85%83%e5%85%bc%e7%b9%b3%e5%8c%96%e9%a9%97%e8%b2%bb">隆亨大快活蒸飯藏石頭　分店認罪罰款8000元兼繳化驗費</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551247952632/%e9%bb%83%e4%b9%8b%e9%8b%92%e5%90%91%e6%87%b2%e6%95%99%e7%bd%b2%e7%94%b3%e7%b4%a2%e4%b8%8d%e6%88%90%e7%ab%8b-%e9%a0%88%e4%bb%98221-5%e5%85%83%e8%a8%9f%e8%b2%bb" title="黃之鋒向懲教署申索不成立　須付221.5元訟費"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c7cb7e4dc9fcd6b86524df31d84e67de.jpg" alt="黃之鋒向懲教署申索不成立　須付221.5元訟費"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551247952632/%e9%bb%83%e4%b9%8b%e9%8b%92%e5%90%91%e6%87%b2%e6%95%99%e7%bd%b2%e7%94%b3%e7%b4%a2%e4%b8%8d%e6%88%90%e7%ab%8b-%e9%a0%88%e4%bb%98221-5%e5%85%83%e8%a8%9f%e8%b2%bb">黃之鋒向懲教署申索不成立　須付221.5元訟費</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551246072188/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%a2%9e500%e5%ae%89%e8%80%81%e5%ae%bf%e4%bd%8d300%e6%97%a5%e9%96%93%e8%ad%b7%e7%90%86%e5%90%8d%e9%a1%8d-6%e5%84%84%e7%bf%bb%e6%96%b0240%e5%85%ac%e5%bb%81" title="【財政預算案】增500安老宿位300日間護理名額　6億翻新240公廁"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c6b26f8fbf25e3ccc68c47ed3afd2402.jpg" alt="【財政預算案】增500安老宿位300日間護理名額　6億翻新240公廁"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551246072188/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%a2%9e500%e5%ae%89%e8%80%81%e5%ae%bf%e4%bd%8d300%e6%97%a5%e9%96%93%e8%ad%b7%e7%90%86%e5%90%8d%e9%a1%8d-6%e5%84%84%e7%bf%bb%e6%96%b0240%e5%85%ac%e5%bb%81">【財政預算案】增500安老宿位300日間護理名額　6億翻新240公廁</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551243196696/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e4%b8%ad%e5%ad%b8%e3%80%8c%e4%b8%80%e6%a0%a1%e5%85%a9%e7%a4%be%e5%b7%a5%e3%80%8d%e4%b8%8b%e5%ad%b8%e5%b9%b4%e6%8e%a8-1-56%e5%84%84%e5%85%83%e6%8f%90%e5%8d%87%e5%b9%bc%e5%85%92%e4%b8%ad%e5%bf%83%e6%9c%8d%e5%8b%99" title="【財政預算案】中學「一校兩社工」下學年推　1.56億元提升幼兒中心服務"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c4fdeeb2cb3148fe1db9c6d2dc5d4793.jpg" alt="【財政預算案】中學「一校兩社工」下學年推　1.56億元提升幼兒中心服務"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551243196696/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e4%b8%ad%e5%ad%b8%e3%80%8c%e4%b8%80%e6%a0%a1%e5%85%a9%e7%a4%be%e5%b7%a5%e3%80%8d%e4%b8%8b%e5%ad%b8%e5%b9%b4%e6%8e%a8-1-56%e5%84%84%e5%85%83%e6%8f%90%e5%8d%87%e5%b9%bc%e5%85%92%e4%b8%ad%e5%bf%83%e6%9c%8d%e5%8b%99">【財政預算案】中學「一校兩社工」下學年推　1.56億元提升幼兒中心服務</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551245702148/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%99%b3%e8%8c%82%e6%b3%a2-%e5%af%a6%e7%8f%be%e3%80%8c%e6%98%8e%e6%97%a5%e5%a4%a7%e5%b6%bc%e3%80%8d%e9%a1%98%e6%99%af-%e6%94%bf%e5%ba%9c%e6%9c%89%e8%b6%b3%e5%a4%a0%e8%b2%a1%e6%94%bf%e8%83%bd%e5%8a%9b" title="【財政預算案】陳茂波：實現「明日大嶼」願景　政府有足夠財政能力"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c66c52249bb60ab729f35b41c3038737.jpg" alt="【財政預算案】陳茂波：實現「明日大嶼」願景　政府有足夠財政能力"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551245702148/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%99%b3%e8%8c%82%e6%b3%a2-%e5%af%a6%e7%8f%be%e3%80%8c%e6%98%8e%e6%97%a5%e5%a4%a7%e5%b6%bc%e3%80%8d%e9%a1%98%e6%99%af-%e6%94%bf%e5%ba%9c%e6%9c%89%e8%b6%b3%e5%a4%a0%e8%b2%a1%e6%94%bf%e8%83%bd%e5%8a%9b">【財政預算案】陳茂波：實現「明日大嶼」願景　政府有足夠財政能力</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551245265855/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%b6%88%e6%81%af-4%e5%84%84%e5%85%83%e7%bf%bb%e6%96%b0%e6%95%b8%e7%a2%bc%e6%b8%af%e6%b5%b7%e6%bf%b1%e5%85%ac%e5%9c%92-%e5%a2%9e%e7%b6%a0%e5%8c%96%e7%a9%ba%e9%96%93" title="【財政預算案】消息：4億元翻新數碼港海濱公園　增綠化空間"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c61ad9fc93b9136d0cd11b18c1d636c1.jpg" alt="【財政預算案】消息：4億元翻新數碼港海濱公園　增綠化空間"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551245265855/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%b6%88%e6%81%af-4%e5%84%84%e5%85%83%e7%bf%bb%e6%96%b0%e6%95%b8%e7%a2%bc%e6%b8%af%e6%b5%b7%e6%bf%b1%e5%85%ac%e5%9c%92-%e5%a2%9e%e7%b6%a0%e5%8c%96%e7%a9%ba%e9%96%93">【財政預算案】消息：4億元翻新數碼港海濱公園　增綠化空間</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551244857388/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%912-5%e5%84%84%e5%85%83%e6%b3%a8%e8%b3%87%e9%81%8b%e5%8b%95%e5%93%a1%e5%9f%ba%e9%87%91-%e5%a2%9e%e7%8d%8e%e5%ad%b8%e9%87%91%e9%80%80%e5%bd%b9%e7%8d%8e%e9%87%91" title="【財政預算案】2.5億元注資運動員基金　增獎學金退役獎金"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c68bbd02dccb8ff462ca725c3fec813a.jpg" alt="【財政預算案】2.5億元注資運動員基金　增獎學金退役獎金"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551244857388/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%912-5%e5%84%84%e5%85%83%e6%b3%a8%e8%b3%87%e9%81%8b%e5%8b%95%e5%93%a1%e5%9f%ba%e9%87%91-%e5%a2%9e%e7%8d%8e%e5%ad%b8%e9%87%91%e9%80%80%e5%bd%b9%e7%8d%8e%e9%87%91">【財政預算案】2.5億元注資運動員基金　增獎學金退役獎金</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551244495460/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%85%a8%e6%b8%af%e8%b3%87%e5%8a%a9%e4%b8%ad%e5%ad%b8%e6%9c%aa%e4%be%863%e5%b9%b4%e7%8d%b2%e6%ac%be100%e8%90%ac-%e5%8f%af%e9%81%b8%e8%b2%b7360%e5%ba%a6%e7%9b%b8%e6%a9%9f%e8%be%a6%e5%89%b5%e7%a7%91%e6%b4%bb%e5%8b%95" title="【財政預算案】全港資助中學未來3年獲款100萬　可選買360度相機辦創科活動"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c5bef46d9541bd509793cdad31bd1446.jpg" alt="【財政預算案】全港資助中學未來3年獲款100萬　可選買360度相機辦創科活動"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551244495460/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%85%a8%e6%b8%af%e8%b3%87%e5%8a%a9%e4%b8%ad%e5%ad%b8%e6%9c%aa%e4%be%863%e5%b9%b4%e7%8d%b2%e6%ac%be100%e8%90%ac-%e5%8f%af%e9%81%b8%e8%b2%b7360%e5%ba%a6%e7%9b%b8%e6%a9%9f%e8%be%a6%e5%89%b5%e7%a7%91%e6%b4%bb%e5%8b%95">【財政預算案】全港資助中學未來3年獲款100萬　可選買360度相機辦創科活動</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551243864158/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%92%a51-76%e5%84%84%e5%85%83%e8%be%a6%e4%b8%96%e7%95%8c%e7%b4%9a%e8%a1%a8%e6%bc%94%e7%af%80%e7%9b%ae-%e5%90%91%e9%9b%bb%e5%bd%b1%e7%99%bc%e5%b1%95%e5%9f%ba%e9%87%91%e6%b3%a8%e8%b3%8710%e5%84%84%e5%85%83" title="【財政預算案】撥1.76億元辦世界級表演節目　向電影發展基金注資10億元"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c55fa1eb07eeb4dff580c42af2273f47.jpg" alt="【財政預算案】撥1.76億元辦世界級表演節目　向電影發展基金注資10億元"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551243864158/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%92%a51-76%e5%84%84%e5%85%83%e8%be%a6%e4%b8%96%e7%95%8c%e7%b4%9a%e8%a1%a8%e6%bc%94%e7%af%80%e7%9b%ae-%e5%90%91%e9%9b%bb%e5%bd%b1%e7%99%bc%e5%b1%95%e5%9f%ba%e9%87%91%e6%b3%a8%e8%b3%8710%e5%84%84%e5%85%83">【財政預算案】撥1.76億元辦世界級表演節目　向電影發展基金注資10億元</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551242962370/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e4%b8%8b%e5%b9%b4%e5%ba%a6%e5%9c%9f%e5%9c%b0%e6%96%99%e5%8f%af%e5%bb%ba1-5%e8%90%ac%e5%96%ae%e4%bd%8d-%e6%96%b0%e7%99%bc%e5%b1%95%e5%8d%802023%e5%b9%b4%e8%b5%b7%e4%be%9b21%e8%90%ac%e4%bc%99" title="【財政預算案】下年度土地料可建1.5萬單位　新發展區2023年起供21萬伙"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c4d4b270cff02ecbfb76b2410a7b7386.jpg" alt="【財政預算案】下年度土地料可建1.5萬單位　新發展區2023年起供21萬伙"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551242962370/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e4%b8%8b%e5%b9%b4%e5%ba%a6%e5%9c%9f%e5%9c%b0%e6%96%99%e5%8f%af%e5%bb%ba1-5%e8%90%ac%e5%96%ae%e4%bd%8d-%e6%96%b0%e7%99%bc%e5%b1%95%e5%8d%802023%e5%b9%b4%e8%b5%b7%e4%be%9b21%e8%90%ac%e4%bc%99">【財政預算案】下年度土地料可建1.5萬單位　新發展區2023年起供21萬伙</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551242704370/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%86%ab%e7%ae%a1%e5%b1%80%e7%b6%93%e5%b8%b8%e8%b3%87%e5%8a%a9%e5%a2%9e%e9%80%be7%e5%84%84%e5%85%83-%e9%a0%90%e7%95%99100%e5%84%84%e5%85%83%e5%85%ac%e7%87%9f%e9%86%ab%e7%99%82%e7%a9%a9%e5%ae%9a%e5%9f%ba%e9%87%91" title="【財政預算案】醫管局經常資助增逾7億元　預留100億元公營醫療穩定基金"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c6959516f709c70a1ab62c10e571ac0c.jpg" alt="【財政預算案】醫管局經常資助增逾7億元　預留100億元公營醫療穩定基金"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551242704370/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%86%ab%e7%ae%a1%e5%b1%80%e7%b6%93%e5%b8%b8%e8%b3%87%e5%8a%a9%e5%a2%9e%e9%80%be7%e5%84%84%e5%85%83-%e9%a0%90%e7%95%99100%e5%84%84%e5%85%83%e5%85%ac%e7%87%9f%e9%86%ab%e7%99%82%e7%a9%a9%e5%ae%9a%e5%9f%ba%e9%87%91">【財政預算案】醫管局經常資助增逾7億元　預留100億元公營醫療穩定基金</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551241786929/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%95%994000%e8%90%ac%e5%85%83%e7%b1%8c%e8%be%a6%e3%80%8c%e7%b2%be%e8%8b%b1%e5%ad%b8%e9%99%a2%e3%80%8d-%e5%9f%b9%e8%a8%93%e5%85%ac%e8%81%b7%e4%ba%ba%e5%93%a1%e6%9b%b4%e5%89%b5%e6%96%b0%e6%8e%a8%e5%b1%95%e5%b7%a5%e7%a8%8b" title="【財政預算案】預留4000萬元籌辦「精英學院」　培訓公職人員更創新推展工程"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c4235fb8f44707f9beb122bf410ec358.jpg" alt="【財政預算案】預留4000萬元籌辦「精英學院」　培訓公職人員更創新推展工程"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551241786929/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%95%994000%e8%90%ac%e5%85%83%e7%b1%8c%e8%be%a6%e3%80%8c%e7%b2%be%e8%8b%b1%e5%ad%b8%e9%99%a2%e3%80%8d-%e5%9f%b9%e8%a8%93%e5%85%ac%e8%81%b7%e4%ba%ba%e5%93%a1%e6%9b%b4%e5%89%b5%e6%96%b0%e6%8e%a8%e5%b1%95%e5%b7%a5%e7%a8%8b">【財政預算案】預留4000萬元籌辦「精英學院」　培訓公職人員更創新推展工程</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551240800902/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%92%a51-5%e5%84%84%e5%85%83%e9%96%8b%e7%99%bc%e5%b9%b3%e5%8f%b0%e5%8a%a9%e3%80%8c%e4%b8%80%e5%b8%b6%e4%b8%80%e8%b7%af%e3%80%8d%e4%bb%b2%e8%a3%81%e8%aa%bf%e8%a7%a3-%e5%85%a8%e5%8a%9b%e6%8f%90%e5%8d%87%e5%a4%a7%e7%81%a3%e5%8d%80%e7%ab%b6%e7%88%ad%e5%8a%9b" title="【財政預算案】撥1.5億元開發平台助「一帶一路」仲裁調解　全力提升大灣區競爭力"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c38d620edb3769b69b34ac86050f0f4f.jpg" alt="【財政預算案】撥1.5億元開發平台助「一帶一路」仲裁調解　全力提升大灣區競爭力"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551240800902/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%92%a51-5%e5%84%84%e5%85%83%e9%96%8b%e7%99%bc%e5%b9%b3%e5%8f%b0%e5%8a%a9%e3%80%8c%e4%b8%80%e5%b8%b6%e4%b8%80%e8%b7%af%e3%80%8d%e4%bb%b2%e8%a3%81%e8%aa%bf%e8%a7%a3-%e5%85%a8%e5%8a%9b%e6%8f%90%e5%8d%87%e5%a4%a7%e7%81%a3%e5%8d%80%e7%ab%b6%e7%88%ad%e5%8a%9b">【財政預算案】撥1.5億元開發平台助「一帶一路」仲裁調解　全力提升大灣區競爭力</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551241901449/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%95%9920%e5%84%84%e5%85%83%e6%94%af%e6%8c%81%e9%9d%9e%e6%94%bf%e5%ba%9c%e6%a9%9f%e6%a7%8b%e5%bb%ba%e9%81%8e%e6%b8%a1%e6%88%bf%e5%b1%8b" title="【財政預算案】預留20億元支持非政府機構建過渡房屋"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c433219aa55763608da15c0e72955286.jpg" alt="【財政預算案】預留20億元支持非政府機構建過渡房屋"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551241901449/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%95%9920%e5%84%84%e5%85%83%e6%94%af%e6%8c%81%e9%9d%9e%e6%94%bf%e5%ba%9c%e6%a9%9f%e6%a7%8b%e5%bb%ba%e9%81%8e%e6%b8%a1%e6%88%bf%e5%b1%8b">【財政預算案】預留20億元支持非政府機構建過渡房屋</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551243198505/%e5%b1%af%e9%96%80%e8%b2%93%e9%9a%bb%e7%96%91%e8%a2%ab%e8%99%90%e6%ae%ba-%e8%ba%ab%e4%b8%8a%e6%9c%89%e7%87%92%e7%84%a6%e7%97%95%e8%bf%b9" title="屯門貓隻疑被虐殺　身上有燒焦痕迹"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c5d8659ba3c4ef950a8d873f69aef0e9.jpg" alt="屯門貓隻疑被虐殺　身上有燒焦痕迹"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551243198505/%e5%b1%af%e9%96%80%e8%b2%93%e9%9a%bb%e7%96%91%e8%a2%ab%e8%99%90%e6%ae%ba-%e8%ba%ab%e4%b8%8a%e6%9c%89%e7%87%92%e7%84%a6%e7%97%95%e8%bf%b9">屯門貓隻疑被虐殺　身上有燒焦痕迹</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551241552578/%e9%ba%b5%e5%8c%85%e5%b8%ab%e5%82%85%e5%af%84%e5%88%80%e6%81%90%e5%9a%87%e6%b3%95%e9%99%a2%e5%9b%9a%e4%b8%80%e5%b9%b4%e5%85%a9%e5%80%8b%e6%9c%88-%e5%ae%98%e7%b1%b2%e5%86%b7%e9%9d%9c%e9%9d%a2%e5%b0%8d%e4%ba%ba%e7%94%9f" title="麵包師傅寄刀恐嚇法院囚一年兩個月　官籲冷靜面對人生"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c40320f5b2182762ecc90018a31afecf.jpg" alt="麵包師傅寄刀恐嚇法院囚一年兩個月　官籲冷靜面對人生"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551241552578/%e9%ba%b5%e5%8c%85%e5%b8%ab%e5%82%85%e5%af%84%e5%88%80%e6%81%90%e5%9a%87%e6%b3%95%e9%99%a2%e5%9b%9a%e4%b8%80%e5%b9%b4%e5%85%a9%e5%80%8b%e6%9c%88-%e5%ae%98%e7%b1%b2%e5%86%b7%e9%9d%9c%e9%9d%a2%e5%b0%8d%e4%ba%ba%e7%94%9f">麵包師傅寄刀恐嚇法院囚一年兩個月　官籲冷靜面對人生</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551240686250/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e5%af%ac%e6%b8%9b%e8%96%aa%e4%bf%b8%e7%a8%85%e5%b7%ae%e9%a4%89-%e7%b6%9c%e6%8f%b4%e3%80%8c%e9%9b%99%e7%b3%a7%e3%80%8d-%e6%9c%89%e9%9c%80%e8%a6%81%e5%ad%b8%e7%94%9f%e7%8d%b22500%e5%85%83-%e4%bb%a3%e7%b9%b3dse%e8%b2%bb%e7%94%a8" title="【財政預算案】預算案寬減薪俸稅差餉　綜援「雙糧」　有需要學生獲2500元　代繳DSE費用"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c4ed497fa8ea5477d71445ab65b82e23.jpg" alt="【財政預算案】預算案寬減薪俸稅差餉　綜援「雙糧」　有需要學生獲2500元　代繳DSE費用"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551240686250/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e9%a0%90%e7%ae%97%e6%a1%88%e5%af%ac%e6%b8%9b%e8%96%aa%e4%bf%b8%e7%a8%85%e5%b7%ae%e9%a4%89-%e7%b6%9c%e6%8f%b4%e3%80%8c%e9%9b%99%e7%b3%a7%e3%80%8d-%e6%9c%89%e9%9c%80%e8%a6%81%e5%ad%b8%e7%94%9f%e7%8d%b22500%e5%85%83-%e4%bb%a3%e7%b9%b3dse%e8%b2%bb%e7%94%a8">【財政預算案】預算案寬減薪俸稅差餉　綜援「雙糧」　有需要學生獲2500元　代繳DSE費用</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551239871246/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%8d%b3%e6%97%a5%e8%b5%b7%e6%8f%90%e9%ab%98%e5%89%b5%e7%a7%91%e7%a0%94%e7%a9%b6%e5%93%a1%e6%b4%a5%e8%b2%bc-%e8%b3%87%e5%8a%a9%e4%b8%ad%e5%ad%b8%e7%8d%b2100%e8%90%ac%e5%85%83%e8%b2%b7it%e8%a8%ad%e5%82%99" title="【財政預算案】即日起提高創科研究員津貼　資助中學獲100萬元買IT設備"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c2f24c37d518e6bc7ffaa7d13065311d.jpg" alt="【財政預算案】即日起提高創科研究員津貼　資助中學獲100萬元買IT設備"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551239871246/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e5%8d%b3%e6%97%a5%e8%b5%b7%e6%8f%90%e9%ab%98%e5%89%b5%e7%a7%91%e7%a0%94%e7%a9%b6%e5%93%a1%e6%b4%a5%e8%b2%bc-%e8%b3%87%e5%8a%a9%e4%b8%ad%e5%ad%b8%e7%8d%b2100%e8%90%ac%e5%85%83%e8%b2%b7it%e8%a8%ad%e5%82%99">【財政預算案】即日起提高創科研究員津貼　資助中學獲100萬元買IT設備</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551237987931/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e7%b1%8c%e5%82%99%e3%80%8c%e8%bd%89%e6%95%b8%e5%bf%ab%e3%80%8d%e4%ba%a4%e7%a8%85-%e5%b7%ae%e9%a4%89-%e6%b0%b4%e8%b2%bb" title="【財政預算案】籌備「轉數快」交稅、差餉、水費"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c1df7870dc2b041b7c94568d917921fc.jpg" alt="【財政預算案】籌備「轉數快」交稅、差餉、水費"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551237987931/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e7%b1%8c%e5%82%99%e3%80%8c%e8%bd%89%e6%95%b8%e5%bf%ab%e3%80%8d%e4%ba%a4%e7%a8%85-%e5%b7%ae%e9%a4%89-%e6%b0%b4%e8%b2%bb">【財政預算案】籌備「轉數快」交稅、差餉、水費</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551237639257/%e5%85%83%e6%9c%97%e5%a3%bd%e5%af%8c%e8%a1%97%e7%94%b7%e5%a5%b3%e7%87%92%e7%82%ad%e4%bc%8f%e5%b1%8d%e5%96%ae%e4%bd%8d-%e8%ad%a6%e5%b0%81%e9%8e%96%e7%8f%be%e5%a0%b4%e8%aa%bf%e6%9f%a5" title="元朗壽富街男女燒炭伏屍單位　警封鎖現場調查"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c5e3981dc8419e30477c8c1bd87c3f5f.jpg" alt="元朗壽富街男女燒炭伏屍單位　警封鎖現場調查"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551237639257/%e5%85%83%e6%9c%97%e5%a3%bd%e5%af%8c%e8%a1%97%e7%94%b7%e5%a5%b3%e7%87%92%e7%82%ad%e4%bc%8f%e5%b1%8d%e5%96%ae%e4%bd%8d-%e8%ad%a6%e5%b0%81%e9%8e%96%e7%8f%be%e5%a0%b4%e8%aa%bf%e6%9f%a5">元朗壽富街男女燒炭伏屍單位　警封鎖現場調查</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551236812894/%e6%b2%b9%e9%ba%bb%e5%9c%b0%e9%a4%90%e5%bb%b3%e9%81%ad%e6%b7%8b%e7%b4%85%e6%b2%b9" title="油麻地餐廳遭淋紅油"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/c10154a00fc1598f07834a313ddd15c8.jpg" alt="油麻地餐廳遭淋紅油"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551236812894/%e6%b2%b9%e9%ba%bb%e5%9c%b0%e9%a4%90%e5%bb%b3%e9%81%ad%e6%b7%8b%e7%b4%85%e6%b2%b9">油麻地餐廳遭淋紅油</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551233836871/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%94%bf%e5%ba%9c%e6%93%ac%e5%86%8d%e4%bb%a3%e7%b9%b3dse%e8%80%83%e8%a9%a6%e8%b2%bb-%e6%a0%a1%e9%95%b7%e6%86%82%e8%88%87%e6%95%99%e5%b0%8e%e5%83%b9%e5%80%bc%e4%b8%8d%e5%90%8c" title="【財政預算案】政府擬再代繳DSE考試費　校長憂與教導價值不同"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/bf4f359bb657aa03267004ee7fdc051c.jpg" alt="【財政預算案】政府擬再代繳DSE考試費　校長憂與教導價值不同"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551233836871/%e3%80%90%e8%b2%a1%e6%94%bf%e9%a0%90%e7%ae%97%e6%a1%88%e3%80%91%e6%94%bf%e5%ba%9c%e6%93%ac%e5%86%8d%e4%bb%a3%e7%b9%b3dse%e8%80%83%e8%a9%a6%e8%b2%bb-%e6%a0%a1%e9%95%b7%e6%86%82%e8%88%87%e6%95%99%e5%b0%8e%e5%83%b9%e5%80%bc%e4%b8%8d%e5%90%8c">【財政預算案】政府擬再代繳DSE考試費　校長憂與教導價值不同</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551232205330/%e8%ad%a6%e4%b9%9d%e9%be%8d%e5%9f%8e%e5%9f%8b%e4%bc%8f-%e6%8b%98%e4%b8%80%e6%b6%89%e8%b2%a9%e6%af%92%e7%94%b7" title="警九龍城埋伏　拘一涉販毒男"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/be6829cdc3c45db576492a0318f690ec.jpg" alt="警九龍城埋伏　拘一涉販毒男"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551232205330/%e8%ad%a6%e4%b9%9d%e9%be%8d%e5%9f%8e%e5%9f%8b%e4%bc%8f-%e6%8b%98%e4%b8%80%e6%b6%89%e8%b2%a9%e6%af%92%e7%94%b7">警九龍城埋伏　拘一涉販毒男</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551230636399/%e8%80%81%e7%bf%81%e9%8a%85%e9%91%bc%e7%81%a3%e9%81%ad%e5%b0%8f%e5%b7%b4%e6%92%9e%e5%80%92%e9%80%81%e9%99%a2" title="老翁銅鑼灣遭小巴撞倒送院"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/bd796b3207cfdf25ecf6145d0d76cbfc.jpg" alt="老翁銅鑼灣遭小巴撞倒送院"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551230636399/%e8%80%81%e7%bf%81%e9%8a%85%e9%91%bc%e7%81%a3%e9%81%ad%e5%b0%8f%e5%b7%b4%e6%92%9e%e5%80%92%e9%80%81%e9%99%a2">老翁銅鑼灣遭小巴撞倒送院</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551229452368/%e3%80%90%e6%b0%91%e6%97%8f%e9%bb%a8%e7%a6%81%e9%81%8b%e4%bd%9c%e3%80%91%e5%8a%89%e5%85%86%e4%bd%b3-%e5%80%98%e9%99%b3%e6%b5%a9%e5%a4%a9%e8%a6%86%e6%a0%b8%e5%8b%9d%e8%a8%b4-%e4%b8%ad%e5%a4%ae%e6%88%96%e5%b0%8b%e6%b1%82%e5%85%b6%e4%bb%96%e6%b3%95%e5%be%8b%e8%a3%9c%e6%95%91%e6%8e%aa%e6%96%bd" title="【民族黨禁運作】劉兆佳：倘陳浩天覆核勝訴　中央或尋求其他法律補救措施"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/bc4cae7bb0c2eecfea4bc42b9cdc937d.jpg" alt="【民族黨禁運作】劉兆佳：倘陳浩天覆核勝訴　中央或尋求其他法律補救措施"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551229452368/%e3%80%90%e6%b0%91%e6%97%8f%e9%bb%a8%e7%a6%81%e9%81%8b%e4%bd%9c%e3%80%91%e5%8a%89%e5%85%86%e4%bd%b3-%e5%80%98%e9%99%b3%e6%b5%a9%e5%a4%a9%e8%a6%86%e6%a0%b8%e5%8b%9d%e8%a8%b4-%e4%b8%ad%e5%a4%ae%e6%88%96%e5%b0%8b%e6%b1%82%e5%85%b6%e4%bb%96%e6%b3%95%e5%be%8b%e8%a3%9c%e6%95%91%e6%8e%aa%e6%96%bd">【民族黨禁運作】劉兆佳：倘陳浩天覆核勝訴　中央或尋求其他法律補救措施</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551229819918/%e8%b2%a8%e8%bb%8a%e6%92%9e%e9%9b%bb%e5%96%ae%e8%bb%8a-%e9%90%b5%e9%a8%8e%e5%a3%ab%e5%8f%97%e5%82%b7%e9%80%81%e9%99%a2" title="貨車撞電單車　鐵騎士受傷送院"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/bcf3577e9bc598dddeb237f0105a2115.jpg" alt="貨車撞電單車　鐵騎士受傷送院"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551229819918/%e8%b2%a8%e8%bb%8a%e6%92%9e%e9%9b%bb%e5%96%ae%e8%bb%8a-%e9%90%b5%e9%a8%8e%e5%a3%ab%e5%8f%97%e5%82%b7%e9%80%81%e9%99%a2">貨車撞電單車　鐵騎士受傷送院</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551229145318/%e4%b9%9d%e9%be%8d%e5%9f%8e%e9%9b%bb%e5%96%ae%e8%bb%8a%e9%81%ad%e7%b8%b1%e7%81%ab-%e8%bb%8a%e5%b0%be%e7%84%9a%e6%af%80" title="九龍城電單車遭縱火　車尾焚毀"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/bc929e58a02a5ad7c415f3401e20588c.jpg" alt="九龍城電單車遭縱火　車尾焚毀"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551229145318/%e4%b9%9d%e9%be%8d%e5%9f%8e%e9%9b%bb%e5%96%ae%e8%bb%8a%e9%81%ad%e7%b8%b1%e7%81%ab-%e8%bb%8a%e5%b0%be%e7%84%9a%e6%af%80">九龍城電單車遭縱火　車尾焚毀</a></h5> </figcaption>
</div>
<div class="box">
	<figure class="boxSep">
		<div class="imgLiquidNoFill imgLiquid photoresize_H75"><a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551222603645/%e5%a4%a7%e8%87%b4%e5%a4%9a%e9%9b%b2-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab%e7%b4%8423%e5%ba%a6" title="大致多雲　最高氣溫約23度"><img class="lazy" src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/20190227/s00001/b8a379810215ab8577e08903a8a16bed.jpg" alt="大致多雲　最高氣溫約23度"></a></div>
	</figure>
	<figcaption> <h5> <a href="../ins/%e6%b8%af%e8%81%9e/article/20190227/s00001/1551222603645/%e5%a4%a7%e8%87%b4%e5%a4%9a%e9%9b%b2-%e6%9c%80%e9%ab%98%e6%b0%a3%e6%ba%ab%e7%b4%8423%e5%ba%a6">大致多雲　最高氣溫約23度</a></h5> </figcaption>
</div>
</div>
								<a class="prev" id="foocontent_prev" href="javascript:void(0);"><span>prev</span></a>
								<a class="next" id="foocontent_next" href="javascript:void(0);"><span>next</span></a>
								<!--<div class="pagination" id="foocontent_pag"></div>-->
							</div>
						</div>
						<div id="articlelisting3">
													</div>
						<script type="text/javascript" src="../js/common/articlemoretext1.js?1"></script>
						<script src="../js/adv/leftadv2.js"></script><!--adv banner-->
					</div>
					<div class="fbcomment"><div class="articlecommentpart"></div></div>
				</div>
				<script type="text/javascript" src="../js/common/articleshare1.js?2"></script>
				<script type="text/javascript" src="../js/common/articlefbcomment1.js?1"></script>
				<script>
$(function() {
	viewRateCollect('guid=INS_WEB_TC/20190301/S00001/text/1551404284291');	// in commonvars.js
});
</script>
			</div>
			<div class="col span_4_of_12">
				<script src="../js/adv/rightarticleadv1.js"></script><!--adv banner-->
				<script src="../js/adv/rightarticleadv2.js"></script><!--adv banner-->
				<aside>
	<div class="report">
		<div class="ad300ins_w">
			<div class="clr"></div>
			<div class="lrectbanner" id="rightivideosensd"></div>
		</div>
		<div class="down">
			<a href="../php/cheditor1.php" class="mailbox_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">總編輯信箱</span></a>
			<a href="../pns/%E6%9B%B4%E6%AD%A3%E6%AC%84/web_tc/newscorr/latest" class="correct_btn"><span class="btn_dot_left"></span><span class="btn_dot_right">更正欄</span></a>
		</div>
				<script>
		if(typeof urlProduct!='undefined' && urlProduct=='pns' && urlDocSection!='undefined' && urlDocSection!='s00015')
			document.write('<div class="center top" id="report1_adsense"></div>');
		</script>
			</div>
	<div class="clr"></div>
</aside>
				<script src="../js/adv/rightarticleadv3.js"></script><!--adv banner-->
				<aside id="blocktopview1"><script language="javascript" src="../php/api/widget_hitcount1.php?t=text&p=ins&s=s00001&i=20190301&d=1%20day&c=10"></script></aside>				<aside><div style="text-align:center;">
<script>
document.write('<div id="fb-root"></div>');
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_HK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
document.write('<div class="fb-like-box" data-href="https://www.facebook.com/mingpaoinews" data-width="320" data-show-faces="true" data-stream="false" data-show-border="true" data-header="true"></div><br><br>');
</script>
</div></aside>				<div id="righteditorchoice"></div><script src="../php/righteditorchoice.php?product=ins" defer></script><!--editor choice-->
			</div>
		</div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a href="http://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a href="http://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>							<li><a href="http://video.mingpao.com/cfm/main.cfm" target="_blank">Video</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://www.mingpaousa.com/" target="_blank">明報紐約</a></li>							<li><a href="http://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a href="http://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a href="http://www.mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a href="http://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a href="http://club.mpfinance.com/" target="_blank">理財會</a></li>							<li><a href="http://studentreporter.mingpao.com/cfm/main.cfm" target="_blank">校園記者</a></li>							<li><a href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a href="http://www.microsoft.com/hk/hkscs/chinese/default.aspx" target="_blank">下載字庫</a></li>							<li><a href="http://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a href="http://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a href="http://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a href="http://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a href="http://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a href="http://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a href="http://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a href="http://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a href="http://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a href="http://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a href="http://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://news.mingpao.com/php/subscription2.php" target="_blank">明報電子報</a></li>							<li><a href="http://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a href="https://marketing2.mingpao.com/htm/NewsPrintSubscribe/" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a href="http://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a href="http://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>		<div class="webaccess txts1">
  <a href="http://www.webforall.gov.hk/scheme/2014/judgingcriteria/web" title="2014 無障礙網頁嘉許計劃" target="_blank"><img src="../image/webacc.jpg" border="0" alt="2014 無障礙網頁嘉許計劃"></a>
  本網站已採用無障礙網頁設計。
  如閣下對此網站在使用上有任何查詢或意見，
  請<a href="https://member.mingpao.com/cfm/faq2.cfm" target="_blank">按此網上查詢表格</a>與我們聯絡。
</div>
	</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>
<div class="ad140">
  <div class="verticalbanner" id="footerbanner"></div>
  <div class="verticalbanner1"></div>
  <div class="verticalbanner2"></div>
</div>
</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
<script language="javascript">//$(function(){// imgliquid and lazy load$("div.imgLiquidNoFill").imgLiquid({fill:false});$('img.lazy').lazyload();//});</script><script src="../js/generic.js"></script><!-- included for browser push notification --><script src="https://www.gstatic.com/firebasejs/3.6.9/firebase.js"></script><script src="../mp-web-notification.js"></script><script> new mp_WebNotification({	apiKey: "AIzaSyCaDgrfUid-hm1a2ow3gcYvgf0d-RaenTs",	authDomain: "web-push-c9707.firebaseapp.com",	databaseURL: "https://web-push-c9707.firebaseio.com",	storageBucket: "web-push-c9707.appspot.com",	messagingSenderId: "880961644065",	appName: "Ming Pao News",	registerURL: 'https://mobilepush4.mingpao.com/register/',	instantRequestPermission: true});</script><!-- included for browser push notification --><!-- adv related script --><script type="text/javascript" src="../js/vendor/postscribe.js"></script><script type="text/javascript" src="../js/adv/insadvert.js?5"></script></body>
<!--
<script>
  (function() {
    var cx = '014178096009266165950:9nxehem4hpw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
--></html>