<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://news.mingpao.com/htm/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯 - 即時新聞 - 明報新聞網</title>
<meta name="title" content="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯 - 即時新聞 - 明報新聞網" />
<meta name="description" content="【巴黎聖母院大火】2019年4月16日，消防人員調查火災原因及評估損失。（新華社）" />
<meta name="keyword" content="巴黎聖母院,巴黎聖母院大火,巴黎聖母院火災,巴黎聖母院大教堂,巴黎聖母院起火,巴黎聖母院內部,巴黎聖母院歷史,巴黎聖母院著火,巴黎聖母院火,巴黎聖母院火燭,馬克龍,編輯推介,巴黎聖母院,巴黎聖母院大火,巴黎聖母院火災,巴黎聖母院大教堂,巴黎聖母院起火,巴黎聖母院內部,巴黎聖母院歷史,巴黎聖母院著火,巴黎聖母院火,巴黎聖母院火燭" />
<meta name="news_keyword" content="巴黎聖母院,巴黎聖母院大火,巴黎聖母院火災,巴黎聖母院大教堂,巴黎聖母院起火,巴黎聖母院內部,巴黎聖母院歷史,巴黎聖母院著火,巴黎聖母院火,巴黎聖母院火燭,馬克龍,編輯推介,巴黎聖母院,巴黎聖母院大火,巴黎聖母院火災,巴黎聖母院大教堂,巴黎聖母院起火,巴黎聖母院內部,巴黎聖母院歷史,巴黎聖母院著火,巴黎聖母院火,巴黎聖母院火燭" />
<link rel="image_src" href="https://fs.mingpao.com/ins/album/s00014/a9c39c99bd8750b35f4d4c34b7d751b5.jpg" />
<link rel="canonical" href="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f" />
<meta property="fb:admins" content="100004883558634"/>
<meta property="fb:app_id" content=""/>
<meta property="fb:pages" content="498203090239831">
<meta property="fb:pages" content="1473961352827377">
<meta property="fb:pages" content="296990317084483">
<meta property="fb:pages" content="141133785928124">
<meta property="fb:pages" content="144141479107468">
<meta property="fb:pages" content="132864260195623">
<meta property="fb:pages" content="252024504823919">
<meta property="fb:pages" content="1495485234000315">
<meta property="fb:pages" content="151864751677009">
<meta property="fb:pages" content="708771492593244">
<meta property="fb:pages" content="183006778560934">
<meta property="fb:pages" content="185139854846169">
<meta property="og:title" content="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【巴黎聖母院大火】2019年4月16日，消防人員調查火災原因及評估損失。（新華社）"/>
<meta property="article:author" content="https://www.facebook.com/mingpaoinews" />
<meta property="og:site_name" content="明報新聞網 - 即時新聞 instant news"/>
<meta property="og:url" content="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555492209243"/>
<meta property="og:image" content="https://fs.mingpao.com/ins/album/s00014/a9c39c99bd8750b35f4d4c34b7d751b5.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mingpaocom">
<meta name="twitter:creator" content="@mingpaocom">
<meta name="twitter:title" content="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯">
<meta name="twitter:description" content="【巴黎聖母院大火】2019年4月16日，消防人員調查火災原因及評估損失。（新華社）">
<meta name="twitter:image" content="https://fs.mingpao.com/ins/album/s00014/a9c39c99bd8750b35f4d4c34b7d751b5.jpg">
<!--<link rel="alternate" href="android-app://com.mingpao.mpnewsandroid/mpnews/INS/ALBUM/s00014/1555378815818" />
<link rel="alternate" href="ios-app://404134173/mpnews/INS/ALBUM/s00014/1555378815818" />-->
<link rel="stylesheet" type="text/css" href="../css/photogallery.css?0">
<link rel="stylesheet" type="text/css" href="../css/fancybox/jquery.fancybox.css?0" media="screen" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-buttons.css" />
<link rel="stylesheet" type="text/css" href="../css/fancybox/helpers/jquery.fancybox-thumbs.css" />
<link rel="stylesheet" type="text/css" href="../css/flexslider/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="../css/slider.css?0" media="screen" />
<!-- included for browser push notification -->
<link rel="manifest" href="../manifest.js">
<!-- included for browser push notification -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="max-age=0">
<meta http-equiv="Cache-control" content="no-cache, must-revalidate">
<meta http-equiv="expires" content="0">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT">
<meta http-equiv="pragma" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="alternate" hreflang="zh-hk" href="https://news.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/mingpao_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/mingpao_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/mingpao_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css?0">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/generic.css?4">
<link rel="stylesheet" href="../css/module.css?9">
<link rel="stylesheet" href="../css/generic_responsive.css?3" media="all">
<link rel="stylesheet" href="../css/module_responsive.css?6" type="text/css" media="all">
<link rel="stylesheet" href="../css/component.css?0" type="text/css">
<link rel="stylesheet" href="../css/header.css?0">
<link rel="stylesheet" href="../css/header_color1.css?0">
<link rel="stylesheet" href="../css/footer.css?0" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?0">
<link rel="stylesheet" href="../css/member_dashboard.css">
<link rel="stylesheet" href="../css/member_all.css">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.8.3.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-6"></script>
<script>
gaTrackingID='UA-4717822-6';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!-- check dummy and overide url* variable here -->
<script>var urlProduct='ins';</script>
<script>var urlPage='photo3';</script>
<script src="../js/common/commonvars.js?100"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script language="javascript">
var requestURL=parent.location.href.split('?')[0];//var bCheckURL=true;
/* check mobile user redirect to m.mingpao.com*/
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if(window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://news.mingpao.com/')<0) &&
   decodeURIComponent(requestURL).search(/\/article\/[^\/]+\/special\//i)<0) {
	parent.location.href='https://m.mingpao.com/'+'pns/main?pr=ins&tab=photo&nodeid=1555378815818';
	//$('html').append('['+document.referrer+']')
	//console.log(navigator.userAgent)
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL=$('link[rel="canonical"]').attr('href');
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='' &&
		decodeURIComponent(orgnialURL).search(/\/error|\.mingpao\.com$/i)<0 &&
		decodeURIComponent(requestURL).search(/\/php\/|\/photo[13]\/|\/dummy\/|\/preview\/|\/columnist\/|\/article\/[^\/]+\/special\//i)<0) {
		//if (decodeURIComponent(orgnialURL).toString().toLowerCase().indexOf(decodeURIComponent(requestURL).slice(0,-15).toString().toLowerCase())<0) {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL+location.search;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL).slice(0,-15));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>
<script src="../js/vendor/jquery.bxslider.js"></script>
<script src="../js/vendor/jquery.caroufredsel.js"></script>
<script src="../js/vendor/jquery.lazyload.js"></script>
<script src="../js/vendor/jquery.imgliquid.js"></script>
<script>
(function() {
	if (window.innerWidth<640)
		$('meta[name="viewport"]').attr('content', 'width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes')
})();
</script>
<!-- included for facebook pixel -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- included for facebook pixel -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>
<!-- JSON-LD -->
<script type="application/ld+json">{
	"@context": "http://schema.org",
	"@type":"Organization",
	"name":"明報",
	"url":"https://www.mingpao.com/",
	"logo":{"@type":"ImageObject","width":903,"height":545,"url":"https://creative.mingpao.com/image/mplogos/mingpao.png"},
	"sameAs":[
		"https://www.facebook.com/mingpaoinews/",
		"https://www.facebook.com/mpinvestor.club/",
		"https://www.facebook.com/OL.Mingpao/",
		"https://www.facebook.com/mingpaoeducation",
		"https://www.facebook.com/hkmingpaofeature/",
		"https://www.youtube.com/channel/UCk8a6ogkkg1EcVysur1Wb9A",
		"https://twitter.com/mingpaocom"
	]
}</script><script type="text/javascript" src="../js/fancybox/jquery.fancybox.pack.js"></script><!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="../js/fancybox/helpers/jquery.fancybox-media.js"></script><!-- Add fancyBox - media helper (this is optional) -->
<!-- FlexSlider -->
<script type="text/javascript" src="../js/flexslider/jquery.flexslider.js"></script>
<script type="text/javascript">
$(function(){
	$('#blockcontent #carousel').flexslider({
		animation: "slide",
		controlNav: false,
		animationLoop: false,
		slideshow: false,
		itemWidth: 96,
		itemHeight: 72,
		itemMargin: 5,
		minItems: 5,
		maxItems: 5,
		asNavFor: '#blockcontent #main-slider',
		before: function(slider){
			slider.lazyload(slider);
		},
		start: function(slider){
			slider.lazyload(slider);
			var viewport_w = $('.flex-viewport').width();
			var viewport_h = parseInt(viewport_w*0.6);
			$('#blockcontent #main-slider .flex-viewport').css("height",viewport_h);
			$(window).resize(function() {
				slider.sliderresize(slider.currentItem, true);
			});
			slider.sliderresize('0', true);
			$('#blockcontent #carousel li img').each(function(){
				var w = $(this).attr("data-width");
				var h = $(this).attr("data-height");
				if (parseInt(h) > parseInt(w)){       
					tmp_img_h = slider.computedH;
					tmp_img_w = parseInt(tmp_img_h/h*w);
					$(this).css('height',tmp_img_h);
					$(this).css('width',tmp_img_w);       
					$(this).css('margin-left',eval((slider.computedW - tmp_img_w)/2) + 'px');
				} else {
					tmp_img_w = slider.computedW;
					tmp_img_h = parseInt(tmp_img_w/w*h);
					if (tmp_img_h > slider.computedH){
						tmp_img_h = slider.computedH;
						$(this).css('height',tmp_img_h);
						tmp_img_w = parseInt(tmp_img_h/h*w);
						$(this).css('width',tmp_img_w);
						$(this).css('margin-top',eval((slider.computedH - tmp_img_h)/2) + 'px');
						$(this).css('margin-left',eval((slider.computedW - tmp_img_w)/2) + 'px');
					} else {
						$(this).css('width',tmp_img_w);
						$(this).css('height',tmp_img_h);
						$(this).css('margin-top',eval((slider.computedH - tmp_img_h)/2) + 'px');
					}
				}
			});
		},
		afterslide:function(slider){}
	});
	$('#blockcontent #main-slider').flexslider({
		animation: "slide",
		controlNav: false,
		animationLoop: false,
		slideshow: true,
		slideshowSpeed: 6000,
		pausePlay: true,
		pauseOnAction: true,
		pauseText: "<img src='../image/sliderbtn_pause.gif' border=0>",
		playText: "<img src='../image/sliderbtn_play.gif' border=0>",
		sync: "#blockcontent #carousel",
		before: function(slider){
			$('#blockcontent #mainslider li:eq('+slider.animatingTo+') img').attr("src", $('#mainslider li:eq('+slider.animatingTo+') img').attr("data-original"));
		},
		start: function(slider){
			$('#blockcontent .fancybox').bind("click",function(){ slider.pause(); });
			$('#blockcontent #mainslider li:eq('+slider.animatingTo+') img').attr("src", $('#mainslider li:eq('+slider.animatingTo+') img').attr("data-original"));
			slider.sliderresize(slider.animatingTo, true);
			$('#blockcontent .fancybox').bind("click",function(){ slider.pause(); });
			var obj1=$('#blockcontent #main-slider li:eq('+slider.animatingTo+')');
			// for changing the share/like content while changing photo
			if (typeof photoChange=='function') photoChange(obj1.attr('dtitle'), obj1.attr('durl'));
			slider.flexAnimate(0, true);
			slider.play();	//auto play
		},
		after: function(slider){
			var obj1=$('#blockcontent #main-slider li:eq('+slider.animatingTo+')');
			// for changing url in Address bar
			//if (window.history.pushState) window.history.pushState({}, obj1.attr('dtitle'), obj1.attr('durl'));
			// for changing the share/like content while changing photo
			if (typeof photoChange=='function') photoChange(obj1.attr('dtitle'), obj1.attr('durl'));
			// call article with image again
			if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'), obj1.attr('dtitle')+' - 即時新聞 - 明報新聞網');
			// count the media click/view rate
			if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('dguid')+'&pguid=INS_WEB_TC/ALBUM/S00014/text/1449252674666');
		},
	});

	$("#blockcontent .fancybox").fancybox({
		prevEffect	:'none',
		nextEffect	:'none',
		closeBtn    :false,
		autoSize	:true,
		width		:640,
		height		:360,
		autoPlay	:true,
		beforeShow	:function(){
			var obj1=$('#blockcontent #main-slider li:eq('+this.index+')');
			if (obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'), obj1.attr('dtitle')+' - 即時新聞 - 明報新聞網');
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('dguid')+'&pguid=INS_WEB_TC/ALBUM/S00014/text/1449252674666');
			}
		},
		afterShow: function() {},
		helpers   : {
			title : { type : 'inside' },
			buttons : {}
		},
		margin: [20, 60, 20, 60]    // Increase left/right margin for iframe content
	});
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> <div id="fb-root"></div><div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="ad728">
  <div class="superbanner">
    <div align="center" id="headerbannerd"></div>
  </div>
  <div class="superbanner1"></div>
  <div class="superbanner2"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						<script language="javascript" src="../php/pagetopweather.php" defer></script>
					</div>
					<div id="mingpaonews_logo"> <a href="https://news.mingpao.com/"><img src="../image/mingpaonews_logo.png" alt="明報新聞網" title="明報新聞網"></a> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='Y', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>			<!--Header right side--><script src="../js/vendor/jquery.dropdown.js"></script><script language="javascript">function top2searchsubmit () {  if ($('.dropdown-list span').html()=='圖片')     $('form.search input[name=\"searchtype\"]').val('P');  else if ($('.dropdown-list span').html()=='影片')     $('form.search input[name=\"searchtype\"]').val('V');  else    $('form.search input[name=\"searchtype\"]').val('A');  $('form.search').attr('action', $('form.search #keywords').val()!=''?'../php/search2.php':'../php/search1.php');  return true;};(function(){	var top2searchdesktop='',top2searchmobile='';	top2searchdesktop+='<div class="desktopheader top_absolute">';	top2searchdesktop+='<div class="joinus txt2">';	top2searchdesktop+='<a href="../pns/%E5%85%AD%E5%90%88%E5%BD%A9/marksix">	<div class="mark6_icon" title="六合彩"></div></a>';	top2searchdesktop+='<a href="../php/rss.php"> <div class="rss_icon" title="rss"></div> </a>';	top2searchdesktop+='<a href="https://www.facebook.com/mingpaoinews" target="blank"> <div class="facebook_icon" title="facebook"></div><div class="right"> 加入我們</div></a>';	top2searchdesktop+='<div class="right">&nbsp;∣&nbsp;</div>';	top2searchdesktop+='<a href="../htm/mpreport/" target="blank"><div class="right">讀者報料</div></a>';	top2searchdesktop+='</div>';	top2searchdesktop+='<div class="clr"></div>';	top2searchdesktop+='<a href="../pns/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest" class="green_but oldnews right"><span class="txt2 color3rd ">昔日明報</span></a>';	top2searchdesktop+='<div id="mobileSearch" style="z-index:500">';	top2searchdesktop+='<div class="quicksearch_wrapper">';	top2searchdesktop+='<div class="dropdown txt2">';	top2searchdesktop+='<div class="arrow"></div>';	top2searchdesktop+='<div id="dd" class="dropdown-list" tabindex="1"><span>搜尋</span>';	top2searchdesktop+='<ul class="dropdown">';	top2searchdesktop+='<li><a href="javascript:void(0);">文章</a></li>';	top2searchdesktop+='<li><a href="javascript:void(0);">圖片</a></li>';	top2searchdesktop+='</ul>';	top2searchdesktop+='</div> ';	top2searchdesktop+='</div>';	top2searchdesktop+='<div style="width:auto;" class="site-masthead-search_wrapper receptacle">';	top2searchdesktop+='<div id="site-masthead-search" class="site-masthead-search">';	top2searchdesktop+='<div class="section"> <a class="site-brand" href="https://www.mingpao.com/">mingpao.com</a>';	top2searchdesktop+='<div class="i">';	top2searchdesktop+='<div class="find">';	top2searchdesktop+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchdesktop+='<input value="mp" type="hidden" name="site">';	top2searchdesktop+='<input value="all" type="hidden" name="pnssection">';	top2searchdesktop+='<input value="all" type="hidden" name="inssection">';	top2searchdesktop+='<input value="A" type="hidden" name="searchtype">';	top2searchdesktop+='<div class="container">';	top2searchdesktop+='<label for="search-keywords">Search:</label>';	top2searchdesktop+='<input name="keywords" id="keywords" class="keywords" type="search" placeholder=" ">';	top2searchdesktop+='</div>';	top2searchdesktop+='<button type="submit"><span>Go</span></button>';	top2searchdesktop+='</form>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	top2searchdesktop+='</div>';	$('header .otherinfo3').html(top2searchdesktop);	top2searchmobile+='<div class="site-masthead-search"><div class="search">';	top2searchmobile+='<form action="" method="get" class="search" onsubmit="return top2searchsubmit();">';	top2searchmobile+='<input value="mp" type="hidden" name="site">';	top2searchmobile+='<input value="all" type="hidden" name="pnssection">';	top2searchmobile+='<input value="A" type="hidden" name="searchtype">';	top2searchmobile+='<input name="keywords" id="keywords" class="keywords" type="hidden" placeholder=" ">';	top2searchmobile+='<button type="submit"><span>Go</span></button>';	top2searchmobile+='</form>';	top2searchmobile+='</div></div>';	$('header #otherinfo3mobile').html(top2searchmobile);})();$(function() {	var dd = new DropDown( $('#dd') );	$(document).click(function() {		// all dropdowns		$('.dropdown-list').removeClass('active');	});});</script><!--Menu--><div class="group desktopheader"><div class="col span_12_of_12"><div class="newsmenu_wrapper">	<!--Main Menu-->		<nav class="news_portalmenu">		<div class="portal_navheader slide-trigger"><h3><img src="../image/portalnav_inews.gif" alt="即時新聞" title="即時新聞"></h3></div>		<ul id="menugroup" class="navigation group">			<li><a href="https://news.mingpao.com/pns/%E6%98%8E%E5%A0%B1%E6%96%B0%E8%81%9E%E7%B6%B2/main">主頁</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A6%81%E8%81%9E/section/latest/s00001">每日明報</a></li>			<li><a id="current" href="https://news.mingpao.com/ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時新聞</a></li>			<li><a href="https://ol.mingpao.com/" target="_blank">明報OL網</a></li>			<li><a href="http://video.mingpao.com/">明報視頻</a></li>			<li><a href="https://health.mingpao.com/" target="_blank">明報健康網</a></li>			<li><a href="https://news.mingpao.com/pns/%E8%A8%82%E6%88%B6%E5%B0%88%E4%BA%AB/epaper/latest">訂戶專享</a></li>			<li><a href="https://news.mingpao.com/php/subscription1.php">訂閱明報</a></li>		</ul>	</nav>	<!--Sub Menu-->	<nav class="news_submenu">
<div class="navheader slide-trigger"><h3>圖輯</h3></div>
<ul id="menusection" class="navigation group">
	<li><a href="../ins/%E5%8D%B3%E6%99%82%E6%96%B0%E8%81%9E/main">即時首頁</a></li>
	<li><a href="../ins/%E6%B8%AF%E8%81%9E/section/latest/s00001">港聞</a></li>
	<li><a href="https://ol.mingpao.com/php/showbiz2.php?page=1&subcate=latest" target="_blank">娛樂</a></li>
	<li><a href="http://www.mpfinance.com/fin/instantf1.php" target="_blank">經濟</a></li>
	<li><a href="http://www.mpfinance.com/fin/instantp1.php" target="_blank">地產</a></li>
	<li><a href="../ins/%E5%85%A9%E5%B2%B8/section/latest/s00004">兩岸</a></li>
	<li><a href="../ins/%E5%9C%8B%E9%9A%9B/section/latest/s00005">國際</a></li>
	<li><a href="../ins/%E9%AB%94%E8%82%B2/section/latest/s00006">體育</a></li>
	<li><a href="../ins/%E6%96%87%E6%91%98/section/latest/s00022">文摘</a></li>
	<li><a href="../ins/%E7%84%A6%E9%BB%9E/focus/latest">焦點</a></li>
	<li><a id="current" href="../ins/%E5%9C%96%E8%BC%AF/photo3/latest">圖輯</a></li>
	<li><a href="../ins/%E6%96%B0%E8%81%9E%E7%B8%BD%E8%A6%BD/archive/latest">新聞總覽</a></li>
	<li><a href="https://ol.mingpao.com/php/hotpick1.php" target="_blank">HOTPICK</a></li>
</ul>
</nav>
</div></div></div><div class="clr"></div><script src="../js/vendor/jquery.dlmenu.js"></script><script language="javascript">;(function($) {	$.fn.collapsable=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');}			});		});	};})(jQuery);</script><script language="javascript">(function() {	$('#dl-menu').append('<ul class="dl-menu">'+$('#menugroup').html()+'</ul>'); // mobile main menu	$('nav.news_portalmenu .slide-trigger').collapsable();	$('nav.news_submenu .slide-trigger').collapsable();	$('#menu>li').each(function(){		if (($(this).find('a').text()=='新聞' && $('#menugroup>li>a[id="current"]').text()=='每日明報') || 			$(this).find('a').text()==$('#menugroup>li>a[id="current"]').text()) 			$(this).find('.mobileheader').html('<ul>'+$('#menusection').html()+'</ul>');	});	$('#dl-menu li').each(function(){		if ($(this).find('a').text()==$('#menugroup>li>a[id="current"]').text())			$(this).append('<ul class="dl-submenu">'+$('#menusection').html()+'</ul>');	});	$('#dl-menu').dlmenu();})();</script><!--熱門話題--><div id="middlehottopic"></div><script src="../php/middlehottopic.php?product=ins"></script><!--Hot Topic-->
<!--innity inBoard--><div id="teads-inboard-here"></div><!--breaking news-->		</div></div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_8_of_12">
				<div id="blockcontent">
					<div class="photogallery_wrapper">
						<ul id="tabmenuX">
							<li><a href="../pns/%E5%9C%96%E7%89%87%E7%9C%8B%E4%B8%96%E7%95%8C/photo1/latest"><h4>圖片看世界</h4><div class="tab_arrow"></div></a></li>
							<li class="active"><a href="../ins/%E5%9C%96%E8%BC%AF/photo3/latest"><h4>圖輯</h4><div class="tab_arrow"></div></a></li>
						</ul>
						<div class="content" id="tabcontent1">
							<div class="incontent">
								<select onchange="parent.location.href=this.options[this.selectedIndex].value;" name="menu1" id="menu1" class="txt2">
									<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f" selected>火劫巴黎聖母院　災後各方冀復原</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555120860149/%e6%b7%b1%e6%b0%b4%e5%9f%97%e6%a7%8d%e6%93%8a%e6%a1%88%e8%aa%bf%e6%9f%a5">深水埗槍擊案調查</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1554886495017/%e6%98%a5%e9%9b%aa%e5%a6%82%e7%95%ab">春雪如畫</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1554795458466/%e3%80%90%e4%bd%94%e4%b8%ad%e4%b9%9d%e5%ad%90%e6%a1%88%e3%80%919%e4%ba%ba%e7%bd%aa%e6%88%90%e5%80%99%e5%88%a4">【佔中九子案】9人罪成候判</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1554278940669/%e6%97%a5%e6%9c%ac%e8%bf%8e%e6%96%b0%e5%b9%b4%e8%99%9f-%e5%89%b5%e9%80%a0%e3%80%8c%e4%bb%a4%e5%92%8c%e3%80%8d%e5%95%86%e6%a9%9f">日本迎新年號　創造「令和」商機</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1551695614799/%e3%80%8c%e6%b0%b4%e5%a2%a8%e3%80%8d%e9%b9%bd%e6%b9%96">「水墨」鹽湖</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1551699945269/%e5%a4%a9%e7%a9%ba%e4%b9%8b%e7%9c%bc%e7%9e%b0%e8%8f%af%e5%a4%8f">天空之眼瞰華夏</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1551093102183/%e5%9c%96%e7%9c%8b%e5%a5%a7%e6%96%af%e5%8d%a1%e8%b6%a3%e6%b3%81">圖看奧斯卡趣況</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1550658046374/karl-lagerfeld-%e8%80%81%e4%bd%9b%e7%88%ba%e7%9a%84%e6%99%82%e8%a3%9d%e8%b7%af">Karl Lagerfeld　老佛爺的時裝路</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1550669539121/%e6%95%85%e5%ae%ae%e9%a6%96%e9%96%8b%e5%a4%9c%e5%a0%b4-%e7%87%88%e5%85%89%e9%a8%b7%e7%85%a7%e4%ba%ae%e7%b4%ab%e7%a6%81%e5%9f%8e">故宮首開夜場　燈光騷照亮紫禁城</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1550330388924/%e7%b6%b5%e7%87%88%e6%85%b6%e5%85%83%e5%ae%b5">綵燈慶元宵</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1549599424783/%e8%b1%ac%e9%bc%bb%e7%85%99%e8%8a%b1%e8%bf%8e%e8%b1%ac%e5%b9%b4">豬鼻煙花迎豬年</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1548840060752/%e6%98%9f%e5%85%89%e5%a4%a7%e9%81%93%e9%87%8d%e9%96%8b-%e6%98%8e%e6%98%9f%e6%89%8b%e5%8d%b0%e5%a2%9e%e8%87%b3117%e5%80%8b">星光大道重開 明星手印增至117個</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1547985741906/%e7%9a%87%e5%90%8e%e7%a2%bc%e9%a0%ad%e7%9a%84%e5%89%8d%e4%b8%96%e4%bb%8a%e7%94%9f">皇后碼頭的前世今生</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1546853302393/%e5%85%a7%e8%92%99%e9%9b%aa%e5%8e%9f%e5%a5%94%e9%a6%ac">內蒙雪原奔馬</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1546685466543/%e5%93%88%e7%88%be%e6%bf%b1-%e5%86%b0%e9%9b%aa%e4%b8%96%e7%95%8c">哈爾濱 冰雪世界</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1546321047917/%e7%b6%ad%e6%b8%af-%e4%b8%96%e7%95%8c%e5%90%84%e5%9c%b0%e8%b7%a8%e5%b9%b4%e7%85%99%e8%8a%b1-%e9%80%81%e8%88%8a%e8%bf%8e%e6%96%b0">維港、世界各地跨年煙花 送舊迎新</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1545823893137/%e5%9c%96%e8%a1%a8%e7%9c%8b%e6%b2%99%e4%b8%ad%e7%b7%9a%e7%b4%85%e7%a3%a1%e7%ab%99%e8%81%86%e8%a8%8a-%e9%8b%bc%e7%ad%8b%e6%aa%a2%e6%b8%ac">圖表看沙中線紅磡站聆訊+鋼筋檢測</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1544786597847/%e6%a4%8d%e7%89%a9%e3%80%8c%e5%86%b0%e9%9b%95%e3%80%8d">植物「冰雕」</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1545570492587/%e5%8d%b0%e5%b0%bc%e5%b7%bd%e4%bb%96%e6%b5%b7%e5%b3%bd%e6%b5%b7%e5%98%af">印尼巽他海峽海嘯</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1545302755142/%e5%a4%a7%e6%a3%a0%e6%a5%93%e9%a6%99%e6%9e%97%e6%bc%b8%e7%b4%85">大棠楓香林漸紅</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1545297714946/%e8%a5%bf%e4%b9%9d%e6%96%87%e5%8c%96%e5%8d%80%e6%88%b2%e6%9b%b2%e4%b8%ad%e5%bf%83">西九文化區戲曲中心</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1541151751114/%e7%a7%8b%e5%86%ac%e3%80%8c%e6%a5%93%e3%80%8d%e6%99%af">秋冬「楓」景</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1542703569079/%e8%8f%af%e5%b1%b1%e6%8a%ab%e9%9b%aa">華山披雪</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1542787125379/%e5%b1%b1%e8%84%8a-%e6%b5%b7%e5%b2%b8-%e5%9f%8e%e5%b8%82-%e5%a5%aa%e5%9c%8b%e9%9a%9b%e7%8d%8e%e6%94%9d%e5%bd%b1%e5%b8%ab%e9%8f%a1%e9%a0%ad%e4%b8%8b%e7%9a%84%e9%a6%99%e6%b8%af%e5%b1%b1%e9%87%8e">山脊‧海岸‧城市　奪國際獎攝影師鏡頭下的香港山野</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1542616213667/%e7%ac%ac%e4%b8%80%e6%ac%a1%e4%b8%96%e7%95%8c%e5%a4%a7%e6%88%b0%e7%b5%90%e6%9d%9f%e7%99%be%e5%b9%b4-%e9%bb%91%e7%99%bd%e7%85%a7%e7%9c%8b%e6%88%b0%e5%bd%b9">第一次世界大戰結束百年 黑白照看戰役</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1542554411274/%e5%8a%a0%e5%b7%9e%e5%b1%b1%e7%81%ab">加州山火</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1541925581211/%e4%b8%ad%e5%9c%8b%e5%9c%8b%e9%9a%9b%e8%88%aa%e7%a9%ba%e8%88%aa%e5%a4%a9%e5%8d%9a%e8%a6%bd%e6%9c%83-%e7%8f%a0%e6%b5%b7">中國國際航空航天博覽會@珠海</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1541917256780/%e3%80%90%e6%b8%af%e7%8f%a0%e6%be%b3%e5%a4%a7%e6%a9%8b%e9%96%8b%e9%80%9a%e3%80%91%e4%be%86%e6%9d%b1%e6%b6%8c-%e5%8e%bb%e5%8c%86%e5%8c%86">【港珠澳大橋開通】來東涌 去匆匆</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1541164404509/%e9%9b%bb%e5%bd%b1%e5%a4%a7%e4%ba%a8%e9%84%92%e6%96%87%e6%87%b7%e7%9a%84%e9%bb%83%e9%87%91%e6%ad%b2%e6%9c%88">電影大亨鄒文懷的黃金歲月</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1538641045727/%e5%a1%9e%e5%a4%96%e9%87%91%e7%a7%8b">塞外金秋</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1540131930568/%e6%b8%af%e7%8f%a0%e6%be%b3%e5%a4%a7%e6%a9%8b">港珠澳大橋</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1540207338289/%e5%85%ac%e5%b1%8b%e6%b0%b4%e6%b1%a0">公屋水池</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1540109677647/%e7%b6%ad%e6%b8%af%e6%b8%a1%e6%b5%b7%e6%b3%b3">維港渡海泳</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1539936369053/%e3%80%8c%e9%97%9c%e5%85%ac%e3%80%8d%e5%b1%95%e8%a6%bd-40%e5%85%ac%e6%96%a4%e5%a4%a7%e9%97%9c%e5%88%80%e5%9d%90%e9%8e%ae%e5%a4%a7%e9%a4%a8">「關公」展覽　40公斤大關刀坐鎮大館</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1538544538621/%e3%80%90%e6%b5%81%e6%b5%aa%e8%b2%93%e7%8b%97%e6%94%b6%e5%ae%b9%e5%a0%b4%e3%80%91%e7%82%ba%e6%af%9b%e5%ad%a9%e5%89%b7%e6%b3%a5%e7%a0%8c%e7%a3%9a-%e5%a0%b4%e4%b8%bb%e7%be%a9%e5%b7%a5%e4%bf%af%e9%a6%96%e7%94%98%e7%82%ba%e7%89%9b">【流浪貓狗收容場】為毛孩剷泥砌磚 場主義工俯首甘為牛</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1538466248791/%e5%9c%8b%e6%85%b6%e7%85%99%e8%8a%b1%e5%8c%af%e6%bc%94">國慶煙花匯演</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1537778959645/%e7%b6%b5%e7%87%88%e7%81%ab%e9%be%8d%e6%85%b6%e4%b8%ad%e7%a7%8b">綵燈火龍慶中秋</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1537688636563/%e9%ab%98%e9%90%b5%e9%80%9a%e8%bb%8a">高鐵通車</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1537539587668/%e3%80%90%e6%97%a5%e6%9c%88%e6%95%85%e4%ba%8b%e3%80%91%e3%80%8c%e5%85%ab%e4%bb%99%e3%80%8d%e6%89%8b%e5%81%9a%e6%9c%88%e9%a4%85-%e5%bb%b6%e7%ba%8c%e5%82%b3%e7%b5%b1">【日月故事】「八仙」手做月餅　延續傳統</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1537342316222/%e5%ae%88%e8%ad%b7%e5%90%8c%e8%a1%8c-%e9%a6%99%e6%b8%af%e6%b6%88%e9%98%b2%e6%9c%8d%e5%8b%99150%e5%b9%b4">守護同行：香港消防服務150年</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1537159025918/%e3%80%90%e5%b1%b1%e7%ab%b9%e8%a5%b2%e6%b8%af%e3%80%9110%e8%99%9f%e6%b3%a2%e6%8e%9b10%e5%b0%8f%e6%99%82">【山竹襲港】10號波掛10小時</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1536230765001/%e3%80%90%e5%8c%97%e6%b5%b7%e9%81%93%e5%9c%b0%e9%9c%87%e3%80%91%e8%b7%af%e9%99%b7-%e5%a1%8c%e5%b1%8b-%e5%b1%b1%e6%b3%a5%e5%82%be%e7%80%89">【北海道地震】路陷‧塌屋‧山泥傾瀉</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1536133688840/%e9%a2%b1%e9%a2%a8%e3%80%8c%e9%a3%9b%e7%87%95%e3%80%8d%e6%92%b2%e6%97%a5-%e7%99%b1%e7%98%93%e8%a5%bf%e6%97%a5%e6%9c%ac">颱風「飛燕」撲日　癱瘓西日本</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1535724237995/%e7%9b%82%e8%98%ad%e5%8b%9d%e6%9c%83%ef%bc%88%e9%a6%ae%e5%87%b1%e9%8d%b5%e6%94%9d%ef%bc%89">盂蘭勝會（馮凱鍵攝）</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1535530320843/%e3%80%902018%e4%ba%9e%e9%81%8b%e3%80%91%e6%b8%af%e9%9a%8a%e7%8d%8e%e7%89%8c%e5%81%a5%e5%85%92%e9%80%90%e5%80%8b%e7%9d%87">【2018亞運】港隊獎牌健兒逐個睇</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1449881704836/%e3%80%90%e9%a6%99%e6%b8%af%e6%83%85%e6%87%b7%e7%b3%bb%e5%88%97%e3%80%91%e9%82%a3%e4%ba%9b%e5%b9%b4%e7%9a%84%e5%b7%a5%e5%b1%95%e6%9c%83">【香港情懷系列】那些年的工展會</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1450162795491/%e5%85%83%e6%9c%97%e5%a4%a7%e6%a3%a0%e8%b3%9e%e7%b4%85%e8%91%89">元朗大棠賞紅葉</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1454075568777/%e3%80%90%e9%a6%99%e6%b8%af%e6%83%85%e6%87%b7%e7%b3%bb%e5%88%97%e3%80%91%e4%b8%8d%e8%80%81%e7%9a%84%e4%b8%8a%e6%a8%93%e6%95%85%e4%ba%8b">【香港情懷系列】不老的上樓故事</option>
<option value="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1449252674666/%e3%80%90%e5%9c%b0%e7%90%83%e4%b9%8b%e7%be%8e%e3%80%91%e5%86%b0%e5%b3%b6%e7%9a%84%e5%86%b0%e8%88%87%e7%81%ab%ef%bc%88iurie-belegurschi%e6%94%9d%ef%bc%89">【地球之美】冰島的冰與火（Iurie Belegurschi攝）</option>
								</select>
								<!--<input type="button" id="btnslideshow" class="sliderbtn_play">-->
								<div class="clr"></div>
							</div>
							<div class="incontent"><div class="field_wrapper">
								<a href="../ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555492209243"><h1>火劫巴黎聖母院　災後各方冀復原</h1></a>
								<div class="txt3"><p>有逾800年歷史的法國巴黎聖母院，本月15日（星期一）晚疑因維修工程發生大火，其標誌尖頂被燒至倒塌；當地消防迅速救火，並於本月16日（星期二）撲熄。火後當局固然致力調查肇事原因及聖母院結構損毀程度，大批民眾亦到場關注聖母院情況，有人獻花，也有人為聖母院畫素描及拍照等。</p>

<p><strong>巴黎聖母院大火 相關報道：</strong></p>

<p><strong><a href="https://news.mingpao.com/ins/%e5%9c%8b%e9%9a%9b/article/20190417/s00005/1555489183554"><span style="color:#3366CC;">聖母院起火前一小時　牽手轉圈「父女照」掀網絡尋人</span></a></strong></p>

<p><strong><a href="https://news.mingpao.com/ins/%E5%9C%8B%E9%9A%9B/article/20190417/s00005/1555469406492/%E3%80%90%E5%B7%B4%E9%BB%8E%E8%81%96%E6%AF%8D%E9%99%A2%E5%A4%A7%E7%81%AB%E3%80%91%E9%9B%A8%E6%9E%9C%E3%80%8A%E9%90%98%E6%A8%93%E9%A7%9D%E4%BF%A0%E3%80%8B%E6%9A%A2%E9%8A%B7-%E8%86%BA%E4%BA%9E%E9%A6%AC%E9%81%9C%E6%B3%95%E5%9C%8B%E5%88%86%E5%8D%80%E6%A6%9C%E9%A6%96"><span style="color:#3366CC;">雨果《鐘樓駝俠》暢銷　膺亞馬遜法國分區榜首</span></a></strong></p>

<p><strong><a href="https://news.mingpao.com/ins/%E5%9C%8B%E9%9A%9B/article/20190417/s00005/1555467838441/%E3%80%90%E5%B7%B4%E9%BB%8E%E8%81%96%E6%AF%8D%E9%99%A2%E5%A4%A7%E7%81%AB%E3%80%91%E9%A6%AC%E5%85%8B%E9%BE%8D-5%E5%B9%B4%E5%85%A7%E5%AE%8C%E6%88%90%E9%87%8D%E5%BB%BA-%E7%9B%BC%E7%81%BD%E9%9B%A3%E6%88%90%E5%9C%98%E7%B5%90%E6%A9%9F%E6%9C%83"><span style="color:#3366CC;">馬克龍：5年內完成重建　盼災難成團結機會</span></a></strong></p>

<p><strong><a href="https://news.mingpao.com/pns/%E8%A6%81%E8%81%9E/article/20190417/s00001/1555438644155/%E7%81%AB%E7%87%92%E8%81%96%E6%AF%8D%E9%99%A2-%E6%B3%95%E5%9C%8B%E8%AA%93%E8%A8%80%E9%87%8D%E5%BB%BA-%E5%B0%96%E5%A1%94%E5%80%92%E5%A1%8C%E9%87%8D%E8%A6%81%E6%96%87%E7%89%A9%E7%8D%B2%E6%95%91-%E6%B0%91%E9%96%93%E8%AA%8D%E6%8D%9062%E5%84%84"><span style="color:#3366CC;">火燒聖母院 法國誓言重建 尖塔倒塌重要文物獲救 民間認捐62億</span></a></strong></p>

<p><strong><a href="https://news.mingpao.com/pns/%E8%A6%81%E8%81%9E/article/20190417/s00001/1555438647805/%E7%86%AC%E9%81%8E%E5%A4%A7%E9%9D%A9%E5%91%BD-%E3%80%8A%E9%90%98%E6%A8%93%E9%A7%9D%E4%BF%A0%E3%80%8B%E5%A0%B4%E6%99%AF-%E6%B3%95%E5%9C%8B%E6%96%87%E5%8C%96%E6%AD%B7%E5%8F%B2%E8%B1%A1%E5%BE%B5-%E3%80%8C%E5%B7%B4%E9%BB%8E%E7%9A%84%E5%BF%83%E4%BB%8A%E5%A4%A9%E5%90%8C%E5%8F%97%E5%82%B7%E3%80%8D"><span style="color:#3366CC;">熬過大革命 《鐘樓駝俠》場景 法國文化歷史象徵 「巴黎的心今天同受傷」</span></a></strong></p>

<p><strong><a href="https://news.mingpao.com/ins/%E5%9C%8B%E9%9A%9B/article/20190416/s00005/1555374561256/%E3%80%90%E5%B7%B4%E9%BB%8E%E8%81%96%E6%AF%8D%E9%99%A2%E5%A4%A7%E7%81%AB-%E5%A4%9A%E5%9C%96%E3%80%91%E5%B0%96%E9%A0%82%E5%80%92%E5%A1%8C-%E9%A6%AC%E5%85%8B%E9%BE%8D-%E7%9C%BE%E7%B1%8C%E9%87%8D%E5%BB%BA%E8%81%96%E6%AF%8D%E9%99%A2" target="_blank"><span style="color:#3366CC;">尖頂倒塌　馬克龍：眾籌重建聖母院</span></a></strong></p>

<p><strong><a href="https://news.mingpao.com/ins/%E5%9C%8B%E9%9A%9B/article/20190416/s00005/1555380785758/%E3%80%90%E5%B7%B4%E9%BB%8E%E8%81%96%E6%AF%8D%E9%99%A2%E5%A4%A7%E7%81%AB%E3%80%91%E8%81%96%E6%AF%8D%E9%99%A2%E7%B0%A1%E5%8F%B2-%E5%A7%8B%E5%BB%BA1163%E5%B9%B4-%E8%A6%8B%E8%AD%89%E6%8B%BF%E7%A0%B4%E5%B4%99%E5%8A%A0%E5%86%95-%E3%80%8A%E9%90%98%E6%A8%93%E9%A7%9D%E4%BF%A0%E3%80%8B%E5%A0%B4%E6%99%AF" target="_blank"><span style="color:#3366CC;">聖母院簡史：始建1163年 見證拿破崙加冕 《鐘樓駝俠》場景</span></a></strong></p></div>
							</div></div>
							<section id="pslider" class="slider">
								<div class="ssm" style="float:left;height:30px"><div class="photosharepart"></div></div>
								<div class="clr"></div>                    
								<div id="main-slider" class="flexslider">
									<ul class="aslides" id="mainslider" style="overflow:hidden">
										<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555492209243" dguid="INS_WEB_TC/ALBUM/S00014/image/1555492209243">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/a9c39c99bd8750b35f4d4c34b7d751b5.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月16日，消防人員調查火災原因及評估損失。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a9c39c99bd8750b35f4d4c34b7d751b5.jpg" alt="【巴黎聖母院大火】2019年4月16日，消防人員調查火災原因及評估損失。（新華社）" data-width="800" data-height="421" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月16日，消防人員調查火災原因及評估損失。（新華社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555492209228" dguid="INS_WEB_TC/ALBUM/S00014/image/1555492209228">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/a9740c40e99fbddaa970b152b1f2e86c.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月16日，大火撲熄後，民眾聚集在火災後的巴黎聖母院附近。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a9740c40e99fbddaa970b152b1f2e86c.jpg" alt="【巴黎聖母院大火】2019年4月16日，大火撲熄後，民眾聚集在火災後的巴黎聖母院附近。（新華社）" data-width="1500" data-height="1053" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月16日，大火撲熄後，民眾聚集在火災後的巴黎聖母院附近。（新華社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555492209306" dguid="INS_WEB_TC/ALBUM/S00014/image/1555492209306">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/a98bc8cbc767543eb7e1edd66663bec7.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月16日，有人帶鮮花前往巴黎聖母院，並將花放在聖母院附近的塞納河堤岸。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a98bc8cbc767543eb7e1edd66663bec7.jpg" alt="【巴黎聖母院大火】2019年4月16日，有人帶鮮花前往巴黎聖母院，並將花放在聖母院附近的塞納河堤岸。（新華社）" data-width="1500" data-height="1056" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月16日，有人帶鮮花前往巴黎聖母院，並將花放在聖母院附近的塞納河堤岸。（新華社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555492209275" dguid="INS_WEB_TC/ALBUM/S00014/image/1555492209275">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/a98e0226a58c924f70d907679828126c.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月16日，一名市民為火災後的巴黎聖母院畫素描。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a98e0226a58c924f70d907679828126c.jpg" alt="【巴黎聖母院大火】2019年4月16日，一名市民為火災後的巴黎聖母院畫素描。（新華社）" data-width="1500" data-height="1045" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月16日，一名市民為火災後的巴黎聖母院畫素描。（新華社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555492209337" dguid="INS_WEB_TC/ALBUM/S00014/image/1555492209337">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/a990bb9cbf28120c0f9f49b88f43872e.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月16日，一名市民為火災後的巴黎聖母院畫素描。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a990bb9cbf28120c0f9f49b88f43872e.jpg" alt="【巴黎聖母院大火】2019年4月16日，一名市民為火災後的巴黎聖母院畫素描。（新華社）" data-width="1500" data-height="1010" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月16日，一名市民為火災後的巴黎聖母院畫素描。（新華社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555492209290" dguid="INS_WEB_TC/ALBUM/S00014/image/1555492209290">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/a9967aee9bcb3adc397abcdaf46c1e0c.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月16日，聖母院附近、塞納河橋上站滿群眾。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a9967aee9bcb3adc397abcdaf46c1e0c.jpg" alt="【巴黎聖母院大火】2019年4月16日，聖母院附近、塞納河橋上站滿群眾。（新華社）" data-width="1500" data-height="974" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月16日，聖母院附近、塞納河橋上站滿群眾。（新華社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555492209321" dguid="INS_WEB_TC/ALBUM/S00014/image/1555492209321">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/a998a33abfd974c33ed4a16100581736.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月16日，火災後的巴黎聖母院及書攤上售賣的聖母院繪畫。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a998a33abfd974c33ed4a16100581736.jpg" alt="【巴黎聖母院大火】2019年4月16日，火災後的巴黎聖母院及書攤上售賣的聖母院繪畫。（新華社）" data-width="1194" data-height="1500" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月16日，火災後的巴黎聖母院及書攤上售賣的聖母院繪畫。（新華社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555492209259" dguid="INS_WEB_TC/ALBUM/S00014/image/1555492209259">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/a99ac577ec4c5a44770dc7263cc36bc8.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月16日，一對情侶為火災後的巴黎聖母院和它的小畫像拍合影。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a99ac577ec4c5a44770dc7263cc36bc8.jpg" alt="【巴黎聖母院大火】2019年4月16日，一對情侶為火災後的巴黎聖母院和它的小畫像拍合影。（新華社）" data-width="1060" data-height="1500" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月16日，一對情侶為火災後的巴黎聖母院和它的小畫像拍合影。（新華社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555378815865" dguid="INS_WEB_TC/ALBUM/S00014/image/1555378815865">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/66048a04f2929cc1b78bdd0ffa2c47ed.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院懷疑因維修工程發生大火。（路透社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66048a04f2929cc1b78bdd0ffa2c47ed.jpg" alt="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院懷疑因維修工程發生大火。（路透社）" data-width="1000" data-height="630" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院懷疑因維修工程發生大火。（路透社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555379360602" dguid="INS_WEB_TC/ALBUM/S00014/image/1555379360602">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/66573206bc4dce9e68f20a9f6c8fe632.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月15日，超過400名消防員趕往現場，動用至少18條喉救火。（路透社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66573206bc4dce9e68f20a9f6c8fe632.jpg" alt="【巴黎聖母院大火】2019年4月15日，超過400名消防員趕往現場，動用至少18條喉救火。（路透社）" data-width="800" data-height="527" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月15日，超過400名消防員趕往現場，動用至少18條喉救火。（路透社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555378815834" dguid="INS_WEB_TC/ALBUM/S00014/image/1555378815834">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/660485decda1877b35f9e068b12adf56.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月15日，現場火勢受控，教堂主建築及大部分珍貴藝術品得以保存。（法新社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/660485decda1877b35f9e068b12adf56.jpg" alt="【巴黎聖母院大火】2019年4月15日，現場火勢受控，教堂主建築及大部分珍貴藝術品得以保存。（法新社）" data-width="1024" data-height="532" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月15日，現場火勢受控，教堂主建築及大部分珍貴藝術品得以保存。（法新社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555378815850" dguid="INS_WEB_TC/ALBUM/S00014/image/1555378815850">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/6604886a0406b0a15d6df1096a3f49d1.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（法新社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/6604886a0406b0a15d6df1096a3f49d1.jpg" alt="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（法新社）" data-width="800" data-height="421" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（法新社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555378815881" dguid="INS_WEB_TC/ALBUM/S00014/image/1555378815881">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/66048d719db77ca7a130c289f2649f7d.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（路透社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66048d719db77ca7a130c289f2649f7d.jpg" alt="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（路透社）" data-width="1000" data-height="645" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（路透社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555378815896" dguid="INS_WEB_TC/ALBUM/S00014/image/1555378815896">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/660490b8f272e6b6e9f21d6840957911.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（法新社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/660490b8f272e6b6e9f21d6840957911.jpg" alt="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（法新社）" data-width="1000" data-height="666" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（法新社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555378815912" dguid="INS_WEB_TC/ALBUM/S00014/image/1555378815912">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/66049340a3a593be1eebf202e07a9ef8.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月15日，巴黎聖母院內部情況。（路透社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66049340a3a593be1eebf202e07a9ef8.jpg" alt="【巴黎聖母院大火】2019年4月15日，巴黎聖母院內部情況。（路透社）" data-width="1000" data-height="666" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月15日，巴黎聖母院內部情況。（路透社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555378815928" dguid="INS_WEB_TC/ALBUM/S00014/image/1555378815928">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/6604956491cda1195eebd234f47f92f7.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（路透社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/6604956491cda1195eebd234f47f92f7.jpg" alt="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（路透社）" data-width="1000" data-height="749" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（路透社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555378815974" dguid="INS_WEB_TC/ALBUM/S00014/image/1555378815974">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/66049dc4ea5d658f1efebac3edbf585d.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月15日，法國總統馬克龍（前中）趕赴現場視察情況，對聖母院起火感到傷心。（法新社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66049dc4ea5d658f1efebac3edbf585d.jpg" alt="【巴黎聖母院大火】2019年4月15日，法國總統馬克龍（前中）趕赴現場視察情況，對聖母院起火感到傷心。（法新社）" data-width="1000" data-height="666" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月15日，法國總統馬克龍（前中）趕赴現場視察情況，對聖母院起火感到傷心。（法新社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555378815943" dguid="INS_WEB_TC/ALBUM/S00014/image/1555378815943">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/660497dce133935f5ddb4249cee27ee6.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月15日，當地人民到場關注巴黎聖母院情況。（法新社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/660497dce133935f5ddb4249cee27ee6.jpg" alt="【巴黎聖母院大火】2019年4月15日，當地人民到場關注巴黎聖母院情況。（法新社）" data-width="1000" data-height="666" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月15日，當地人民到場關注巴黎聖母院情況。（法新社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555378815959" dguid="INS_WEB_TC/ALBUM/S00014/image/1555378815959">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/66049b4b963311c51cda129de260a5f1.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月15日，有人走上街頭祈禱。（法新社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66049b4b963311c51cda129de260a5f1.jpg" alt="【巴黎聖母院大火】2019年4月15日，有人走上街頭祈禱。（法新社）" data-width="666" data-height="1000" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月15日，有人走上街頭祈禱。（法新社）</div>
</li>
<li dtitle="火劫巴黎聖母院　災後各方冀復原 - ALBUM - 圖輯" durl="https://news.mingpao.com/ins/%e5%9c%96%e8%bc%af/photo3/album/s00014/1555378815818/%e7%81%ab%e5%8a%ab%e5%b7%b4%e9%bb%8e%e8%81%96%e6%af%8d%e9%99%a2-%e7%81%bd%e5%be%8c%e5%90%84%e6%96%b9%e5%86%80%e5%be%a9%e5%8e%9f?photo=1555378815990" dguid="INS_WEB_TC/ALBUM/S00014/image/1555378815990">
	<div class="slidecontent"><div class="field_wrapper">
		<div class="date">相片日期：2019年4月17日</div>
	</div></div>
	<div class="slideimage" id="slideimage" style="overflow:hidden">
		<a class="fancybox " rel="fancybox-button" href="https://fs.mingpao.com/ins/album/s00014/66049f760b2d43569eb2ebe9c3e96f49.jpg" data-fancybox-group="group01" title="【巴黎聖母院大火】2019年4月15日，不少人關注巴黎聖母院大火。（路透社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66049f760b2d43569eb2ebe9c3e96f49.jpg" alt="【巴黎聖母院大火】2019年4月15日，不少人關注巴黎聖母院大火。（路透社）" data-width="1000" data-height="673" /></a>
	</div>
	<div class="slidecaption txt2 color2nd">【巴黎聖母院大火】2019年4月15日，不少人關注巴黎聖母院大火。（路透社）</div>
</li>
									</ul>
								</div>
								<div id="carousel" class="flexslider">
									<ul class="aslides">
										<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月16日，消防人員調查火災原因及評估損失。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a9c3a2d3ef5a4a160d559ab31ecb7f79.jpg" data-width="180" data-height="95" alt="【巴黎聖母院大火】2019年4月16日，消防人員調查火災原因及評估損失。（新華社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月16日，大火撲熄後，民眾聚集在火災後的巴黎聖母院附近。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a973497bc426c6fa31781838c4a548b2.jpg" data-width="180" data-height="126" alt="【巴黎聖母院大火】2019年4月16日，大火撲熄後，民眾聚集在火災後的巴黎聖母院附近。（新華社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月16日，有人帶鮮花前往巴黎聖母院，並將花放在聖母院附近的塞納河堤岸。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a982e343d9ea1eb347c16f2bf74c4e02.jpg" data-width="180" data-height="127" alt="【巴黎聖母院大火】2019年4月16日，有人帶鮮花前往巴黎聖母院，並將花放在聖母院附近的塞納河堤岸。（新華社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月16日，一名市民為火災後的巴黎聖母院畫素描。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a982e191a9a7b141ed31447563c2148c.jpg" data-width="180" data-height="125" alt="【巴黎聖母院大火】2019年4月16日，一名市民為火災後的巴黎聖母院畫素描。（新華社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月16日，一名市民為火災後的巴黎聖母院畫素描。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a982e088a469b6692b41e63d50ba5d7c.jpg" data-width="180" data-height="121" alt="【巴黎聖母院大火】2019年4月16日，一名市民為火災後的巴黎聖母院畫素描。（新華社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月16日，聖母院附近、塞納河橋上站滿群眾。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a982e3099e3c52d074acdf89c9db35a8.jpg" data-width="180" data-height="117" alt="【巴黎聖母院大火】2019年4月16日，聖母院附近、塞納河橋上站滿群眾。（新華社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月16日，火災後的巴黎聖母院及書攤上售賣的聖母院繪畫。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a982e1cbb710650edfb758b884559b54.jpg" data-width="180" data-height="226" alt="【巴黎聖母院大火】2019年4月16日，火災後的巴黎聖母院及書攤上售賣的聖母院繪畫。（新華社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月16日，一對情侶為火災後的巴黎聖母院和它的小畫像拍合影。（新華社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/a982e40c06039b1ac08664969bb13a7e.jpg" data-width="180" data-height="255" alt="【巴黎聖母院大火】2019年4月16日，一對情侶為火災後的巴黎聖母院和它的小畫像拍合影。（新華社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院懷疑因維修工程發生大火。（路透社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66048b15b6d069d585545dd20b0b9bb7.jpg" data-width="180" data-height="113" alt="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院懷疑因維修工程發生大火。（路透社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月15日，超過400名消防員趕往現場，動用至少18條喉救火。（路透社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/6655ee8fbf65111f8dfefc8591ca3b77.jpg" data-width="180" data-height="119" alt="【巴黎聖母院大火】2019年4月15日，超過400名消防員趕往現場，動用至少18條喉救火。（路透社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月15日，現場火勢受控，教堂主建築及大部分珍貴藝術品得以保存。（法新社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66048723cfb4dd22d04a38396a203200.jpg" data-width="180" data-height="94" alt="【巴黎聖母院大火】2019年4月15日，現場火勢受控，教堂主建築及大部分珍貴藝術品得以保存。（法新社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（法新社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66048900d007f4878f2f6f8ed36ebef7.jpg" data-width="180" data-height="95" alt="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（法新社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（路透社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66048f67c32f00e4b765e9353e7589f1.jpg" data-width="180" data-height="116" alt="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（路透社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（法新社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/660491dcb1b5def87695eae4f3440ec6.jpg" data-width="180" data-height="120" alt="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（法新社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月15日，巴黎聖母院內部情況。（路透社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66049441da193d0b0d8081e8fd4839db.jpg" data-width="180" data-height="120" alt="【巴黎聖母院大火】2019年4月15日，巴黎聖母院內部情況。（路透社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（路透社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/6604962bff127d0a1b82050db9b817e7.jpg" data-width="180" data-height="135" alt="【巴黎聖母院大火】2019年4月15日，法國巴黎聖母院大火。（路透社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月15日，法國總統馬克龍（前中）趕赴現場視察情況，對聖母院起火感到傷心。（法新社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66049e80c6234877efa623f7be71add0.jpg" data-width="180" data-height="120" alt="【巴黎聖母院大火】2019年4月15日，法國總統馬克龍（前中）趕赴現場視察情況，對聖母院起火感到傷心。（法新社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月15日，當地人民到場關注巴黎聖母院情況。（法新社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/660498e6dfc19fc47a1d6ccb802c61b7.jpg" data-width="180" data-height="120" alt="【巴黎聖母院大火】2019年4月15日，當地人民到場關注巴黎聖母院情況。（法新社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月15日，有人走上街頭祈禱。（法新社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/66049c94f026b31933de13896f03d81d.jpg" data-width="180" data-height="270" alt="【巴黎聖母院大火】2019年4月15日，有人走上街頭祈禱。（法新社）"></a>
</div></li>
<li><div style="height:100%">
	<a href="javascript:void(0);" title="【巴黎聖母院大火】2019年4月15日，不少人關注巴黎聖母院大火。（路透社）"><img src="../image/grey.gif" data-original="https://fs.mingpao.com/ins/album/s00014/6604a025a147ecb4bd34d0fd577137fd.jpg" data-width="180" data-height="121" alt="【巴黎聖母院大火】2019年4月15日，不少人關注巴黎聖母院大火。（路透社）"></a>
</div></li>
									</ul>
								</div>
							</section>
						</div>
					</div>
				</div>
				<script type="text/javascript" src="../js/common/photoshare1.js?1"></script>
				<script>
$(function() {
	viewRateCollect('guid=INS_WEB_TC/ALBUM/S00014/text/1449252674666');	// in commonvars.js
});
</script>
			</div>
			<div class="col span_4_of_12">
				<script src="../js/adv/rightphotoadv1.js"></script><!--adv banner-->
				<aside id="blocktopview1"><script language="javascript" src="../php/api/widget_hitcount1.php?t=image&p=ins&s=s00014&i=album&d=1%20day&c=6"></script></aside>			</div>
		</div>
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="http://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="http://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="http://club.mpfinance.com/" target="_blank">理財會</a></li>							<li><a rel="nofollow" href="http://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="http://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="http://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="http://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="http://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/php/subscription2.php" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://marketing2.mingpao.com/htm/NewsPrintSubscribe/" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>		<div class="webaccess txts1">
  <a href="http://www.webforall.gov.hk/scheme/2014/judgingcriteria/web" title="2014 無障礙網頁嘉許計劃" target="_blank"><img src="../image/webacc.jpg" border="0" alt="2014 無障礙網頁嘉許計劃"></a>
  本網站已採用無障礙網頁設計。
  如閣下對此網站在使用上有任何查詢或意見，
  請<a href="https://member.mingpao.com/cfm/faq2.cfm" target="_blank">按此網上查詢表格</a>與我們聯絡。
</div>
	</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>
<div class="ad140">
  <div class="verticalbanner" id="footerbanner"></div>
  <div class="verticalbanner1"></div>
  <div class="verticalbanner2"></div>
</div>
</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
<script language="javascript">//$(function(){// imgliquid and lazy load$("div.imgLiquidNoFill").imgLiquid({fill:false});$('img.lazy').lazyload();//});</script><script src="../js/generic.js"></script><!-- included for browser push notification --><script src="https://www.gstatic.com/firebasejs/3.6.9/firebase.js"></script><script src="../mp-web-notification.js"></script><script> new mp_WebNotification({	apiKey: "AIzaSyCaDgrfUid-hm1a2ow3gcYvgf0d-RaenTs",	authDomain: "web-push-c9707.firebaseapp.com",	databaseURL: "https://web-push-c9707.firebaseio.com",	storageBucket: "web-push-c9707.appspot.com",	messagingSenderId: "880961644065",	appName: "Ming Pao News",	registerURL: 'https://mobilepush4.mingpao.com/register/',	instantRequestPermission: true});</script><!-- included for browser push notification --><!-- adv related script --><script type="text/javascript" src="../js/vendor/postscribe.js"></script><script type="text/javascript" src="../js/adv/insadvert.js?5"></script></body>
<!--
<script>
  (function() {
    var cx = '014178096009266165950:9nxehem4hpw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
--></html>